Correction des erreurs de base

Une erreur d'impression s'est produite

[41.xy] Cart., unité image inadap.

[88.xy] Niveau cartouche bas

[88.xy] Niv. cartouche presque bas

Niveau cartouche très bas, nombre de pages restantes estimé [x] [88.xy]

Echec de communication

Changer [alimentation papier] avec [x]

Fermer la porte ou insérer une cartouche

Vérifiez la connexion du tiroir [x]

[39] Page complexe, des données risquent de ne pas être imprimées

[51] Mémoire flash défectueuse détectée

[62] Disque plein

Le disque doit être formaté pour être utilisé sur ce périphérique

Vider la boîte perforatrice

Disque presque plein ou erreur de lecture du lecteur et du concentrateur USB

[84.xy] Niveau unité de traitement d'images bas

[84.xy] Niveau unité de traitement d'images presque bas

[84.xy] Niveau unité de traitement d'images très bas

[34] Format de papier incorrect, ouvrir [alimentation papier]

Réceptacle et tiroir incompatibles

Insérer ou installer le tiroir [x]

Installer le réceptacle [x]

[37] Mémoire insuffisante pour défragmenter la mémoire flash

[37] Mémoire insuffisante pour assembler les travaux

[35] Mémoire insuffisante pour prendre en charge la fonction Economiser ressources

Charger [alimentation papier] ou charger le dispositif d'alimentation manuelle

Charger agrafes

[38] Mémoire saturée

[80.xy] Niveau kit de maintenance bas

[80.xy] Niveau kit de maintenance presque bas

[80.xy] Niveau kit de maintenance très bas

[54] Erreur logicielle réseau [x]

[33.xy] [supply type] non-Lexmark, reportez-vous au Guide de l'utilisateur.

[52] Espace insuffisant dans la mémoire flash pour les ressources

Changement de papier nécessaire ou retirer le matériel d'emballage

[56] Port parallèle [x] désactivé

[50] Erreur de police PPDS

Reconnecter les réceptacles

Retirer le papier

[61] Retirer le disque défectueux

Retirer le papier de tous les réceptacles

[42.xy] Remplacer cartouche, zone impr. inadaptée

[88.xy] Remplacer cartouche, nombre de pages restantes estimé 0

[84.xy] Remplacer l'unité de traitement d'images, nombre de pages restantes estimé 0

[80.xy] Remplacer le kit de maintenance, nombre de pages restantes estimé 0

[81.xy] Remplacer le kit des rouleaux

[32.xy] Remplacer la cartouche non prise en charge

[32.xy] Rempl. unité de fusion non prise en charge

[32.xy] Remplacer l'unité de traitement d'images non prise en charge

[54] Erreur option port série [x]

[56] Port série [x] désactivé

[54] Erreur logicielle réseau standard

[56] Port USB standard désactivé

Certains travaux suspendus ne sont pas restaurés

Fourniture manquante ou à remplacer

[58] Trop de réceptacles installés

[58] Trop de disques installés

[58] Trop d'options mémoire flash installées

[58] Trop de tiroirs connectés

Format de papier du tiroir [x] non pris en charge

[53] Mémoire flash non formatée détectée

Disque non pris en charge

[55] Option ds empl [x] non prise en charge

[56] Port USB [x] désactivé


Une erreur d'impression s'est produite

Vérifiez l'état et la configuration de l'imprimante dans l'écran d'accueil. Si nécessaire, suivez les instructions de récupération suivantes.

Pour plus d'informations, contactez le technicien de support système.


[41.xy] Cart., unité image inadap.

  1. Vérifiez que la cartouche de toner et l'unité d'image sont des fournitures MICR (Magnetic Ink Character Recognition, reconnaissance des caractères à encre magnétique) ou non-MICR agréées par Lexmark.

  2. Changez la cartouche de toner ou l'unité d'image de sorte que toutes deux soient MICR ou non-MICR agréées par Lexmark.

Remarques :

  • Pour consulter la liste des fournitures pris en charge, reportez-vous à la section « Commande de fournitures » du Guide de l'utilisateur ou accédez à www.lexmark.com.
  • Pour plus d'informations sur la reconnaissances des caractères à encre magnétique (MICR), rendez-vous sur www.lexmark.com.


[88.xy] Niveau cartouche bas

Vous devez commander une cartouche de toner. Si nécessaire, sélectionnez Continuer dans le panneau de commandes de l'imprimante pour effacer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.


[88.xy] Niv. cartouche presque bas

Si nécessaire, sélectionnez Continuer dans le panneau de commandes de l'imprimante pour effacer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.


Niveau cartouche très bas, nombre de pages restantes estimé [x] [88.xy]

Vous devrez peut-être très rapidement remplacer la cartouche de toner. Pour plus d'informations, reportez-vous à la rubrique « Remplacement des fournitures » du Guide de l'utilisateur.

Si nécessaire, sélectionnez Continuer dans le panneau de commandes de l'imprimante pour effacer le message et poursuivre l'impression. Sur les modèles d'imprimantes à écran non tactile, appuyez sur [image] pour confirmer.


Echec de communication

Essayez l'une ou plusieurs des solutions suivantes :

Vérifiez que l'imprimante est sous tension
Vérifiez la connexion USB

  • Vérifiez que l'imprimante est reliée à l'ordinateur à l'aide d'un câble USB.

  • Assurez-vous que vous utilisez le câble USB recommandé.

    Pour plus d'informations, accédez à l'adresse suivante : http://support.lexmark.com ou contactez l'assistance technique.

Vérifiez la connexion Ethernet

  • Vérifiez que les connecteurs des deux extrémités du câble Ethernet n'ont pas été endommagés. Le cas échéant, achetez un nouveau câble.

  • Vérifiez qu'une des extrémités du câble Ethernet est bien branchée sur le port Ethernet de l'imprimante et l'autre sur un concentrateur réseau, un routeur ou une prise murale.

  • Assurez-vous que votre réseau a une bonne connectivité et qu'il fonctionne correctement.

  • Si vous utilisez un VPN, pensez à configurer une connexion USB ou à imprimer lorsque votre session est fermée.

  • Vérifiez que tous les commutateurs, concentrateurs, routeurs et points d'accès et autres périphériques de connexion sont activés.

  • Vérifiez que l'adresse IP, la passerelle et le masque de réseau de votre réseau sont corrects.

    Imprimez une page de configuration réseau à partir de l'imprimante pour vérifier les paramètres réseau.


Changer [alimentation papier] avec [x]

Régler [source du papier] sur [nom du type personnalisé], charger [orientation]

Régler [source du papier] sur [chaîne personnalisée], charger [orientation]

Régler [source du papier] sur [type de papier] [format de papier], charger [orientation]

Changer [alimentation] par [format de papier], charger [orientation]


Régler [source du papier] sur [nom du type personnalisé], charger [orientation]

Essayez une ou plusieurs des solutions suivantes :

  • Chargez du papier de type et de format appropriés dans le tiroir, vérifiez que les paramètres de type et de format du papier sont précisés dans le menu Papier du panneau de commandes de l'imprimante, puis sélectionnez Changement de papier effectué. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

  • Annulez l'impression.


Régler [source du papier] sur [chaîne personnalisée], charger [orientation]

Essayez l'une ou plusieurs des solutions suivantes :

  • Chargez du papier de type et de format appropriés dans le tiroir, vérifiez que les paramètres de type et de format du papier sont précisés dans le menu Papier du panneau de commandes de l'imprimante, puis sélectionnez Changement de papier effectué. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

  • Appuyez sur Annuler la tâche pour annuler l’impression.


Régler [source du papier] sur [type de papier] [format de papier], charger [orientation]

Essayez l'une ou plusieurs des solutions suivantes :

  • Chargez du papier de type et de format appropriés dans le tiroir, vérifiez que les paramètres de type et de format du papier sont précisés dans le menu Papier du panneau de commandes de l'imprimante, puis sélectionnez Changement de papier effectué. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

  • Annulez l'impression.


Changer [alimentation] par [format de papier], charger [orientation]

Essayez l'une ou plusieurs des solutions suivantes :

  • Chargez du papier de type et de format appropriés dans le tiroir, vérifiez que les paramètres de type et de format du papier sont précisés dans le menu Papier du panneau de commandes de l'imprimante, puis sélectionnez Changement de papier effectué. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

  • Annulez l'impression.


Fermer la porte ou insérer une cartouche

Fermer la porte avant

Fermer la porte ou insérer une cartouche


Fermer la porte avant

Fermez la porte avant de l’imprimante.


Fermer la porte ou insérer une cartouche

La cartouche de toner est manquante ou n'est pas installée correctement. Insérez la cartouche, puis fermez toutes portes et tous les capots.


Vérifiez la connexion du tiroir [x]

Essayez l'une ou plusieurs des solutions suivantes :

  • Eteignez, puis rallumez l'imprimante.

    Si l'erreur se produit une seconde fois, procédez comme suit :

    1. Eteignez l'imprimante.

    2. Débranchez le cordon d'alimentation de la prise de courant.

    3. Retirez le tiroir indiqué.

    4. Replacez le tiroir.

    5. Branchez le cordon d'alimentation sur une prise secteur correctement mise à la terre.

    6. Remettez l'imprimante sous tension.

    Si l'erreur se reproduit, procédez comme suit :

    1. Eteignez l'imprimante.

    2. Débranchez le cordon d'alimentation de la prise de courant.

    3. Retirez le tiroir.

    4. Contacter l'assistance clientèle.

  • Pour effacer le message et reprendre la tâche, sélectionnez Continuer sur le panneau de commandes de l'imprimante. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


[39] Page complexe, des données risquent de ne pas être imprimées

Essayez l'une ou plusieurs des solutions suivantes :

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour ignorer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Annulez le travail d'impression en cours. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Install additional printer memory.


[51] Mémoire flash défectueuse détectée

Essayez l'une ou plusieurs des solutions suivantes :

  • Remplacez la carte mémoire flash défectueuse.

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour ignorer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Annulez le travail d'impression en cours.


[62] Disque plein

Essayez l'une ou plusieurs des solutions suivantes :

  • Sélectionnez Continue pour effacer ce message et poursuivre l'impression. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

  • Supprimez les polices, les macros et autres données stockées sur le disque dur de l’imprimante.

  • Installez un disque dur d'imprimante d'une capacité supérieure.


Le disque doit être formaté pour être utilisé sur ce périphérique

A partir du panneau de commandes de l'imprimante, sélectionnez Formater le disque pour formater le disque dur de l'imprimante et effacer le message.

Remarque : Le formatage entraîne la suppression de tous les fichiers stockés sur le disque dur de l'imprimante.


Vider la boîte perforatrice

Essayez l'une ou plusieurs des solutions suivantes :

  • Videz la boîte perforatrice.

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour effacer le message et continuer l'impression.

  • Annulez le travail d'impression en cours.


Disque presque plein ou erreur de lecture du lecteur et du concentrateur USB

Disq. psq sat. Effacement sécurisé du disque.

Erreur de lecture du pilote USB. Retirez USB.

Erreur de lecture du concentrateur USB. Retirez le concentrateur.


Disq. psq sat. Effacement sécurisé du disque.

Essayez l'une ou plusieurs des solutions suivantes :

  • Sélectionnez Continue pour effacer ce message. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

  • Supprimez les polices, les macros et autres données stockées sur le disque dur de l’imprimante.

  • Installez un disque dur d'une capacité supérieure.


Erreur de lecture du pilote USB. Retirez USB.

Un périphérique USB non pris en charge a été inséré. Retirez-le, puis insérez un périphérique pris en charge par l'imprimante.


Erreur de lecture du concentrateur USB. Retirez le concentrateur.

Un concentrateur USB non pris en charge a été inséré. Retirez-le, puis installez un concentrateur pris en charge par l’imprimante.


[84.xy] Niveau unité de traitement d'images bas

Vous devrez peut-être commander une unité de traitement d'images. Si nécessaire, sélectionnez Continuer dans le panneau de commandes de l'imprimante pour effacer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.


[84.xy] Niveau unité de traitement d'images presque bas

Si nécessaire, sélectionnez Continuer dans le panneau de commandes de l'imprimante pour effacer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.


[84.xy] Niveau unité de traitement d'images très bas

Vous devrez peut-être très rapidement remplacer l'unité de traitement d'images. Pour plus d'informations, reportez-vous à la section « Remplacement des fournitures » du Guide de l'utilisateur.

Si nécessaire, sélectionnez Continuer dans le panneau de commandes de l'imprimante pour effacer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.


[34] Format de papier incorrect, ouvrir [alimentation papier]

Essayez l'une ou plusieurs des solutions suivantes :

  • Chargez le tiroir avec le format de papier approprié.

  • Dans le panneau de commandes de l'imprimante, sélectionnez Continuer pour supprimer le message et effectuer l'impression en utilisant un autre tiroir. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Vérifiez les guides de longueur et de largeur et veillez à ce que le papier soit correctement chargé dans le tiroir.

  • Assurez-vous que les valeurs de type et de format de papier sont correctement définies dans les préférences d'impression ou la boîte de dialogue Imprimer.

  • Assurez-vous que les valeurs de type et de format de papier sont définies dans le menu Papier du panneau de commandes de l'imprimante.

  • Vérifiez que le format de papier est correctement défini. Par exemple, si l'option Frmt chargeur MF est définie sur Universel, vérifiez que la largeur du papier est adaptée aux données imprimées.

  • Annulez le travail d'impression en cours.


Réceptacle et tiroir incompatibles

[59] Tiroir incompatible [x]

[59] Réceptacle incompatible [x]


[59] Tiroir incompatible [x]

Essayez l'une ou plusieurs des solutions suivantes :

  • Retirez le tiroir indiqué.

  • Dans le panneau de commandes de l'imprimante, sélectionnez Continuer pour supprimer le message et continuer à imprimer sans utiliser le tiroir indiqué. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


[59] Réceptacle incompatible [x]

Essayez l'une ou plusieurs des solutions suivantes :

  • Retirez le réceptacle indiqué.

  • Sélectionnez Continuer dans le panneau de commandes de l'imprimante pour effacer le message et poursuivre l'impression sans utiliser le réceptacle indiqué. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


Insérer ou installer le tiroir [x]

Insérer le tiroir [x]

Installer le tiroir [x]


Insérer le tiroir [x]

Essayez l'une ou plusieurs des solutions suivantes :

  • Insérez le tiroir indiqué dans l'imprimante.

  • Annulez le travail d'impression en cours.

  • Réinitialiser le réceptacle actif de l'ensemble des réceptacles reliés en sélectionnant Réinitialiser le réceptacle actif sur le panneau de commandes de l'imprimante.


Installer le tiroir [x]

Essayez l'une ou plusieurs des solutions suivantes :

  • Installez le tiroir spécifié :

    1. Eteignez l'imprimante.

    2. Débranchez le cordon d'alimentation de la prise de courant.

    3. Installez le tiroir spécifié.

    4. Branchez le cordon d'alimentation sur une prise secteur correctement mise à la terre.

    5. Remettez l'imprimante sous tension.

  • Annulez le travail d'impression en cours.

  • Réinitialisez le réceptacle actif.


Installer le réceptacle [x]

Essayez l'une ou plusieurs des solutions suivantes :

  • Installez le réceptacle indiqué :

    1. Eteignez l'imprimante.

    2. Débranchez le cordon d'alimentation de la prise de courant.

    3. Installez le réceptacle indiqué.

    4. Branchez le cordon d'alimentation sur une prise secteur correctement mise à la terre.

    5. Remettez l'imprimante sous tension.

  • Annulez le travail d'impression en cours.

  • Réinitialiser le réceptacle actif


[37] Mémoire insuffisante pour défragmenter la mémoire flash

Essayez l'une ou plusieurs des solutions suivantes :

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour arrêter la défragmentation et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Supprimez les polices, les macros et autres données de la mémoire de l'imprimante.

  • Installez une mémoire d'imprimante supplémentaire.


[37] Mémoire insuffisante pour assembler les travaux

Essayez l'une ou plusieurs des solutions suivantes :

  • Dans le panneau de commandes de l'imprimante, sélectionnez Continuer pour imprimer la partie du travail déjà stockée et commencer l'assemblage du reste du travail d'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Annulez le travail d'impression en cours.


[35] Mémoire insuffisante pour prendre en charge la fonction Economiser ressources

Installez davantage de mémoire dans l'imprimante ou sélectionnez Continuer dans le panneau de commandes de l'imprimante pour désactiver Economiser ressources, faire disparaître le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.


Charger [alimentation papier] ou charger le dispositif d'alimentation manuelle

Alimenter [alimentation papier] avec [nom du type personnalisé] [orientation du papier]

Alimenter [alimentation papier] avec [chaîne personnalisée] [orientation du papier]

Alimenter [alimentation papier] avec [format du papier] [orientation du papier]

Charger [source du papier] avec [type de papier] [format du papier] [orientation du papier]

Charger chargeur manuel avec [nom type perso] [orientation du papier]

Charger un chargeur manuel avec [chaîne personnalisée] [orientation du papier]

Charger chargeur manuel avec [format du papier] [orientation du papier]

Charger chargeur manuel avec [type de papier] [format du papier] [orientation du papier]


Alimenter [alimentation papier] avec [nom du type personnalisé] [orientation du papier]

Essayez l'une ou plusieurs des solutions suivantes :

  • Chargez du papier de type et de format appropriés.

  • Pour utiliser le tiroir qui contient le format ou le type de papier approprié, sélectionnez Chargement du papier terminé sur le panneau de commandes de l'imprimante. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

    Remarque : Si l'imprimante détecte un tiroir qui contient du papier de format et de type appropriés, les documents sont imprimés à partir de ce tiroir. Dans le cas contraire, les documents sont imprimés à partir de la source de papier par défaut.

  • Annulez le travail d'impression en cours.


Alimenter [alimentation papier] avec [chaîne personnalisée] [orientation du papier]

Essayez l'une ou plusieurs des solutions suivantes :

  • Chargez du papier de type et de format appropriés.

  • Pour utiliser le tiroir qui contient le format ou le type de papier approprié, sélectionnez Chargement du papier terminé sur le panneau de commandes de l'imprimante. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

    Remarque : Si l'imprimante détecte un tiroir qui contient du papier de format et de type appropriés, les documents sont imprimés à partir de ce tiroir. Dans le cas contraire, les documents sont imprimés à partir de la source de papier par défaut.

  • Annulez le travail d'impression en cours.


Alimenter [alimentation papier] avec [format du papier] [orientation du papier]

Essayez l'une ou plusieurs des solutions suivantes :

  • Alimentez le chargeur ou le tiroir avec du papier au format approprié.

  • Pour utiliser le tiroir ou chargeur qui contient le format de papier approprié, sélectionnez Chargement du papier terminé sur le panneau de commandes de l'imprimante. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

    Remarque : Si l'imprimante détecte un tiroir qui contient du papier de format et de type appropriés, les documents sont imprimés à partir de ce tiroir. Dans le cas contraire, les documents sont imprimés à partir de la source de papier par défaut.

  • Annulez le travail d'impression en cours.


Charger [source du papier] avec [type de papier] [format du papier] [orientation du papier]

Essayez l'une ou plusieurs des solutions suivantes :

  • Chargez du papier de type et de format appropriés.

  • Pour utiliser le tiroir ou chargeur qui contient le format et le type de papier appropriés, sélectionnez Chargement du papier terminé sur le panneau de commandes de l'imprimante. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

    Remarque : Si l'imprimante détecte un tiroir qui contient du papier de format et de type appropriés, les documents sont imprimés à partir de ce tiroir. Dans le cas contraire, les documents sont imprimés à partir de la source de papier par défaut.

  • Annulez le travail d'impression en cours.


Charger chargeur manuel avec [nom type perso] [orientation du papier]

Essayez l'une ou plusieurs des solutions suivantes :

  • Chargez le chargeur multifonction avec du papier de type et de format appropriés.

  • Selon le modèle de l'imprimante, appuyez sur Continuer ou sur [image] pour supprimer le message et poursuivre l'impression.

    Remarque : Si le chargeur ne contient pas de papier lorsque vous sélectionnez Continuer ou [image], la demande est ignorée et l'impression est effectuée à partir d'un tiroir sélectionné automatiquement.

  • Annulez le travail d'impression en cours.


Charger un chargeur manuel avec [chaîne personnalisée] [orientation du papier]

Essayez l'une ou plusieurs des solutions suivantes :

  • Alimentez le chargeur avec du papier de format et de type appropriés.

  • Selon le modèle de l'imprimante, appuyez sur Continuer ou sur [image] pour supprimer le message et poursuivre l'impression.

    Remarque : Si le chargeur ne contient pas de papier lorsque vous sélectionnez Continuer ou [image], la demande est automatiquement ignorée et l'impression est effectuée à partir d'un tiroir sélectionné automatiquement.

  • Annulez le travail d'impression en cours.


Charger chargeur manuel avec [format du papier] [orientation du papier]

Essayez l'une ou plusieurs des solutions suivantes :

  • Chargez le chargeur multifonction avec du papier au format approprié.

  • Selon le modèle de l'imprimante, appuyez sur Continuer ou sur [image] pour supprimer le message et poursuivre l'impression.

    Remarque : Si le chargeur ne contient pas de papier lorsque vous sélectionnez Continuer ou [image], la demande est ignorée et l'impression est effectuée à partir d'un tiroir sélectionné automatiquement.

  • Annulez le travail d'impression en cours.


Charger chargeur manuel avec [type de papier] [format du papier] [orientation du papier]

Essayez l'une ou plusieurs des solutions suivantes :

  • Chargez le chargeur multifonction avec du papier de type et de format appropriés.

  • Selon le modèle de l'imprimante, appuyez sur Continuer ou sur [image] pour supprimer le message et poursuivre l'impression.

    Remarque : Si le chargeur ne contient pas de papier lorsque vous sélectionnez Continuer ou [image], la demande est ignorée et l'impression est effectuée à partir d'un tiroir sélectionné automatiquement.

  • Annulez le travail d'impression en cours.


Charger agrafes

Essayez l'une ou plusieurs des solutions suivantes :

  • Remplacez ou insérez la cartouche d'agrafes spécifiée dans l'unité de finition.

  • Sélectionnez Continue pour effacer ce message et poursuivre l'impression.

  • Annulez le travail d'impression en cours.


[38] Mémoire saturée

Essayez l'une ou plusieurs des solutions suivantes :

  • Sur le panneau de commandes de l'imprimante, sélectionnez Annuler le travail pour effacer le message. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Install additional printer memory.


[80.xy] Niveau kit de maintenance bas

Vous devez commander un kit de maintenance. Pour plus d'informations, contactez l'assistance clientèle à l'adresse suivante : http://support.lexmark.com ou votre technicien. Si nécessaire, sélectionnez Continuer pour faire disparaître le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.


[80.xy] Niveau kit de maintenance presque bas

Pour plus d'informations, contactez l'assistance clientèle à l'adresse suivante : http://support.lexmark.com ou votre technicien. Si nécessaire, sélectionnez Continuer pour faire disparaître le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.


[80.xy] Niveau kit de maintenance très bas

Vous devrez peut-être très rapidement remplacer le kit de maintenance. Pour plus d'informations, contactez l'assistance clientèle à l'adresse suivante : http://support.lexmark.com ou votre technicien.

Si nécessaire, sélectionnez Continuer dans le panneau de commandes de l'imprimante pour effacer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.


[54] Erreur logicielle réseau [x]

Essayez l'une ou plusieurs des solutions suivantes :

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Eteignez l'imprimante, attendez environ 10 secondes, puis rallumez-la.

  • Mettez à jour le microcode réseau de l'imprimante ou du serveur d'impression. Pour plus d'informations, contactez l'assistance clientèle.


[33.xy] [supply type] non-Lexmark, reportez-vous au Guide de l'utilisateur.

Remarque : Le type de consommable peut être une cartouche de toner ou une unité de traitement d'images.

Un consommable ou un composant non-Lexmark a été détecté dans l'imprimante.

Pour un fonctionnement optimal de votre imprimante Lexmark, installez toujours des consommables et des composants Lexmark. L'utilisation de consommables ou de composants tiers risque d'affecter les performances, la fiabilité ou la durée de vie de l'imprimante et de ses composants de traitement d'images.

Tous les indicateurs de longévité sont conçus pour fonctionner avec des consommables et des composants Lexmark et risquent de fournir des résultats inattendus en cas d'utilisation de consommables ou de composants tiers. Les composants de traitement d'images utilisés au-delà de la durée de vie prévue risquent d'endommager votre imprimante Lexmark ou ses composants.

Attention — Dommages potentiels : L'utilisation de consommables ou de composants tiers peut avoir des conséquences sur la couverture de la garantie. Les dommages causés par l'utilisation de consommables ou de composants tiers risquent de ne pas être couverts par la garantie.

Pour accepter ces risques et continuer à utiliser des consommables ou des composants non-Lexmark dans votre imprimante, appuyez simultanément sur [image] et le bouton # sur le panneau de commandes de l'imprimante, pendant 15 secondes.

Pour les modèles d'imprimantes non tactiles, appuyez simultanément sur [image] et [image] sur le panneau de commandes de l'imprimante pendant 15 secondes pour effacer le message et poursuivre l'impression.

Si vous n'acceptez pas ces risques, retirez le consommable ou composant tiers de votre imprimante et installez un consommable ou composant Lexmark.

Remarque : Pour consulter la liste des fournitures prises en charge, reportez-vous à la section « Commande de fournitures » du Guide de l'utilisateur ou consultez le site www.lexmark.com.


[52] Espace insuffisant dans la mémoire flash pour les ressources

Essayez l'une ou plusieurs des solutions suivantes :

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour effacer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Supprimez les polices, les macros et autres données stockées dans la mémoire flash.

  • Effectuez la mise à niveau vers une carte mémoire d'une capacité de stockage plus importante.

    • Remarque : Les polices et macros téléchargées qui n'ont pas été stockées auparavant dans la mémoire flash sont supprimées.


Changement de papier nécessaire ou retirer le matériel d'emballage

Changement de papier nécessaire

Retirer les matériaux d'emballage, [nom de la zone]


Changement de papier nécessaire

Essayez l'une ou plusieurs des solutions suivantes :

  • Sélectionnez Utiliser les consommables dans le panneau de commandes de l'imprimante pour effacer le message et poursuivre l'impression.

    Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

  • Annulez le travail d'impression en cours.


Retirer les matériaux d'emballage, [nom de la zone]

  1. Retirez les matériaux d’emballage restants de l’emplacement spécifié.

  2. Sélectionnez Continue pour effacer ce message et poursuivre l'impression. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


[56] Port parallèle [x] désactivé

Essayez l'une ou plusieurs des solutions suivantes :

  • Sélectionnez Continue pour effacer ce message. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

    L'imprimante efface toutes les données reçues via le port parallèle.

  • Sélectionnez Réinitialiser le réceptacle actif pour réinitialiser le réceptacle de l'ensemble des réceptacles reliés.


[50] Erreur de police PPDS

Essayez l'une ou plusieurs des solutions suivantes :

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour effacer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Si l'imprimante ne trouve pas la police demandée, dans le panneau de commandes de l'imprimante, accédez à :

    Menu PPDS > Meilleure corres > En fonction

    L'imprimante va ainsi détecter une police similaire et remettre en forme le texte concerné.

  • Annulez le travail d'impression en cours.


Reconnecter les réceptacles

Reconnecter le réceptacle [x]

Reconnecter les réceptacles [x] – [y]


Reconnecter le réceptacle [x]

Essayez l'une ou plusieurs des solutions suivantes :

  • Eteignez, puis rallumez l'imprimante.

  • Reconnectez le réceptacle indiqué.

    1. Eteignez l'imprimante.

    2. Débranchez le cordon d'alimentation de la prise de courant.

    3. Retirez le réceptacle indiqué.

    4. Replacez le réceptacle.

    5. Branchez le cordon d'alimentation sur une prise secteur correctement mise à la terre.

    6. Remettez l'imprimante sous tension.

  • Retirez le réceptacle indiqué :

    1. Eteignez l'imprimante.

    2. Débranchez le cordon d'alimentation de la prise de courant.

    3. Retirez le réceptacle indiqué.

    4. Contacter l'assistance clientèle.

  • Sélectionnez Continuer dans le panneau de commandes pour supprimer le message et imprimer sans utiliser le réceptacle indiqué. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


Reconnecter les réceptacles [x] – [y]

Essayez l'une ou plusieurs des solutions suivantes :

  • Eteignez, puis rallumez l'imprimante.

  • Reconnectez les réceptacles indiqués :

    1. Eteignez l'imprimante.

    2. Débranchez le cordon d'alimentation de la prise de courant.

    3. Retirez les réceptacles indiqués.

    4. Replacez les réceptacles.

    5. Branchez le cordon d'alimentation sur une prise secteur correctement mise à la terre.

    6. Remettez l'imprimante sous tension.

  • Retirez les réceptacles indiqués :

    1. Eteignez l'imprimante.

    2. Débranchez le cordon d'alimentation de la prise de courant.

    3. Retirez les réceptacles indiqués.

    4. Contacter l'assistance clientèle.

    Sélectionnez Continuer dans le panneau de commandes pour supprimer le message et imprimer sans utiliser les réceptacles indiqués. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


Retirer le papier

Retirer le papier du réceptacle standard

Retirer le papier du réceptacle [x]

Retirer le papier du [nom de réceptacle associé]


Retirer le papier du réceptacle standard

Sortez la pile de papier du réceptacle standard. L’imprimante détecte automatiquement le retrait de papier et reprend l’impression.

Si le retrait du papier ne fait pas disparaître le message, sélectionnez Continuer sur le panneau de commandes de l'imprimante. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


Retirer le papier du réceptacle [x]

Retirez le papier du réceptacle spécifié. L’imprimante détecte automatiquement le retrait de papier et reprend l’impression.

Si le retrait du papier ne fait pas disparaître le message, sélectionnez Continuer sur le panneau de commandes de l'imprimante. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


Retirer le papier du [nom de réceptacle associé]

Retirez le papier du réceptacle spécifié. L’imprimante détecte automatiquement le retrait de papier et reprend l’impression.

Si le retrait du papier ne fait pas disparaître le message, sélectionnez Continuer sur le panneau de commandes de l'imprimante. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


[61] Retirer le disque défectueux

Retirez et remplacez le disque dur défectueux de l'imprimante.


Retirer le papier de tous les réceptacles

Les réceptacles ont atteint leur limite de capacité. Retirez le papier de tous les réceptacles pour effacer le message et poursuivre l'impression.

Si le retrait du papier ne fait pas disparaître le message, sélectionnez Continuer sur le panneau de commandes de l'imprimante. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


[42.xy] Remplacer cartouche, zone impr. inadaptée

Installez une cartouche de toner dont la zone correspond à celle de l'imprimante. x indique la valeur de la zone de l'imprimante. y indique la valeur de la zone de la cartouche. x et y peuvent avoir les valeurs suivantes :

Liste des zones de l'imprimante et de la cartouche de toner
Zone | Région
0 | Global
1 | Canada et Etats-Unis
2 | Espace économique européen (EEA), Suisse
3 | Asie-Pacifique, Australie, Nouvelle-Zélande
4 | Amérique latine
5 | Afrique, Moyen-Orient, autres pays d'Europe
9 | Non valide

Remarques :

  • Les valeurs x et y correspondent au .xy du code d'erreur indiqué sur le panneau de commandes de l'imprimante.
  • Les valeurs x et y doivent correspondre pour pouvoir poursuivre l'impression.


[88.xy] Remplacer cartouche, nombre de pages restantes estimé 0

Remplacez la cartouche de toner indiquée pour effacer le message et poursuivre l'impression. Pour plus d'informations, reportez-vous à la notice d'utilisation fournie avec la fourniture ou à la section « Remplacement des fournitures » du Guide de l'utilisateur.

Remarque : Si vous ne disposez pas d'une cartouche de rechange, reportez-vous à la section « Commande de fournitures » du Guide de l'utilisateur ou consultez le site www.lexmark.com.


[84.xy] Remplacer l'unité de traitement d'images, nombre de pages restantes estimé 0

Remplacez l'unité de traitement d'images indiquée pour effacer le message et poursuivre l'impression. Pour plus d'informations, reportez-vous à la notice d'utilisation fournie avec la fourniture ou à la section « Remplacement des fournitures » du Guide de l'utilisateur.

Remarque : Si vous ne disposez pas d'une unité de traitement d'images de rechange, reportez-vous à la section « Commande de fournitures » du Guide de l'utilisateur ou consultez le site www.lexmark.com.


[80.xy] Remplacer le kit de maintenance, nombre de pages restantes estimé 0

Contactez l'assistance clientèle à l'adresse suivante : http://support.lexmark.com ou votre technicien, et indiquez le message obtenu. La maintenance planifiée de l'imprimante doit avoir lieu.


[81.xy] Remplacer le kit des rouleaux

Essayez l'une ou plusieurs des solutions suivantes :

  • Remplacez le kit des rouleaux. Pour plus d’informations, reportez-vous à la notice d’utilisation fournie avec le consommable.

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour effacer le message et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.


[32.xy] Remplacer la cartouche non prise en charge

Retirez la cartouche de toner, puis installez-en une prise en charge pour effacer le message et poursuivre l'impression. Pour plus d'informations, reportez-vous à la notice d'utilisation fournie avec la fourniture ou à la section « Remplacement des fournitures » du Guide de l'utilisateur.

Remarque : Si vous ne disposez pas d'une cartouche de rechange, reportez-vous à la section « Commande de fournitures » du Guide de l'utilisateur ou consultez le site www.lexmark.com.


[32.xy] Rempl. unité de fusion non prise en charge

Retirez l'unité de fusion, puis installez-en une prise en charge par l’imprimante. Pour plus d’informations, reportez-vous à la notice d’utilisation fournie avec le consommable.


[32.xy] Remplacer l'unité de traitement d'images non prise en charge

Retirez l'unité de traitement d'images et installez-en une qui est prise en charge. Pour plus d’informations, reportez-vous à la notice d’utilisation fournie avec le consommable.


[54] Erreur option port série [x]

Essayez l'une ou plusieurs des solutions suivantes :

  • Assurez-vous que le câble série est correctement branché et qu'il est adapté au port série.

  • Assurez-vous que les paramètres de communication série (protocole, vitesse de transmission, parité et bits de données) sont définis correctement sur l'imprimante et sur l'ordinateur.

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Eteignez, puis rallumez l'imprimante.


[56] Port série [x] désactivé

Essayez l'une ou plusieurs des solutions suivantes :

  • Sélectionnez Continue pour effacer ce message. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

    L'imprimante supprime les données reçues par le port série spécifié.

  • Sélectionnez Réinitialiser le réceptacle actif pour réinitialiser le réceptacle actif de l'ensemble des réceptacles reliés.

  • Assurez-vous que l'option Tampon série est activée.


[54] Erreur logicielle réseau standard

Essayez l'une ou plusieurs des solutions suivantes :

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Eteignez, puis rallumez l'imprimante.

  • Mettez à jour le microcode réseau de l'imprimante ou du serveur d'impression. Pour plus d'informations, contactez l'assistance clientèle.


[56] Port USB standard désactivé

Sur le panneau de contrôle de l'imprimante, appuyez sur Continuer pour effacer le message. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

Remarques :

  • L'imprimante efface toutes les données reçues sur le port USB.
  • Assurez-vous que l'option Tampon USB n'est pas désactivée.


Certains travaux suspendus ne sont pas restaurés

[37] Mémoire insuffisante, certains travaux suspendus ne seront pas restaurés

[37] Mémoire insuffisante, travaux suspendus supprimés

[57] Config. modifiée, certains trav. suspendus n'ont pas été restaurés

Restaurer les travaux suspendus ?

Certains travaux suspendus n'ont pas été restaurés


[37] Mémoire insuffisante, certains travaux suspendus ne seront pas restaurés

Essayez l'une ou plusieurs des solutions suivantes :

  • Sur le panneau de contrôle de l'imprimante, appuyez sur Continuer pour effacer le message. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

  • Supprimez d'autres travaux suspendus pour libérer la mémoire de l'imprimante.


[37] Mémoire insuffisante, travaux suspendus supprimés

L'imprimante a supprimé certains travaux suspendus afin de traiter les travaux en cours.

Sélectionnez Continue pour effacer ce message. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


[57] Config. modifiée, certains trav. suspendus n'ont pas été restaurés

Les travaux suspendus ont été annulés en raison de l'une des modifications suivantes dans l'imprimante :

  • Le microcode de l’imprimante a été mis à jour.

  • Le tiroir sélectionné pour le travail d'impression a été retiré.

  • Le travail d'impression est envoyé à partir d'un lecteur flash qui n'est plus connecté au port USB.

  • Le disque dur de l'imprimante contient des travaux d'impression stockés alors que le disque dur était installé sur un autre modèle d'imprimante.

Sur le panneau de contrôle de l'imprimante, appuyez sur Continuer pour effacer le message. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


Restaurer les travaux suspendus ?

Essayez l'une ou plusieurs des solutions suivantes :

  • Sélectionnez Restaurer sur le panneau de contrôle de l'imprimante pour restaurer tous les tâches suspendues enregistrées sur le disque dur de l'imprimante. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

  • Sélectionnez Ne pas restaurer si vous ne souhaitez pas que les tâches d'impression soient restaurées. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


Certains travaux suspendus n'ont pas été restaurés

Sélectionnez Continue pour effacer ce message. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

Remarque : Les tâches suspendues qui ne sont pas restaurés sont conservés sur le disque dur de l'imprimante et sont inaccessibles.


Fourniture manquante ou à remplacer

Fourniture manquante pour terminer le travail en cours

[31.xy] Réinstaller la cartouche manquante ou qui ne répond pas

[31.xy] Réinstaller l'unité de fusion manquante ou qui ne répond pas

[31.xy] Réinstaller l'unité de traitement d'images manquante ou qui ne répond pas

[31.xy] Remplacer l'unité de fusion manquante

Insérer la boîte perforatrice

Insérer la cartouche d'agrafes


Fourniture manquante pour terminer le travail en cours

Une fourniture nécessaire pour terminer le travail en cours est manquante. Annulez le travail d'impression en cours.


[31.xy] Réinstaller la cartouche manquante ou qui ne répond pas

Essayez l'une ou plusieurs des solutions suivantes :

  • Vérifiez si la cartouche de toner indiquée est manquante. Si c'est le cas, installez la cartouche de toner.

    Pour plus d'informations sur l'installation de la cartouche, reportez-vous à la section « Remplacement des fournitures » du Guide de l'utilisateur.

  • Si la cartouche de toner est installée, retirez la cartouche qui ne répond pas, puis réinstallez-le.

    Remarque : Si le message réapparaît une fois le consommable réinstallé, la cartouche est défectueuse. Remplacez la cartouche de toner.


[31.xy] Réinstaller l'unité de fusion manquante ou qui ne répond pas

Essayez l'une ou plusieurs des solutions suivantes :

  • Retirez l'unité de fusion qui ne répond pas, puis remettez-la en place.

    Remarque : Si le message réapparaît une fois le consommable réinstallé, l'unité de fusion est défectueuse. Remplacez l'unité de fusion.

  • Installez l'unité de fusion manquante.

    Pour plus d'informations sur l'installation de l'unité de fusion, reportez-vous à la notice d'utilisation fournie avec le composant.


[31.xy] Réinstaller l'unité de traitement d'images manquante ou qui ne répond pas

Essayez l'une ou plusieurs des solutions suivantes :

  • Vérifiez si l'unité de traitement d'images indiquée est manquante. Si c'est le cas, installez l'unité de traitement d'images.

    Pour plus d'informations sur l'installation de l'unité de traitement d'images, reportez-vous à la section « Remplacement des fournitures » du Guide de l'utilisateur.

  • Si l'unité de traitement d'images est installée, retirez l'unité qui ne répond pas, puis réinstallez-la.

    Remarque : Si le message réapparaît une fois le consommable réinstallé, l'unité de traitement d'images est défectueuse. Remplacez l'unité de traitement d’images.


[31.xy] Remplacer l'unité de fusion manquante

Installez l'unité de fusion manquante. Pour plus d’informations, reportez-vous à la notice d’utilisation fournie avec le consommable.


Insérer la boîte perforatrice

Insérez la boîte perforatrice dans l'unité de finition et sélectionnez Continuer dans le panneau de commandes de l'imprimante pour effacer le message. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


Insérer la cartouche d'agrafes

Essayez l'une ou plusieurs des solutions suivantes :

  • Insérez une cartouche d'agrafes. Pour plus d’informations, reportez-vous à la notice d’utilisation fournie avec le consommable.

  • Sélectionnez Continuer pour effacer le message et imprimer sans utiliser l'unité de finition d'agrafage. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


[58] Trop de réceptacles installés

  1. Eteignez l'imprimante.

  2. Débranchez le cordon d'alimentation de la prise de courant.

  3. Retirez les réceptacles en trop.

  4. Branchez le cordon d'alimentation sur une prise secteur correctement mise à la terre.

  5. Remettez l'imprimante sous tension.


[58] Trop de disques installés

  1. Eteignez l'imprimante.

  2. Débranchez le cordon d'alimentation de la prise de courant.

  3. Retirez les disques durs en trop de l'imprimante.

  4. Branchez le cordon d'alimentation sur une prise secteur correctement mise à la terre.

  5. Remettez l'imprimante sous tension.


[58] Trop d'options mémoire flash installées

  1. Eteignez l'imprimante.

  2. Débranchez le cordon d'alimentation de la prise de courant.

  3. Retirez la mémoire flash en trop.

  4. Branchez le cordon d'alimentation sur une prise secteur correctement mise à la terre.

  5. Remettez l'imprimante sous tension.


[58] Trop de tiroirs connectés

  1. Eteignez l'imprimante.

  2. Débranchez le cordon d'alimentation de la prise de courant.

  3. Retirez les tiroirs en trop.

  4. Branchez le cordon d'alimentation sur une prise secteur correctement mise à la terre.

  5. Remettez l'imprimante sous tension.


Format de papier du tiroir [x] non pris en charge

Le format de papier du tiroir indiqué n'est pas pris en charge. Remplacez-le par un format de papier pris en charge.


[53] Mémoire flash non formatée détectée

Essayez l'une ou plusieurs des solutions suivantes :

  • Sur le panneau de commandes de l'imprimante, sélectionnez Continuer pour arrêter la défragmentation et poursuivre l'impression. Sur les modèles d'imprimantes non tactiles, appuyez sur [image] pour confirmer.

  • Formatez la mémoire flash.

    • Remarque : Si le message d'erreur reste affiché, la mémoire flash est peut-être défectueuse et doit être remplacée.


Disque non pris en charge

  1. Retirez-le, puis installez un disque pris en charge par l’imprimante.

  2. Sélectionnez Continuer pour effacer ce message et poursuivre l'impression. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.


[55] Option ds empl [x] non prise en charge

  1. Eteignez l'imprimante.

  2. Débranchez le cordon d'alimentation de la prise secteur.

  3. Retirez la carte optionnelle non prise en charge de la carte contrôleur de l'imprimante, puis remplacez-la par une carte prise en charge.

  4. Branchez le cordon d'alimentation sur une prise secteur correctement mise à la terre.

  5. Remettez l'imprimante sous tension.


[56] Port USB [x] désactivé

Essayez l'une ou plusieurs des solutions suivantes :

  • Sélectionnez Continue pour effacer ce message. Pour les imprimantes à écran tactile, appuyez sur [image] pour confirmer.

    L'imprimante supprime les données reçues par le port série spécifié.

  • Sélectionnez Réinitialiser le réceptacle actif pour réinitialiser le réceptacle actif de l'ensemble des réceptacles reliés.

  • Assurez-vous que le menu Tampon USB est activé.


Elimination des bourrages papier

Bourrage papier dans l'imprimante, la porte arrière, le réceptacle standard, la zone recto verso ou l'unité de finition

[x]-bourrage papier, retirez le papier, ouvrez la porte de l'agrafeuse. [455–457] Laisser papier ds récept.

Bourrage papier dans le tiroir ou le chargeur multifonction


Bourrage papier dans l'imprimante, la porte arrière, le réceptacle standard, la zone recto verso ou l'unité de finition

[x]-bourrage papier, soulevez le capot avant et retirez la cartouche. [200–201]

[x]-bourrage papier, ouvrez la porte arrière supérieure. [202]

[x]-bourrage papier, retirez le papier coincé du réceptacle standard. [203]

[x]-bourrage papier, ouvrez les portes arrière supérieure et inférieure. [231–234]

[x]-bourrage papier, retirez le bac 1 pour retirer le papier coincé dans le dispositif recto verso. [235–239]

[x]-bourrage papier, retirez le papier, ouvrez la porte arrière de l'unité de finition. [451] Laisser papier ds récept.

[x]-bourrage papier, retirez le papier, ouvrez la porte arrière de la boîte aux lettres. [41y.xx] Laisser papier ds récept.

[x]-bourrage papier, retirez le papier, ouvrez la porte arrière du réceptacle d’extension. [43y.xx] Laisser papier ds récept.


[x]-bourrage papier, soulevez le capot avant et retirez la cartouche. [200–201]

hot_surface caution icon MISE EN GARDE—SURFACE BRULANTE : l'intérieur de l'imprimante risque d'être brûlant. Pour réduire le risque de brûlure, laissez la surface ou le composant refroidir avant d'y toucher.

  1. Soulevez le capot avant, puis baissez la porte du chargeur multifonction.

  2. Relevez la poignée verte, puis retirez la cartouche de toner de l'imprimante.

  3. Mettez la cartouche de côté.

  4. Relevez la poignée verte, puis retirez l'unité de traitement d'images de l'imprimante.

  5. Mettez l'unité de traitement d'images de côté sur une surface plane et lisse.

    Attention — Dommages potentiels : N'exposez pas l'unité de traitement d'images à la lumière directe pendant plus de dix minutes. Une exposition prolongée à la lumière pourrait altérer la qualité d'impression.

  6. Tirez délicatement le papier coincé vers la droite, puis retirez-le de l'imprimante.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.
    Attention — Dommages potentiels : Le papier coincé peut être couvert de toner susceptible de tacher les vêtements et la peau.

  7. Installez l'unité de traitement d'images.

    Remarque : Servez-vous des flèches sur le côté de l'imprimante pour vous guider.

  8. Insérez la cartouche dans l'imprimante, puis remettez en place la poignée verte.

    Remarques :

    • Alignez les flèches des guides de la cartouche de toner sur celles de l'imprimante.
    • Vérifiez que la cartouche est totalement insérée.

  9. Fermez le chargeur multifonction et le capot avant.

  10. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


[x]-bourrage papier, ouvrez la porte arrière supérieure. [202]

hot_surface caution icon MISE EN GARDE—SURFACE BRULANTE : l'intérieur de l'imprimante risque d'être brûlant. Pour réduire le risque de brûlure, laissez la surface ou le composant refroidir avant d'y toucher.

  1. Abaissez la porte arrière.

  2. Tenez fermement le papier bloqué de chaque côté et extrayez-le délicatement.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  3. Refermez la porte arrière.

  4. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


[x]-bourrage papier, retirez le papier coincé du réceptacle standard. [203]

  1. Tenez fermement le papier bloqué de chaque côté et extrayez-le délicatement.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  2. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


[x]-bourrage papier, ouvrez les portes arrière supérieure et inférieure. [231–234]

hot_surface caution icon MISE EN GARDE—SURFACE BRULANTE : l'intérieur de l'imprimante risque d'être brûlant. Pour réduire le risque de brûlure, laissez la surface ou le composant refroidir avant d'y toucher.

  1. Abaissez la porte arrière.

  2. Tenez fermement le papier bloqué de chaque côté et extrayez-le délicatement.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  3. Refermez la porte arrière.

  4. Appuyez à l'arrière du bac standard.

  5. Appuyez sur le volet arrière du dispositif resto verso, saisissez fermement le papier bloqué, puis extrayez-le délicatement.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  6. Insérez le bac standard.

  7. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


[x]-bourrage papier, retirez le bac 1 pour retirer le papier coincé dans le dispositif recto verso. [235–239]

  1. Tirez sur le bac pour le dégager complètement.

    Remarque : Soulevez légèrement le bac et retirez-le.

  2. Appuyez sur le volet avant du dispositif recto verso, saisissez fermement le papier bloqué, puis tirez sur le papier vers la droite pour l'extraire de l'imprimante.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  3. Insérez le bac.

  4. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


[x]-bourrage papier, retirez le papier, ouvrez la porte arrière de l'unité de finition. [451] Laisser papier ds récept.

  1. Ouvrez la porte arrière de l'unité de finition d'agrafage.

  2. Tenez fermement le papier bloqué de chaque côté et extrayez-le délicatement.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  3. Fermez la porte de l'unité de finition d'agrafage.

  4. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


[x]-bourrage papier, retirez le papier, ouvrez la porte arrière de la boîte aux lettres. [41y.xx] Laisser papier ds récept.

  1. Ouvrez la porte arrière de la boîte aux lettres.

  2. Tenez fermement le papier bloqué de chaque côté et extrayez-le délicatement.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  3. Refermez la porte arrière de la boîte aux lettres.

  4. Si du papier est bloqué dans le réceptacle de la boîte aux lettres, saisissez fermement le papier bloqué, puis extrayez-le délicatement.

    Remarques :

    • Assurez-vous qu'il ne reste plus de morceaux de papier.
    • Si vous utilisez du papier de format A4, folio ou Légal, veillez à ajuster le prolongateur de sorte que le papier soit alimenté correctement dans le réceptacle.

  5. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


[x]-bourrage papier, retirez le papier, ouvrez la porte arrière du réceptacle d’extension. [43y.xx] Laisser papier ds récept.

  1. Ouvrez la porte arrière du réceptacle d’extension.

  2. Tenez fermement le papier bloqué de chaque côté et extrayez-le délicatement.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  3. Fermez la porte arrière du réceptacle d’extension.

  4. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


[x]-bourrage papier, retirez le papier, ouvrez la porte de l'agrafeuse. [455–457] Laisser papier ds récept.

  1. Depuis le réceptacle de l'agrafeuse, tenez fermement le papier bloqué de chaque côté et extrayez-le délicatement.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  2. Ouvrez la porte de l'agrafeuse.

  3. Abaissez le loquet du support de la cartouche d'agrafes, puis retirez le support de l'imprimante.

  4. Utilisez l'onglet métallique pour soulever la butée de l’agrafeuse, puis retirez toutes les agrafes qui se sont détachées.

  5. Appuyez sur la butée de l'agrafeuse jusqu'à ce qu’elle s'enclenche.

  6. Poussez les agrafes contre la patte métallique.

    Remarque : Si les agrafes se trouvent à l'arrière de la cartouche, secouez la cartouche vers le bas de sorte que les agrafes viennent se positionner contre la patte métallique.

  7. Poussez fermement le support de la cartouche dans l'agrafeuse jusqu'à ce qu'il s’enclenche.

  8. Refermez la porte de l’agrafeuse.

  9. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


Bourrage papier dans le tiroir ou le chargeur multifonction

[x]-bourrage papier, ouvrez le bac [x]. [24x]

[x]-bourrage papier, éliminez le bourrage du chargeur manuel. [250]


[x]-bourrage papier, ouvrez le bac [x]. [24x]

  1. Consultez l'écran de l'imprimante pour identifier le tiroir concerné, puis retirez ce bac.

  2. Tenez fermement le papier bloqué de chaque côté et extrayez-le délicatement.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  3. Insérez le bac.

  4. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


[x]-bourrage papier, éliminez le bourrage du chargeur manuel. [250]

  1. Depuis le chargeur multifonction, tenez fermement le papier bloqué de chaque côté et extrayez-le délicatement.

    Remarque : Assurez-vous qu'il ne reste plus de morceaux de papier.

  2. Déramez les feuilles de papier pour les assouplir. Ne pliez pas le papier et ne le froissez pas. Egalisez les bords sur une surface plane.

  3. Rechargez du papier dans le chargeur multifonction.

  4. Faites glisser le guide papier jusqu'à ce qu'il repose légèrement sur le bord du papier.

  5. Effectuez l'une des opérations suivantes pour effacer le message et poursuivre l'impression.

    • Pour les modèles d'imprimante à écran tactile, appuyez sur [image] ou sur Terminé.

    • Pour les modèles d'imprimante sans écran tactile, sélectionnez, sélectionnez Suivant > [image] >Retirez le papier coincé, puis appuyez sur OK > [image].


Guide de correction des erreurs