基本的なエラーからの回復

プリンタエラーが発生しました

カートリッジ、イメージングユニットが不一致＜41.xy＞

カートリッジ残り僅か ＜88.xx＞

カートリッジ残りほぼ僅か ＜88.xx＞

Cartridge very low, [x] estimated pages remain [88.xy]（カートリッジ残りごく僅か、推定残りページ＜x＞＜88.xy＞）

Communication failure（通信エラー）

Change [paper source] to [x]（＜給紙源＞を＜X＞に変更してください）

Close door or insert cartridge（ドアを閉じるかカートリッジを挿入してください）

カセット＜x＞の接続を確認する

複雑なページ、一部のデータが印刷されていない可能性があります ＜39＞

フラッシュメモリ不良＜51＞

ディスク満杯＜62＞

Disk must be formatted for use in this device（ディスクは、このデバイスで使用する前にフォーマットする必要があります）

Empty the hole punch box（ホールパンチボックスを空にしてください）

Disk near full or error reading USB drive and hub（ディスクの空きがほとんどない、または USB およびハブの読み取りエラー）

イメージユニット残り僅か ＜84.xy＞

イメージユニット残りほぼ僅か ＜84.xy＞

イメージユニット残りごく僅か ＜84.xy＞

誤った用紙サイズです。 ＜給紙源＞ を開いてください＜34＞

Incompatible bin and tray（互換性のない排紙トレイまたは給紙トレイ）

Insert or Install Tray [x]（トレイ＜x＞をセットまたは取り付けてください）

排紙トレイ＜x＞の取付け

フラッシュメモリのデフラグを行うにはメモリが不足しています＜37＞

丁合印刷にはメモリ不足です＜37＞

リソース保存機能を使うにはメモリ不足です＜35＞

Load [paper source] or load manual feeder（用紙を＜給紙源＞または手差しフィーダーにセットしてください）

Load staples（ホチキスの針をセットしてください）

メモリ満杯＜38＞

メンテナンスキット残り僅か ＜80.xy＞

メンテナンスキット残りほぼ僅か ＜80.xy＞

メンテナンスキット残りごく僅か ＜80.xy＞

ネットワーク ＜x＞ソフトウェアエラー ＜54＞

他社製 ＜消耗品タイプ＞、ユーザーズガイドを参照 ＜33.xy＞

リソースのためのフラッシュメモリの空き領域が不足＜52＞

Paper changes needed or remove packaging material（用紙を変更するか、梱包材を取り除いてください）

パラレルポート＜x＞が無効です＜56＞

PPDS フォントエラー＜50＞

Reattach bins（排紙トレイを取り付けなおしてください）

Remove paper（用紙を取り除いてください）

故障したハードディスクを取外し＜61＞

全ての排紙トレイから印刷結果を取除く

カートリッジを交換、プリンタの地域の不一致 ＜42.xy＞

カートリッジを交換、推定残りページ 0 ＜88.xy＞

イメージユニットを交換、推定残りページ 0 ＜84.xy＞

メンテナンスキットを交換、推定残りページ 0 ＜80.xy＞

ローラーキットを交換 ＜81.xy＞

Replace unsupported cartridge [32.xy]（サポートされていないカートリッジを交換＜32.xy＞）

サポートされていないフューザを交換 ＜32.xy＞

サポートされていないイメージユニットを交換＜32.xy＞

シリアルオプション＜x＞エラー＜54＞

シリアルポート＜x＞が無効です＜56＞

標準ネットワークソフトウェアエラー＜54＞

標準 USB ポートが無効です ＜56＞

Some held jobs are not restored（保留中のジョブの一部は復元されません）

Supply missing or needs replacement（消耗品がないか交換が必要です）

取付けられた排紙トレイが多過ぎます＜58＞

取付けられたディスクが多過ぎます＜58＞

取付けられたフラッシュオプションが多すぎます＜58＞

取付けられたカセットが多過ぎます ＜58＞

Tray [x] paper size unsupported（トレイ＜x＞の用紙のサイズはサポートされていません）

フラッシュメモリが初期化されていません ＜53＞

Unsupported disk（サポートされていないディスク）

スロット ＜x＞に非サポートのオプション ＜55＞

USB ポート＜x＞が無効です＜56＞


プリンタエラーが発生しました

プリンタの現在の状態をホーム画面から確認します。 必要に応じて、リカバリの手順に従ってください。

詳細については、システム管理者に問い合せてください。


カートリッジ、イメージングユニットが不一致＜41.xy＞

  1. トナーカートリッジとイメージユニットが両方とも、Lexmark 認定 MICR（Magnetic Ink Character Recognition）消耗品であるか、MICR 消耗品以外であるかどうかを確認します。

  2. トナーカートリッジまたはイメージユニットを交換し、両方を Lexmark 認定 MICR 消耗品または MICR 消耗品以外に揃えます。

メモ：

  • サポートされている消耗品の一覧については、『ユーザーズガイド』の「消耗品の注文」セクションを参照するか、www.lexmark.com にアクセスしてください。
  • MICR の詳細については、www.lexmark.com にアクセスしてください。


カートリッジ残り僅か ＜88.xx＞

トナーカートリッジを注文する必要があります。 必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


カートリッジ残りほぼ僅か ＜88.xx＞

必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


Cartridge very low, [x] estimated pages remain [88.xy]（カートリッジ残りごく僅か、推定残りページ＜x＞＜88.xy＞）

該当するトナーカートリッジをただちに交換する必要があります。 詳細については、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


Communication failure（通信エラー）

以下の方法をいくつか試してください。

プリンタの電源が入っていることを確認する
USB 接続を確認する

  • プリンタとコンピュータが USB ケーブルで接続されていることを確認します。

  • 推奨されている USB ケーブルを使用していることを確認します。

    詳細については、http://support.lexmark.com を参照するか、システムサポート担当者にお問い合わせください。

Ethernet 接続を確認します。

  • Ethernet ケーブルの各端部にあるコネクタが破損していないか点検します。 ケーブルが破損している場合は、新しいものに交換します。

  • Ethernet ケーブルが、プリンタの Ethernet ポートとネットワークハブ、ルーター、または壁の接続口に確実に接続されていることを確認します。

  • ネットワークの接続状態と正常に機能していることを確認します。

  • VPN を使用している場合は、USB 接続に切替えること、またはセッションが終了したときに印刷することを検討してください。

  • すべてのスイッチ、ハブ、ルーター、アクセスポイント、およびその他の接続機器の電源が入っていることを確認します。

  • ネットワークの IP アドレス、ゲートウェイ、ネットワークマスクが正しいことを確認します。

    プリンタでネットワーク設定ページを印刷して、ネットワークの設定を確認します。


Change [paper source] to [x]（＜給紙源＞を＜X＞に変更してください）

＜給紙源＞を＜ユーザ定義タイプ名＞に変更して＜用紙の向き＞をセット

＜給紙源＞を＜ユーザ定義文字列＞に変更して＜用紙の向き＞をセット

＜給紙源＞を＜用紙タイプ＞＜用紙サイズ＞に変更して＜用紙の向き＞をセット

＜給紙源＞を＜用紙サイズ＞に変更して＜用紙の向き＞をセット


＜給紙源＞を＜ユーザ定義タイプ名＞に変更して＜用紙の向き＞をセット

以下の方法をいくつか試してください。

  • カセットに正しいサイズとタイプの用紙をセットし、該当するサイズとタイプの設定がプリンタ操作パネルの［用紙］メニューで指定されていることを確認し、［用紙が変更されました、続行］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 印刷ジョブをキャンセルします。


＜給紙源＞を＜ユーザ定義文字列＞に変更して＜用紙の向き＞をセット

以下の方法をいくつか試してください。

  • カセットに正しいサイズとタイプの用紙をセットし、該当するサイズとタイプの設定がプリンタ操作パネルの［用紙］メニューで指定されていることを確認し、［用紙が変更されました、続行］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 印刷ジョブをキャンセルするには、［ジョブをキャンセル］に触れます。


＜給紙源＞を＜用紙タイプ＞＜用紙サイズ＞に変更して＜用紙の向き＞をセット

以下の方法をいくつか試してください。

  • カセットに正しいサイズとタイプの用紙をセットし、該当するサイズとタイプの設定がプリンタ操作パネルの［用紙］メニューで指定されていることを確認し、［用紙が変更されました、続行］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 印刷ジョブをキャンセルします。


＜給紙源＞を＜用紙サイズ＞に変更して＜用紙の向き＞をセット

以下の方法をいくつか試してください。

  • カセットに正しいサイズとタイプの用紙をセットし、該当するサイズとタイプの設定がプリンタ操作パネルの［用紙］メニューで指定されていることを確認し、［用紙が変更されました、続行］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 印刷ジョブをキャンセルします。


Close door or insert cartridge（ドアを閉じるかカートリッジを挿入してください）

前面ドアを閉じる

ドアを閉じるかカートリッジを挿入する


前面ドアを閉じる

プリンタの前面ドアを閉じます。


ドアを閉じるかカートリッジを挿入する

トナーカートリッジがないか、または正しく取り付けられていません。 カートリッジを挿入してから、すべてのドアとカバーを閉じます。


カセット＜x＞の接続を確認する

以下の方法をいくつか試してください。

  • プリンタの電源を切ってから、再度入れます。

    エラーが 2 回発生した場合は、以下の手順に従います。

    1. プリンタの電源を切ります。

    2. コンセントから電源コードを抜きます。

    3. 指定されたカセットを取り外します。

    4. カセットを再度取り付けます。

    5. 電源コードを正しく接地されたコンセントに接続します。

    6. プリンタの電源を入れます。

    エラーが再び発生した場合は、以下の手順に従います。

    1. プリンタの電源を切ります。

    2. コンセントから電源コードを抜きます。

    3. カセットを取り外します。

    4. カスタマサポートに連絡します。

  • メッセージを消去してジョブを再開するには、プリンタの操作パネルの［続行］を選択します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


複雑なページ、一部のデータが印刷されていない可能性があります ＜39＞

以下の方法をいくつか試してください。

  • プリンタ操作パネルで［続行］を選択してメッセージを無視し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 現在の印刷ジョブをキャンセルします。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタメモリを増設します。


フラッシュメモリ不良＜51＞

以下の方法をいくつか試してください。

  • 不良のフラッシュメモリカードを交換します。

  • プリンタ操作パネルで［続行］を選択してメッセージを無視し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 現在の印刷ジョブをキャンセルします。


ディスク満杯＜62＞

以下の方法をいくつか試してください。

  • ［続行］を選択し、メッセージを消去して印刷を続行します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

  • プリンタのハードディスクに保存されているフォントやマクロなどのデータを削除します。

  • もっと容量が大きいプリンタハードディスクを取り付けます。


Disk must be formatted for use in this device（ディスクは、このデバイスで使用する前にフォーマットする必要があります）

プリンタ操作パネルで［ディスクを初期化］を選択し、プリンタのハードディスクをフォーマットしてメッセージを消去します。

メモ： プリンタのハードディスクに保存されているファイルは、フォーマットによりすべて削除されます。


Empty the hole punch box（ホールパンチボックスを空にしてください）

以下の方法をいくつか試してください。

  • ホールパンチボックスを空にします。

  • プリンタ操作パネルで［続行］を選択してメッセージを消去し、印刷を続行します。

  • 印刷ジョブをキャンセルします。


Disk near full or error reading USB drive and hub（ディスクの空きがほとんどない、または USB およびハブの読み取りエラー）

Disk near full. Securely clearing disk space.（ディスクの空きがほとんどありません。安全にディスク領域を空けています）

USB ドライブ読取りエラーです。 USB を取り外してください。

Error reading USB hub. Remove hub.（USB ハブの読み取りエラーが発生しました。ハブを取り外します。）


Disk near full. Securely clearing disk space.（ディスクの空きがほとんどありません。安全にディスク領域を空けています）

以下の方法をいくつか試してください。

  • ［Continue］（続行）を選択して、メッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

  • プリンタのハードディスクに保存されているフォントやマクロなどのデータを削除します。

  • もっと容量が大きいハードディスクを取り付けます。


USB ドライブ読取りエラーです。 USB を取り外してください。

サポートされていない USB デバイスが取り付けられています。 USB デバイスを取り外し、サポートされているデバイスを取り付けてください。


Error reading USB hub. Remove hub.（USB ハブの読み取りエラーが発生しました。ハブを取り外します。）

サポートされていない USB ハブが取り付けられています。 USB ハブを取り外し、サポートされているハブを取り付けてください。


イメージユニット残り僅か ＜84.xy＞

イメージングユニットを注文する必要があります。 必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


イメージユニット残りほぼ僅か ＜84.xy＞

必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


イメージユニット残りごく僅か ＜84.xy＞

次のような場合は、イメージユニットをただちに交換する必要があります。 詳細については、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

必要に応じて、プリンタの操作パネルで［続行］を選択してメッセージを消去し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


誤った用紙サイズです。 ＜給紙源＞ を開いてください＜34＞

以下の方法をいくつか試してください。

  • 適切なサイズの用紙をカセットにセットします。

  • プリンタ操作パネルで［続行］を選択してメッセージを消去し、別のカセットを使用して印刷します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • カセットの長さガイドおよび幅ガイドを確認して、用紙がカセットに合っていることを確認します。

  • ［印刷設定］または［印刷］ダイアログボックスで、適切なサイズとタイプの用紙が指定されていることを確認します。

  • プリンタ操作パネルの［用紙］メニューで用紙のサイズとタイプが指定されているか確認します。

  • 用紙サイズが正しく設定されていることを確認します。 たとえば、［多目的フィーダサイズ］が［ユニバーサル］に設定されている場合は、印刷するデータに対して用紙のサイズが十分であることを確認してください。

  • 印刷ジョブをキャンセルします。


Incompatible bin and tray（互換性のない排紙トレイまたは給紙トレイ）

カセット ＜x＞に互換性なし ＜59＞

Incompatible output bin [x] [59]（排紙トレイ＜x＞は互換性がありません＜59＞）


カセット ＜x＞に互換性なし ＜59＞

以下の方法をいくつか試してください。

  • 指定されたカセットを取り外します。

  • プリンタ操作パネルで［続行］を選択してメッセージを消去し、指定されたカセットを使用せずに印刷を継続します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


Incompatible output bin [x] [59]（排紙トレイ＜x＞は互換性がありません＜59＞）

以下の方法をいくつか試してください。

  • 指定された排紙トレイを取り外します。

  • プリンタ操作パネルで［続行］を選択してメッセージを消去し、指定された排紙トレイを使用せずに印刷を続行します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


Insert or Install Tray [x]（トレイ＜x＞をセットまたは取り付けてください）

カセット＜x＞を挿入

カセット＜x＞を取付け


カセット＜x＞を挿入

以下の方法をいくつか試してください。

  • プリンタに指定されたカセットを挿入します。

  • 印刷ジョブをキャンセルします。

  • プリンタの操作パネルで［有効トレイをリセット］を選択し、リンクされた一連のトレイで、有効なトレイをリセットします。


カセット＜x＞を取付け

以下の方法をいくつか試してください。

  • 指定されたトレイを取り付けます。

    1. プリンタの電源を切ります。

    2. コンセントから電源コードを抜きます。

    3. 指定されたトレイを取り付けます。

    4. 電源コードを正しく接地されたコンセントに接続します。

    5. プリンタの電源を入れます。

  • 印刷ジョブをキャンセルします。

  • 有効な排紙トレイをリセットします。


排紙トレイ＜x＞の取付け

以下の方法をいくつか試してください。

  • 指定された排紙トレイを取り付けます。

    1. プリンタの電源を切ります。

    2. コンセントから電源コードを抜きます。

    3. 指定された排紙トレイを取り付けます。

    4. 電源コードを正しく接地されたコンセントに接続します。

    5. プリンタの電源を入れます。

  • 印刷ジョブをキャンセルします。

  • 有効排紙トレイをリセット


フラッシュメモリのデフラグを行うにはメモリが不足しています＜37＞

以下の方法をいくつか試してください。

  • プリンタの操作パネルの［続行］を選択して、デフラグを停止し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタメモリから、フォントやマクロなどのデータを削除します。

  • プリンタメモリを増設します。


丁合印刷にはメモリ不足です＜37＞

以下の方法をいくつか試してください。

  • プリンタ操作パネルで［続行］を選択し、ジョブの保存済みの部分を印刷して、残りの印刷ジョブの丁合を開始します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 現在の印刷ジョブをキャンセルします。


リソース保存機能を使うにはメモリ不足です＜35＞

プリンタメモリを増設するか、プリンタ操作パネルの［続行］を選択してリソース保存機能を無効にし、メッセージを消去して、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


Load [paper source] or load manual feeder（用紙を＜給紙源＞または手差しフィーダーにセットしてください）

Load [paper source] with [custom type name] [paper orientation]（＜給紙源＞に＜ユーザー定義タイプ名＞＜用紙の向き＞の用紙をセットしてください）

Load [paper source] with [custom string] [paper orientation]（＜給紙源＞に＜ユーザー定義文字列＞＜用紙の向き＞の用紙をセットしてください）

Load [paper source] with [paper type] [paper orientation]（＜給紙源＞に＜用紙の種類＞＜用紙の向き＞の用紙をセットしてください）

Load [paper source] with [paper type] [paper size] [paper orientation]（＜給紙源＞に＜用紙の種類＞＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）

Load Manual Feeder with [custom type name] [paper orientation]（手差しフィーダーに＜ユーザー定義タイプ名＞＜用紙の向き＞の用紙をセットしてください）

Load Manual Feeder with [custom string] [paper orientation]（手差しフィーダーに＜ユーザー定義文字列＞＜用紙の向き＞の用紙をセットしてください）

Load Manual Feeder with [paper size] [paper orientation]（手差しフィーダーに＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）

Load Manual Feeder with [paper type] [paper size] [paper orientation]（手差しフィーダーに＜用紙の種類＞＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）


Load [paper source] with [custom type name] [paper orientation]（＜給紙源＞に＜ユーザー定義タイプ名＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • トレイまたはフィーダーに、適切なサイズと種類の用紙をセットします。

  • 適切なサイズまたは種類の用紙がセットされたトレイを使用するには、プリンタの操作パネルで［用紙セット完了］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

    メモ： 適切なサイズおよび種類の用紙がセットされたトレイが見つかると、そのトレイから印刷されます。 適切なサイズおよび種類の用紙がセットされたトレイが見つからない場合は、標準設定のトレイから印刷されます。

  • 現在のジョブをキャンセルします。


Load [paper source] with [custom string] [paper orientation]（＜給紙源＞に＜ユーザー定義文字列＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • トレイまたはフィーダーに、適切なサイズと種類の用紙をセットします。

  • 適切なサイズまたは種類の用紙がセットされたトレイを使用するには、プリンタの操作パネルで［用紙セット完了］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

    メモ： 適切なサイズおよび種類の用紙がセットされたトレイが見つかると、そのトレイから印刷されます。 適切なサイズおよび種類の用紙がセットされたトレイが見つからない場合は、標準設定のトレイから印刷されます。

  • 現在のジョブをキャンセルします。


Load [paper source] with [paper type] [paper orientation]（＜給紙源＞に＜用紙の種類＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • トレイまたはフィーダーに、適切なサイズの用紙をセットします。

  • 適切なサイズの用紙がセットされたトレイまたはフィーダーを使用するには、プリンタの操作パネルで［用紙セット完了］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

    メモ： 適切なサイズおよび種類の用紙がセットされたトレイが見つかると、そのトレイから印刷されます。 適切なサイズおよび種類の用紙がセットされたトレイが見つからない場合は、標準設定のトレイから印刷されます。

  • 現在のジョブをキャンセルします。


Load [paper source] with [paper type] [paper size] [paper orientation]（＜給紙源＞に＜用紙の種類＞＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • トレイまたはフィーダーに、適切なサイズと種類の用紙をセットします。

  • 適切なサイズおよび種類の用紙がセットされたトレイまたはフィーダーを使用するには、プリンタの操作パネルで［用紙セット完了］を選択します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

    メモ： 適切なサイズおよび種類の用紙がセットされたトレイが見つかると、そのトレイから印刷されます。 適切なサイズおよび種類の用紙がセットされたトレイが見つからない場合は、標準設定のトレイから印刷されます。

  • 現在のジョブをキャンセルします。


Load Manual Feeder with [custom type name] [paper orientation]（手差しフィーダーに＜ユーザー定義タイプ名＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • 多目的フィーダーに、適切なサイズと種類の用紙をセットします。

  • 一部のプリンタの機種では、メッセージを消去し、印刷を続行するのに、［続行］または [image] を押す必要があります。

    メモ： ［続行］または [image] を選択したときに、フィーダーに用紙がセットされていない場合、プリンタは要求を無視し、トレイを自動で選択して印刷を続行します。

  • 現在のジョブをキャンセルします。


Load Manual Feeder with [custom string] [paper orientation]（手差しフィーダーに＜ユーザー定義文字列＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • フィーダーに、適切なサイズと種類の用紙をセットします。

  • 一部のプリンタの機種では、メッセージを消去し、印刷を続行するのに、［続行］または [image] を押す必要があります。

    メモ： ［続行］または [image] を選択したときに、フィーダーに用紙がセットされていない場合、プリンタは要求を無視し、トレイを手動で選択して印刷を続行します。

  • 現在のジョブをキャンセルします。


Load Manual Feeder with [paper size] [paper orientation]（手差しフィーダーに＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • 多目的フィーダーに適切なサイズの用紙をセットします。

  • 一部のプリンタの機種では、メッセージを消去し、印刷を続行するのに、［続行］または [image] を押す必要があります。

    メモ： ［続行］または [image] を選択したときに、フィーダーに用紙がセットされていない場合、プリンタは要求を無視し、トレイを自動で選択して印刷を続行します。

  • 現在のジョブをキャンセルします。


Load Manual Feeder with [paper type] [paper size] [paper orientation]（手差しフィーダーに＜用紙の種類＞＜用紙サイズ＞＜用紙の向き＞の用紙をセットしてください）

以下の方法をいくつか試してください。

  • 多目的フィーダーに、適切なサイズと種類の用紙をセットします。

  • 一部のプリンタの機種では、メッセージを消去し、印刷を続行するのに、［続行］または [image] を押す必要があります。

    メモ： ［続行］または [image] を選択したときに、フィーダーに用紙がセットされていない場合、プリンタは要求を無視し、トレイを自動で選択して印刷を続行します。

  • 現在のジョブをキャンセルします。


Load staples（ホチキスの針をセットしてください）

以下の方法をいくつか試してください。

  • フィニッシャで、指定されたホチキスカートリッジを交換またはセットします。

  • ［続行］を選択し、メッセージを消去して印刷を続行します。

  • 印刷ジョブをキャンセルします。


メモリ満杯＜38＞

以下の方法をいくつか試してください。

  • プリンタ操作パネルで［ジョブをキャンセル］を押して、メッセージを消去します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタメモリを増設します。


メンテナンスキット残り僅か ＜80.xy＞

メンテナンスキットを注文する必要があります。 詳細については、http://support.lexmark.com からカスタマサポートまたはサービス担当者にお問い合わせください。 必要に応じて、［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


メンテナンスキット残りほぼ僅か ＜80.xy＞

詳細については、http://support.lexmark.com からカスタマサポートまたはサービス担当者にお問い合わせください。 必要に応じて、［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


メンテナンスキット残りごく僅か ＜80.xy＞

次のような場合は、該当するメンテナンスキットをただちに交換する必要があります。 詳細については、カスタマサポート（http://support.lexmark.com）またはサービス担当者にお問い合わせください。

必要に応じて、プリンタの操作パネルの［続行］を選択し、メッセージを消去して印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


ネットワーク ＜x＞ソフトウェアエラー ＜54＞

以下の方法をいくつか試してください。

  • プリンタの操作パネルで［続行］を選択して、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタの電源を切って約 10 秒間待ってから、再び電源を入れます。

  • プリンタまたはプリントサーバのネットワークファームウェアを更新します。 詳細については、カスタマサポートに問い合わせてください。


他社製 ＜消耗品タイプ＞、ユーザーズガイドを参照 ＜33.xy＞

メモ： 消耗品タイプは、トナーカートリッジまたはイメージングユニットなどです。

プリンタに他社製の消耗品または部品が取り付けられています。

お使いの Lexmark プリンタは、Lexmark の純正の消耗品および部品を使用して最適に動作するように設計されています。 サードパーティ製の消耗品や部品を使用すると、パフォーマンス、信頼性、プリンタの寿命およびイメージングコンポーネントに影響する場合があります。

すべての寿命インジケータは、純正の消耗品および部品を使用して機能するように設計されており、サードパーティ製の消耗品や部品を使用すると、予期せぬ結果になることがあります。 想定された寿命を超えてイメージングコンポーネントを使用すると、Lexmark プリンタや関連するコンポーネントが損傷する可能性があります。

警告！破損の恐れあり： サードパーティ製の消耗品や部品の使用は、保証の対象に影響します。 サードパーティ製の消耗品や部品の使用による損傷は、保証の対象外となる可能性があります。

これらのリスクをすべて許容し、純正でない消耗品や部品を使用を続行するには、プリンタの操作パネルの [image] と # ボタンを同時に 15 秒間押し続けます。

タッチ画面が搭載されていないプリンタ機種の場合は、プリンタ操作パネルの [image] と [image] を同時に 15 秒間押し続けてメッセージを消去し、印刷を続行します。

これらのリスクを許容しない場合は、サードパーティ製の消耗品や部品をプリンタから取り外し、Lexmark の純正の消耗品や部品を取り付けます。

メモ： サポートされている消耗品の一覧については、『ユーザーズガイド』の「消耗品を注文する」を参照するか、www.lexmark.com にアクセスしてください。


リソースのためのフラッシュメモリの空き領域が不足＜52＞

以下の方法をいくつか試してください。

  • プリンタ操作パネルで［続行］を選択してメッセージを消去し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • フラッシュメモリに保存されているフォント、マクロ、その他のデータを削除します。

  • より容量の大きなフラッシュメモリカードにアップグレードします。

    • メモ： フラッシュメモリに保存されていないダウンロード済みのフォントおよびマクロは削除されます。


Paper changes needed or remove packaging material（用紙を変更するか、梱包材を取り除いてください）

用紙変更が必要です

Remove packaging material, [area name]（＜場所の名前＞の梱包材を取り除いてください）


用紙変更が必要です

以下の方法をいくつか試してください。

  • プリンタの操作パネルの［現在の消耗品を使用］を選択し、メッセージを消去して印刷を続行します。

    タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

  • 現在の印刷ジョブをキャンセルします。


Remove packaging material, [area name]（＜場所の名前＞の梱包材を取り除いてください）

  1. 指定された場所に残っている梱包材をすべて取り除きます。

  2. ［Continue］（続行）を選択し、メッセージを消去して印刷を続行します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


パラレルポート＜x＞が無効です＜56＞

以下の方法をいくつか試してください。

  • ［続行］を選択して、メッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

    プリンタがパラレルポートから受信したデータは破棄されます。

  • ［有効トレイをリセット］を選択し、リンクされたトレイのトレイをリセットします。


PPDS フォントエラー＜50＞

以下の方法をいくつか試してください。

  • プリンタ操作パネルで［続行］を選択してメッセージを消去し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • 要求されたフォントが見つからない場合は、プリンタの操作パネルで、次の順序で選択します。

    PPDS メニュー >［最適に調整］ >［オン］

    類似のフォントを探し出し、該当するテキストに適用します。

  • 現在の印刷ジョブをキャンセルします。


Reattach bins（排紙トレイを取り付けなおしてください）

トレイ＜x＞を再度取付ける

排紙トレイ＜x＞～＜y＞を再度取り付け


トレイ＜x＞を再度取付ける

以下の方法をいくつか試してください。

  • プリンタの電源を切ってから、再度入れます。

  • 指定されたトレイを取り付け直します。

    1. プリンタの電源を切ります。

    2. コンセントから電源コードを抜きます。

    3. 指定された排紙トレイを取り外します。

    4. 排紙トレイを再度取り付けます。

    5. 電源コードを正しく接地されたコンセントに接続します。

    6. プリンタの電源を入れます。

  • 指定された排紙トレイを取り外します。

    1. プリンタの電源を切ります。

    2. コンセントから電源コードを抜きます。

    3. 指定された排紙トレイを取り外します。

    4. カスタマサポートに連絡します。

  • プリンタの操作パネルで［続行］を選択してメッセージを消去し、指定されたトレイを使用せずに印刷します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


排紙トレイ＜x＞～＜y＞を再度取り付け

以下の方法をいくつか試してください。

  • プリンタの電源を切ってから、再度入れます。

  • 指定された排紙トレイを取り付けなおします。

    1. プリンタの電源を切ります。

    2. コンセントから電源コードを抜きます。

    3. 指定された排紙トレイを取り外します。

    4. 排紙トレイを再度取り付けます。

    5. 電源コードを正しく接地されたコンセントに接続します。

    6. プリンタの電源を入れます。

  • 指定された排紙トレイを取り外します。

    1. プリンタの電源を切ります。

    2. コンセントから電源コードを抜きます。

    3. 指定された排紙トレイを取り外します。

    4. カスタマサポートに連絡します。

    プリンタの操作パネルで［続行］を選択してメッセージを消去し、指定された排紙トレイを使用せずに印刷します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


Remove paper（用紙を取り除いてください）

標準排紙トレイから用紙を取除く

排紙トレイ＜x＞から用紙を取除く

Remove paper from [linked set bin name]（＜リンクされた排紙トレイ名＞から用紙を取り除いてください）


標準排紙トレイから用紙を取除く

標準排紙トレイにたまった用紙を取り除きます。 プリンタは用紙が取り除かれたことを自動的に検出して印刷を再開します。

用紙を取り除いてもメッセージが消えない場合は、プリンタ操作パネルで［続行］を選択します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


排紙トレイ＜x＞から用紙を取除く

指定された排紙トレイから用紙を取り除きます。 プリンタは用紙が取り除かれたことを自動的に検出して印刷を再開します。

用紙を取り除いてもメッセージが消えない場合は、プリンタ操作パネルで［続行］を選択します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


Remove paper from [linked set bin name]（＜リンクされた排紙トレイ名＞から用紙を取り除いてください）

指定された排紙トレイから用紙を取り除きます。 プリンタは用紙が取り除かれたことを自動的に検出して印刷を再開します。

用紙を取り除いてもメッセージが消えない場合は、プリンタ操作パネルで［続行］を選択します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


故障したハードディスクを取外し＜61＞

故障したプリンタハードディスクを取り外して交換します。


全ての排紙トレイから印刷結果を取除く

用紙の量がトレイの容量に達しています。 メッセージを消去して印刷を継続するには、すべてのトレイから用紙を取り除きます。

用紙を取り除いてもメッセージが消えない場合は、プリンタ操作パネルで［続行］を選択します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


カートリッジを交換、プリンタの地域の不一致 ＜42.xy＞

プリンタの地域番号に一致するトナーカートリッジを取り付けます。 x はプリンタの地域を示しています。 y はカートリッジ地域の値を示しています。 x および y は以下に示す値になります。

プリンタおよびトナーカートリッジの地域の一覧
地域番号 | 地域
0 | グローバル
1 | 米国、カナダ
2 | 欧州経済領域（EEA）、スイス
3 | アジア太平洋、オーストラリア、ニュージーランド
4 | 中南米
5 | アフリカ、中東、その他の欧州諸国
9 | 使用できません

メモ：

  • x および y の値は、プリンタ操作パネルに表示されるエラーコードの .xy です。
  • 印刷を続行するには、x および y の値が同じでなければなりません。


カートリッジを交換、推定残りページ 0 ＜88.xy＞

メッセージを消去して印刷を続行するには、トナーカートリッジを交換します。 詳細については、消耗品に付属の説明書、もしくは、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

メモ： 交換用のカートリッジがない場合は、『ユーザーズガイド』の「消耗品を注文する」を参照するか、www.lexmark.com にアクセスしてください。


イメージユニットを交換、推定残りページ 0 ＜84.xy＞

メッセージを消去して印刷を続行するには、イメージングユニットを交換します。 詳細については、消耗品に付属の説明書、もしくは、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

メモ： 交換用のイメージングユニットがない場合は、『ユーザーズガイド』の「消耗品を注文する」を参照するか、www.lexmark.com にアクセスしてください。


メンテナンスキットを交換、推定残りページ 0 ＜80.xy＞

http://support.lexmark.com でカスタマサポートまたはサービス担当者に連絡し、メッセージを報告してください。 プリンタの定期保守の時期です。


ローラーキットを交換 ＜81.xy＞

以下の方法をいくつか試してください。

  • ローラーキットを交換します。 詳細については、交換部品に付属の説明書を参照してください。

  • プリンタ操作パネルで［続行］を選択してメッセージを消去し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。


Replace unsupported cartridge [32.xy]（サポートされていないカートリッジを交換＜32.xy＞）

メッセージを消去して印刷を続行するには、トナーカートリッジを取り外してから、サポートされているトナーカートリッジを取り付けます。 詳細については、消耗品に付属の説明書、もしくは、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

メモ： 交換用のカートリッジがない場合は、『ユーザーズガイド』の「消耗品を注文する」を参照するか、www.lexmark.com にアクセスしてください。


サポートされていないフューザを交換 ＜32.xy＞

フューザを取り外し、サポートされているフューザを取り付けてください。 詳細については、交換部品に付属の説明書を参照してください。


サポートされていないイメージユニットを交換＜32.xy＞

イメージユニットを取り外して、サポートされているユニットを取り付けます。 詳細については、交換部品に付属の説明書を参照してください。


シリアルオプション＜x＞エラー＜54＞

以下の方法をいくつか試してください。

  • シリアルケーブルが正しく接続されていることと、シリアルポート用の正しいケーブルであることを確認します。

  • プリンタとコンピュータで、シリアルインターフェイスのパラメータ（プロトコル、ボーレート、パリティ、データビット）が正しく設定されていることを確認します。

  • プリンタの操作パネルで［続行］を選択して、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタの電源を切ってから、再度入れます。


シリアルポート＜x＞が無効です＜56＞

以下の方法をいくつか試してください。

  • ［続行］を選択して、メッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

    指定したシリアルポートからプリンタが受信したデータは破棄されます。

  • ［有効トレイをリセット］を選択し、リンクされたトレイの有効トレイをリセットします。

  • ［シリアルバッファ］メニューが［有効］に設定されていることを確認します。


標準ネットワークソフトウェアエラー＜54＞

以下の方法をいくつか試してください。

  • プリンタの操作パネルで［続行］を選択して、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • プリンタの電源を切り、再び入れます。

  • プリンタまたはプリントサーバのネットワークファームウェアを更新します。 詳細については、カスタマサポートに問い合わせてください。


標準 USB ポートが無効です ＜56＞

プリンタの操作パネルで［続行］を選択してメッセージを消去します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

メモ：

  • プリンタが USB ポートから受信したデータは破棄されます。
  • ［USB バッファ］メニュー項目が［無効］に設定されていないことを確認します。


Some held jobs are not restored（保留中のジョブの一部は復元されません）

メモリ不足。保持されたジョブが幾つか復元されません＜37＞

メモリ不足、保持されたジョブが幾つか削除されました＜37＞

構成設定変更。保留中のジョブがいくつか復元されませんでした＜57＞

Restore held jobs?（保留中のジョブを復元しますか？）

Some held jobs were not restored（保留中のジョブの一部は復元されませんでした）


メモリ不足。保持されたジョブが幾つか復元されません＜37＞

以下の方法をいくつか試してください。

  • プリンタの操作パネルで［続行］を選択してメッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

  • その他の保持ジョブを削除して、プリンタメモリの空き容量を増やします。


メモリ不足、保持されたジョブが幾つか削除されました＜37＞

現在のジョブを処理するために、保持されたジョブの一部が削除されました。

［続行］を選択して、メッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


構成設定変更。保留中のジョブがいくつか復元されませんでした＜57＞

以下のいずれかが変更された可能性があるため、保持ジョブは無効になっています。

  • プリンタファームウェアがアップデートされた。

  • 印刷ジョブのカセットが取り外されている。

  • USB ポートに接続されていないフラッシュドライブから印刷ジョブが送信された。

  • プリンタのハードディスクが別のプリンタ機種に取り付けられているときに保存された印刷ジョブが、プリンタのハードディスクに残っている。

プリンタの操作パネルで［続行］を選択してメッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


Restore held jobs?（保留中のジョブを復元しますか？）

以下の方法をいくつか試してください。

  • プリンタのハードディスクに保持されているジョブをすべて復元するには、プリンタの操作パネルで［Restore］（復元する）を選択します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

  • 印刷ジョブをまったく復元しない場合は、［Do not restore］（復元しない）を選択します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


Some held jobs were not restored（保留中のジョブの一部は復元されませんでした）

［Continue］（続行）を選択して、メッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

メモ： 復元されなかった保留中のジョブはプリンタのハードディスクに残りますが、アクセスできなくなります。


Supply missing or needs replacement（消耗品がないか交換が必要です）

Supply needed to complete job（ジョブを完了するには消耗品が必要です）

なくなっている、または応答しないカートリッジを取り付け直し ＜31.xy＞

なくなっている、または応答しないフューザを取り付け直し ＜31.xy＞

Reinstall missing or unresponsive imaging unit [31.xy]（なくなっているまたは応答しないイメージングユニットを取り付けなおし＜31.xy＞）

なくなっているフューザを交換＜31.xy＞

ホールパンチボックスを挿入

ホチキスカートリッジを挿入


Supply needed to complete job（ジョブを完了するには消耗品が必要です）

ジョブを完了するのに必要な消耗品が不足しています。 現在のジョブをキャンセルします。


なくなっている、または応答しないカートリッジを取り付け直し ＜31.xy＞

以下の方法をいくつか試してください。

  • トナーカートリッジがなくなっていないかを確認します。 なくなっている場合は、トナーカートリッジを取り付けます。

    カートリッジの取り付け方法の詳細については、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

  • トナーカートリッジが取り付けられている場合は、応答しないトナーカートリッジを取り外してから、取り付け直します。

    メモ： カートリッジの再取り付け後にメッセージが表示された場合、そのカートリッジは不良です。 トナーカートリッジを取り付けます。


なくなっている、または応答しないフューザを取り付け直し ＜31.xy＞

以下の方法をいくつか試してください。

  • 応答しないフューザを取り外してから、再び取り付けます。

    メモ： フューザの再取り付け後にメッセージが表示された場合、そのフューザは不良です。 フューザを交換します。

  • なくなっているフューザを取り付けます。

    フューザの取り付けの詳細については、フューザに付属の説明書類を参照してください。


Reinstall missing or unresponsive imaging unit [31.xy]（なくなっているまたは応答しないイメージングユニットを取り付けなおし＜31.xy＞）

以下の方法をいくつか試してください。

  • イメージングユニットがなくなっていないか確認します。 なくなっている場合は、イメージングユニットを取り付けます。

    イメージングユニット取り付けの詳細については、『ユーザーズガイド』の「消耗品を交換する」を参照してください。

  • イメージングユニットが取り付けられている場合は、応答しないイメージングユニットを取り外し、再び取り付けます。

    メモ： イメージングユニットの再取り付け後にメッセージが表示された場合、そのイメージングユニットは不良です。 イメージングユニットを交換します。


なくなっているフューザを交換＜31.xy＞

なくなっているフューザを取り付けます。 詳細については、交換部品に付属の説明書を参照してください。


ホールパンチボックスを挿入

ホールパンチボックスをフィニッシャにセットし、［続行］を選択してメッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


ホチキスカートリッジを挿入

以下の方法をいくつか試してください。

  • ホチキスカートリッジを挿入します。 詳細については、消耗品に付属の説明書類を参照してください。

  • ［続行］を選択してメッセージを消去し、ホチキスフィニッシャを使わずに印刷します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


取付けられた排紙トレイが多過ぎます＜58＞

  1. プリンタの電源を切ります。

  2. コンセントから電源コードを抜きます。

  3. 余分な排紙トレイを取り外します。

  4. 電源コードを正しく接地されたコンセントに接続します。

  5. プリンタの電源を入れます。


取付けられたディスクが多過ぎます＜58＞

  1. プリンタの電源を切ります。

  2. コンセントから電源コードを抜きます。

  3. プリンタの余分なハードディスクを取り外します。

  4. 電源コードを正しく接地されたコンセントに接続します。

  5. プリンタの電源を入れます。


取付けられたフラッシュオプションが多すぎます＜58＞

  1. プリンタの電源を切ります。

  2. コンセントから電源コードを抜きます。

  3. 不要なフラッシュメモリを取り外します。

  4. 電源コードを正しく接地されたコンセントに接続します。

  5. プリンタの電源を入れます。


取付けられたカセットが多過ぎます ＜58＞

  1. プリンタの電源を切ります。

  2. コンセントから電源コードを抜きます。

  3. 不要なカセットを取り外します。

  4. 電源コードを正しく接地されたコンセントに接続します。

  5. プリンタの電源を入れます。


Tray [x] paper size unsupported（トレイ＜x＞の用紙のサイズはサポートされていません）

指定されたトレイの用紙のサイズはサポートされていません。 サポートされているサイズの用紙に交換してください。


フラッシュメモリが初期化されていません ＜53＞

以下の方法をいくつか試してください。

  • プリンタの操作パネルの［続行］を選択して、デフラグを停止し、印刷を続行します。 タッチ画面が搭載されていないプリンタ機種の場合は、 [image] を押して確定します。

  • フラッシュメモリをフォーマットします。

    • メモ： エラーメッセージが表示され続ける場合は、フラッシュメモリが不良品のため、交換が必要な可能性があります。


Unsupported disk（サポートされていないディスク）

  1. サポートされていないディスクを取り外し、サポートされているディスクをセットしてください。

  2. ［Continue］（続行）を選択し、メッセージを消去して印刷を続行します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。


スロット ＜x＞に非サポートのオプション ＜55＞

  1. プリンタの電源を切ります。

  2. コンセントから電源コードを抜きます。

  3. プリンタのコントローラボードから、サポートされていないオプションのカードを取り外し、サポートされているカードと交換します。

  4. 電源コードを正しく接地されたコンセントに接続します。

  5. プリンタの電源を入れます。


USB ポート＜x＞が無効です＜56＞

以下の方法をいくつか試してください。

  • ［続行］を選択して、メッセージを消去します。 タッチスクリーンのプリンタ機種でない場合は、 [image] を押して確認します。

    指定したシリアルポートからプリンタが受信したデータは破棄されます。

  • ［有効トレイをリセット］を選択し、リンクされたトレイの有効トレイをリセットします。

  • ［USB バッファ］メニューが有効になっていることを確認します。


紙づまりを取り除く

Paper jam in the printer, rear door, standard bin, duplex area, or finisher（プリンタ、背面ドア、標準排紙トレイ、両面印刷領域、またはフィニッシャの紙づまり）

[x]-page jam, remove paper, open stapler door. Leave paper in bin. [455-457]（＜x＞-紙づまり、用紙を取り除き、ホチキスのドアを開きます。用紙は排紙トレイに残します。＜455-457＞）

Paper jam in the tray or multipurpose feeder（トレイまたは多目的フィーダーの紙づまり）


Paper jam in the printer, rear door, standard bin, duplex area, or finisher（プリンタ、背面ドア、標準排紙トレイ、両面印刷領域、またはフィニッシャの紙づまり）

[x]-page jam, lift front cover to remove cartridge. [200-201]（＜x＞-紙づまり、前面カバーを持ち上げ、カートリッジを取り外します。＜200-201＞）

[x]-page jam, open upper rear door. [202]（＜x＞-紙づまり、上部の背面ドアを開きます。＜202＞）

[x]-page jam, remove standard bin jam. [203]（＜x＞-紙づまり、標準排紙トレイのつまりを取り除きます。＜203＞）

[x]-page jam, open upper and lower rear door. [231-234]（＜x＞-紙づまり、上部および下部の背面ドアを開きます。＜231-234＞）

[x]-page jam, remove tray 1 to clear duplex. [235-239]（＜x＞-紙づまり、トレイ 1 を取り外し、両面印刷ユニットのつまりを除去します。＜235-239＞）

[x]-page jam, remove paper, open finisher rear door. Leave paper in bin. [451]（＜x＞-紙づまり、用紙を取り除き、フィニッシャの背面ドアを開きます。用紙は排紙トレイに残します。＜451＞）

[x]-page jam, remove paper, open mailbox rear door. Leave paper in bin. [41y.xx]（＜x＞-紙づまり、用紙を取り除き、メールボックスの背面ドアを開きます。用紙は排紙トレイに残します。＜41y.xx＞）

[x]-page jam, remove paper, open expander rear door. Leave paper in bin. [43y.xx]（＜x＞-紙づまり、用紙を取り除き、追加排紙トレイの背面ドアを開きます。用紙は排紙トレイに残します。＜43y.xx＞）


[x]-page jam, lift front cover to remove cartridge. [200-201]（＜x＞-紙づまり、前面カバーを持ち上げ、カートリッジを取り外します。＜200-201＞）

hot_surface caution icon 危険！表面は高温です： プリンタの内部は高温になっている場合があります。 高温になったコンポーネントで火傷などを負わないように、表面が冷えてから触れてください。

  1. 前面カバーを持ち上げ、多目的フィーダーのドアを引き下げます。

  2. 緑色のハンドルを持ち上げ、トナーカートリッジをプリンタから引き出します。

  3. カートリッジを脇に置きます。

  4. 緑色のハンドルを持ち上げ、イメージングユニットをプリンタから引き出します。

  5. イメージングユニットを平らで滑らかな場所に置きます。

    警告！破損の恐れあり： イメージングユニットを 10 分以上、直射光の当たる場所に置いたままにしないでください。 長時間の露光は、印刷品質低下の原因になります。

  6. つまった用紙をゆっくりと右に引いてから、プリンタから取り除きます。

    メモ： 紙片が残らないように取り除いてください。
    警告！破損の恐れあり： つまった用紙に付いているトナーにより、衣服が汚れることがあります。

  7. イメージングユニットを取り付けます。

    メモ： プリンタの脇に示されている矢印をガイドとして使用します。

  8. カートリッジをプリンタにセットし、緑色のハンドルを押して元に戻します。

    メモ：

    • トナーカートリッジのガイドの矢印とプリンタの矢印を合わせます。
    • カートリッジが完全に押し込まれていることを確認します。

  9. 多目的フィーダーのドアと前面カバーを閉じます。

  10. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, open upper rear door. [202]（＜x＞-紙づまり、上部の背面ドアを開きます。＜202＞）

hot_surface caution icon 危険！表面は高温です： プリンタの内部は高温になっている場合があります。 高温になったコンポーネントで火傷などを負わないように、表面が冷えてから触れてください。

  1. 背面ドアを引き下げます。

  2. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  3. 背面ドアを閉じます。

  4. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, remove standard bin jam. [203]（＜x＞-紙づまり、標準排紙トレイのつまりを取り除きます。＜203＞）

  1. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  2. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, open upper and lower rear door. [231-234]（＜x＞-紙づまり、上部および下部の背面ドアを開きます。＜231-234＞）

hot_surface caution icon 危険！表面は高温です： プリンタの内部は高温になっている場合があります。 高温になったコンポーネントで火傷などを負わないように、表面が冷えてから触れてください。

  1. 背面ドアを引き下げます。

  2. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  3. 背面ドアを閉じます。

  4. 標準トレイの背面を押します。

  5. 両面印刷ユニット背面の垂れ蓋を押し下げ、つまった用紙をしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  6. 標準トレイをセットします。

  7. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, remove tray 1 to clear duplex. [235-239]（＜x＞-紙づまり、トレイ 1 を取り外し、両面印刷ユニットのつまりを除去します。＜235-239＞）

  1. トレイを完全に引き出します。

    メモ： トレイを少し引き上げて引き出します。

  2. 両面印刷ユニット前面の垂れ蓋を押し下げ、つまった用紙をしっかり持ってゆっくり右に引いてプリンタから取り除きます。

    メモ： 紙片が残らないように取り除いてください。

  3. トレイを挿入します。

  4. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, remove paper, open finisher rear door. Leave paper in bin. [451]（＜x＞-紙づまり、用紙を取り除き、フィニッシャの背面ドアを開きます。用紙は排紙トレイに残します。＜451＞）

  1. ホチキスフィニッシャの背面ドアを開きます。

  2. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  3. ホチキスフィニッシャのドアを閉じます。

  4. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, remove paper, open mailbox rear door. Leave paper in bin. [41y.xx]（＜x＞-紙づまり、用紙を取り除き、メールボックスの背面ドアを開きます。用紙は排紙トレイに残します。＜41y.xx＞）

  1. メールボックスの背面ドアを開きます。

  2. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  3. メールボックスの背面ドアを閉じます。

  4. メールボックスの排紙トレイで用紙がつまった場合は、つまった用紙をしっかり持ってゆっくり引き出します。

    メモ：

    • 紙片が残らないように取り除いてください。
    • A4、フォリオ、またはリーガルサイズの用紙を使用している場合は、用紙が排紙トレイにうまく排紙されるように、排紙トレイ拡張装置を調整します。

  5. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, remove paper, open expander rear door. Leave paper in bin. [43y.xx]（＜x＞-紙づまり、用紙を取り除き、追加排紙トレイの背面ドアを開きます。用紙は排紙トレイに残します。＜43y.xx＞）

  1. 追加排紙トレイの背面ドアを開きます。

  2. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  3. 追加排紙トレイの背面ドアを閉じます。

  4. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, remove paper, open stapler door. Leave paper in bin. [455-457]（＜x＞-紙づまり、用紙を取り除き、ホチキスのドアを開きます。用紙は排紙トレイに残します。＜455-457＞）

  1. つまった用紙の両側をしっかり持って、ホチキスボックスからゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  2. ホチキスのドアを開きます。

  3. ホチキスカートリッジホルダーのラッチを引き下げ、プリンタからホルダーを引き出します。

  4. 金属製のタブを使用してホチキスガードを持ち上げ、ゆるんだホチキスを取り除きます。

  5. 所定の位置でカチッという音がするまでホチキスガードを押し込みます。

  6. ホチキスを金属のブラケットにはめ込みます。

    メモ： ホチキスがカートリッジの背面にある場合は、カートリッジを下方向に揺すって、ホチキスを金属のブラケットの側に寄せます。

  7. カチッと音がするまでカートリッジホルダーを押してホチキスユニットにしっかりと固定します。

  8. ホチキスのドアを閉じます。

  9. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


Paper jam in the tray or multipurpose feeder（トレイまたは多目的フィーダーの紙づまり）

[x]-page jam, open tray [x]. [24x]（＜x＞-紙づまり、トレイ＜x＞を開きます。＜24x＞）

[x]-page jam, clear manual feeder. [250]（＜x＞-紙づまり、手差しフィーダーのつまりを取り除きます。＜250＞）


[x]-page jam, open tray [x]. [24x]（＜x＞-紙づまり、トレイ＜x＞を開きます。＜24x＞）

  1. プリンタのディスプレイに表示されているトレイを確認し、そのトレイを引き出します。

  2. つまった用紙の両サイドをしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  3. トレイを挿入します。

  4. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


[x]-page jam, clear manual feeder. [250]（＜x＞-紙づまり、手差しフィーダーのつまりを取り除きます。＜250＞）

  1. 多目的フィーダーで、つまった用紙の両側をしっかり持って、ゆっくり引き出します。

    メモ： 紙片が残らないように取り除いてください。

  2. 用紙を上下にまげてほぐします。 用紙を折ったり畳んだりしないでください。 平らな面で端を揃えます。

  3. 多目的フィーダーに用紙を再度セットします。

  4. 用紙ガイドを、用紙の端に軽く触れる位置まで動かします。

  5. メッセージを消去し、印刷を続行するには、以下のいずれかを実行します。

    • タッチスクリーンのプリンタ機種の場合は、 [image] または［Done］（終了）をタッチします。

    • タッチスクリーンのプリンタ機種でない場合は、［次へ］ > [image] >［つまっているものを取り除き、［OK］を押します］ > [image] の順に選択します。


エラー回復ガイド