Устранение основных ошибок

Ошибка принтера

Несоответствие картриджа и копи-картриджа [41.xy]

Мало тонера в картридже [88.xy]

Тонер в картридже почти закончился [88.xy]

Очень низкий уровень тонера в картридже, осталось примерно [x] страниц [88.xy]

Ошибка связи

Измените [источник бумаги] на [x]

Закройте дверцу или вставьте картридж

Проверьте соединение лотка [x]

Сложная страница, некоторые данные могли быть не напечатаны [39]

Обнаружена неисправная флэш-память [51]

Диск заполнен [62]

Для использования в данном устройстве диск необходимо отформатировать

Опустошите контейнер перфоратора

Диск почти полон или ошибка чтения USB-накопителя и концентратора

Заканчивается формирователь изображения [84.xy]

Недостаточно формирователя изображения [84.xy]

Очень низкий уровень формирователя изображения [84.xy]

Неверный формат бумаги, откройте [источник бумаги] [34]

Несовместимый выходной лоток и лоток

Вставьте или установите лоток [x]

Установите выходной лоток [x]

Недостаточно памяти для дефрагментации флэш-памяти [37]

Недостаточно памяти для разбора задания по копиям [37]

Недостаточно памяти для поддержки функции сохранения ресурсов [35]

Загрузите [источник бумаги] или загрузите в устройство ручной подачи

Загрузите скобы

Переполнение памяти [38]

Заканчивается комплект ТО [80.xy]

Недостаточно комплекта ТО [80.xy]

Очень низкий уровень комплекта ТО [80.xy]

Программная ошибка сети [x] [54]

[Тип расходного материала] не Lexmark, см. Руководство пользователя [33.xy]

Во флэш-памяти недостаточно места для ресурсов [52]

Необходима замена бумаги или удаление упаковочного материала

Параллельный порт [x] отключен [56]

Ошибка шрифта PPDS [50]

Повторно установите лотки

Удалите бумагу из

Отключите неисправный диск [61]

Удалите бумагу из всех выходных лотков

Замените картридж, несоответствие региона принтера [42.xy]

Замените картридж, осталось примерно 0 страниц [88.xy]

Замените формирователь изображения, осталось примерно 0 страниц [84.xy]

Замените комплект ТО, осталось примерно 0 страниц [80.xy]

Замените комплект валиков [81.xy]

Замените неподдерживаемый картридж [32.xy]

Замените неподдерживаемый термоблок [32.xy]

Замените неподдерживаемый формирователь изображения [32.xy]

Ошибка последовательного порта [x] [54]

Последовательный порт [x] отключен [56]

Ошибка ПО стандартной сети [54]

Стандартный порт USB отключен [56]

Некоторые отложенные задания не восстанавливаются

Расходные материалы отсутствует или требуется их замена

Присоединено слишком много выходных лотков [58]

Установлено слишком много дисков [58]

58 Слишком много модулей флэш-памяти [58]

Присоединено слишком много лотков [58]

Неподдерживаемый формат бумаги в лотке [x]

Обнаружена неотформатированная флэш-память [53]

Неподдерживаемый диск

Неподдерживаемое дополнительное устройство в гнезде [x] [55]

Порт USB [x] отключен [56]


Ошибка принтера

Проверьте состояние принтера на начальном экране. Если необходимо, следуйте инструкциям по восстановлению.

Обратитесь за дополнительной информацией к представителю службы поддержки.


Несоответствие картриджа и копи-картриджа [41.xy]

  1. Проверьте, являются ли картридж с тонером и копи-картридж одобренными Lexmark расходными материалами MICR (magnetic ink character recognition) или не являются таковыми.

  2. Замените картридж с тонером или копи-картридж, чтобы оба были одобренными Lexmark расходными материалами MICR или нет.

Примечания.

  • Список поддерживаемых расходных материалов см. в разделе "Заказ расходных материалов" данного Руководства пользователя или на веб-сайте www.lexmark.com.
  • Дополнительные сведения по MICR см. на веб-сайте www.lexmark.com.


Мало тонера в картридже [88.xy]

Возможно, потребуется заказать новый картридж с тонером. При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Тонер в картридже почти закончился [88.xy]

При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Очень низкий уровень тонера в картридже, осталось примерно [x] страниц [88.xy]

Возможно, вскоре потребуется замена картриджа с тонером. Для получения дополнительных сведений см. раздел "Замена расходных материалов" в Руководстве пользователя.

При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Ошибка связи

Попробуйте воспользоваться одним из следующих способов.

Убедитесь в том, что принтер включен
Проверка соединения USB

  • Убедитесь в том, что принтер подключен к компьютеру с помощью кабеля USB.

  • Пользуйтесь рекомендованным интерфейсным кабелем USB.

    Для получения дополнительных сведений см. http://support.lexmark.com или обратитесь к специалисту по обслуживанию системы.

Проверьте Ethernet-подключение

  • Проверьте все разъемы Ethernet-кабеля на предмет очевидных повреждений. Если кабель поврежден, используйте новый кабель.

  • Убедитесь, что один разъем Ethernet-кабеля надежно подключен к порту Ethernet принтера, а другой - к сетевому концентратору, маршрутизатору или розетке Ethernet.

  • Убедитесь в функционировании сети.

  • Если используется VPN, рассмотрите возможность использования USB-подключения или выполнения печати после окончания сеанса.

  • Убедитесь в том, что все коммутаторы, концентраторы, маршрутизаторы и другие устройства связи включены.

  • Убедитесь, что IP-адрес, шлюз и маска сети правильно указаны для вашей сети.

    Распечатайте страницу настроек сети с принтера и проверьте параметры сети.


Измените [источник бумаги] на [x]

Замените [источник бумаги] на [имя пользовательского типа] для загрузки [ориентация]

Замените [источник бумаги] на [пользовательская строка] для загрузки [ориентация]

Замените [источник бумаги] на [тип бумаги] [формат бумаги] для загрузки [ориентация]

Замените [источник бумаги] на [формат бумаги] с загрузкой [ориентация]


Замените [источник бумаги] на [имя пользовательского типа] для загрузки [ориентация]

Попробуйте выполнить одно или несколько из следующих рекомендуемых действий

  • Загрузите бумагу соответствующего формата и типа в лоток, проверьте настройки формата и типа бумаги в меню «Бумага» панели управления принтером, затем выберите Замена бумаги окончена. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Отмените задание на печать.


Замените [источник бумаги] на [пользовательская строка] для загрузки [ориентация]

Попробуйте выполнить одно или несколько из следующих действий.

  • Загрузите бумагу соответствующего формата и типа в лоток, проверьте настройки формата и типа бумаги в меню «Бумага» панели управления принтером, затем выберите Замена бумаги окончена. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Нажмите Отмена задания, чтобы отменить задание печати.


Замените [источник бумаги] на [тип бумаги] [формат бумаги] для загрузки [ориентация]

Попробуйте выполнить одно или несколько из следующих действий.

  • Загрузите бумагу соответствующего формата и типа в лоток, проверьте настройки формата и типа бумаги в меню «Бумага» панели управления принтером, затем выберите Замена бумаги окончена. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Отмените задание на печать.


Замените [источник бумаги] на [формат бумаги] с загрузкой [ориентация]

Попробуйте выполнить одно или несколько из следующих действий.

  • Загрузите бумагу соответствующего формата и типа в лоток, проверьте настройки формата и типа бумаги в меню «Бумага» панели управления принтером, затем выберите Замена бумаги окончена. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Отмените задание на печать.


Закройте дверцу или вставьте картридж

Закройте пер дверцу

Закройте дверцу или вставьте картридж


Закройте пер дверцу

Закройте переднюю дверцу принтера.


Закройте дверцу или вставьте картридж

Картридж с тонером отсутствует или установлен неправильно. Установите картридж, затем закройте все дверцы и крышки.


Проверьте соединение лотка [x]

Попробуйте воспользоваться одним из следующих способов.

  • Выключите принтер, а затем снова включите его.

    Если ошибка повторится:

    1. Выключите принтер.

    2. Отсоедините кабель питания от розетки электросети.

    3. Отсоедините указанный лоток.

    4. Повторно установите лоток.

    5. Подсоедините кабель питания к правильно заземленной электрической розетке.

    6. Снова включите принтер.

    Если ошибка появится снова:

    1. Выключите принтер.

    2. Отсоедините кабель питания от розетки электросети.

    3. Отсоедините лоток.

    4. Обращение в службу поддержки.

  • Для удаления сообщения и продолжения работы выберите на панели управления принтера Продолжить. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Сложная страница, некоторые данные могли быть не напечатаны [39]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для игнорирования сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Отмените текущее задание на печать. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Установите в принтер дополнительную память.


Обнаружена неисправная флэш-память [51]

Попробуйте воспользоваться одним из следующих способов.

  • Замените неисправную плату флэш-памяти.

  • На панели управления принтера нажмите Продолжить для игнорирования сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Отмените текущее задание на печать.


Диск заполнен [62]

Попробуйте воспользоваться одним из следующих способов.

  • Выберите Продолжить для закрытия сообщения и продолжения печати. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Удалите шрифты, макросы и другие данные, хранящиеся на жестком диске принтера.

  • Установите жесткий диск принтера большей емкости.


Для использования в данном устройстве диск необходимо отформатировать

На панели управления принтера выберите Форматировать диск, чтобы отформатировать жесткий диск принтера и закрыть сообщение.

Примечание. При форматировании удаляются все файлы, хранящиеся на жестком диске принтера.


Опустошите контейнер перфоратора

Попробуйте воспользоваться одним из следующих способов.

  • Очистите бункер для отходов перфорации.

  • На панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати.

  • Отмените задание на печать.


Диск почти полон или ошибка чтения USB-накопителя и концентратора

Диск почти заполнен. Безопасная очистка диска.

Ошибка чтения диска USB. Извлеките USB.

Ошибка чтения USB-концентратора. Извлеките концентратор.


Диск почти заполнен. Безопасная очистка диска.

Попробуйте выполнить одно или несколько из следующих действий.

  • Выберите Продолжить, чтобы закрыть сообщение. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Удалите шрифты, макросы и другие данные, хранящиеся на жестком диске принтера.

  • Установите жесткий диск большей емкости.


Ошибка чтения диска USB. Извлеките USB.

Вставлено неподдерживаемое устройство USB. Отключите устройство USB, а затем установите поддерживаемое.


Ошибка чтения USB-концентратора. Извлеките концентратор.

Установлен неподдерживаемый USB-концентратор. Извлеките USB-концентратор, затем установите поддерживаемый.


Заканчивается формирователь изображения [84.xy]

Возможно, потребуется заказать новый формирователь изображения. При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Недостаточно формирователя изображения [84.xy]

При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Очень низкий уровень формирователя изображения [84.xy]

Возможно, вскоре потребуется замена копи-картридж. Для получения дополнительных сведений см. раздел "Замена расходных материалов" в Руководстве пользователя.

При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Неверный формат бумаги, откройте [источник бумаги] [34]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите в лоток бумагу правильного формата.

  • На панели управления принтера нажмите Продолжить, чтобы закрыть сообщение и выполнить печать задания, используя другой лоток для бумаги. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Проверьте направляющие длины и ширины бумаги лотка и убедитесь, что бумага правильно загружена в лоток.

  • Убедитесь, что в диалоговом окне "Настройка печати" или "Печать" указаны верные формат и тип бумаги.

  • Убедитесь, что формат и тип бумаги указаны в меню "Бумага" на панели принтера.

  • Убедитесь в том, что формат бумаги указан правильно. Например, если для параметра "Формат в МУП" задано значение Universal, убедитесь, что бумага имеет достаточные размеры для размещения распечатываемых данных.

  • Отмените задание на печать.


Несовместимый выходной лоток и лоток

Невосместимый лоток [x] [59]

Несовместимый выходной лоток [x] [59]


Невосместимый лоток [x] [59]

Попробуйте воспользоваться одним из следующих способов.

  • Отсоедините указанный лоток.

  • На панели управления принтера нажмите Продолжить для сброса сообщения и печати задания без использования указанного лотка. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Несовместимый выходной лоток [x] [59]

Попробуйте воспользоваться одним из следующих способов.

  • Удалите указанный выходной лоток.

  • Нажмите Продолжить на панели управления принтера, чтобы удалить сообщение и продолжить печать, не используя указанный выходной лоток. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Вставьте или установите лоток [x]

Установите лоток [x]

Установите лоток [x]


Установите лоток [x]

Попробуйте воспользоваться одним из следующих способов.

  • Установите в принтер указанный лоток.

  • Отмените задание на печать.

  • Сбросьте активный выходной лоток для связанного набора выходных лотков, выбрав Сброс акт. вых. на панели управления принтера.


Установите лоток [x]

Попробуйте воспользоваться одним из следующих способов.

  • Установите указанный лоток:

    1. Выключите принтер.

    2. Отсоедините кабель питания от розетки электросети.

    3. Установите указанный лоток.

    4. Подсоедините кабель питания к правильно заземленной электрической розетке.

    5. Снова включите принтер.

  • Отмените задание на печать.

  • Сбросьте активный выходной лоток.


Установите выходной лоток [x]

Попробуйте воспользоваться одним из следующих способов.

  • Установите указанный лоток:

    1. Выключите принтер.

    2. Отсоедините кабель питания от розетки электросети.

    3. Установите указанный лоток.

    4. Подсоедините кабель питания к правильно заземленной электрической розетке.

    5. Снова включите принтер.

  • Отмените задание на печать.

  • Сброс акт.вых.л.


Недостаточно памяти для дефрагментации флэш-памяти [37]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для остановки дефрагментации и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Удалите из памяти принтера шрифты, макросы и другие данные.

  • Установите в принтер дополнительную память.


Недостаточно памяти для разбора задания по копиям [37]

Попробуйте воспользоваться одним из следующих способов.

  • Нажмите Продолжить на панели управления принтера для печати сохраненной части задания и печати с разбором по копиям оставшейся части задания. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Отмените текущее задание на печать.


Недостаточно памяти для поддержки функции сохранения ресурсов [35]

Установите дополнительную память принтера или нажмите Продолжить на панели управления принтера, чтобы отключить функцию сохранения ресурсов, удалить сообщение и продолжить печать. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Загрузите [источник бумаги] или загрузите в устройство ручной подачи

Загрузите [имя пользовательского типа] в [источник бумаги] с загрузкой [ориентация бумаги]

Загрузите [пользовательская строка] в [источник бумаги] с загрузкой [ориентация бумаги]

Загрузите [размер бумаги] с загрузкой [ориентация бумаги] в [источник бумаги]

Загрузите [тип бумаги] [формат бумаги] в [источник бумаги] с загрузкой [ориентация бумаги]

Загрузите в устройство ручной подачи [имя пользовательского типа] с загрузкой [ориентация бумаги]

Загрузите в устройство ручной подачи [пользовательская строка] с загрузкой [ориентация бумаги]

Загрузите в устройство ручной подачи [размер бумаги] с загрузкой [ориентация бумаги]

Загрузите в устройство ручной подачи [тип бумаги] [формат бумаги] с загрузкой [ориентация бумаги].


Загрузите [имя пользовательского типа] в [источник бумаги] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите в лоток или устройство подачи бумагу правильного формата и типа.

  • Чтобы использовать лоток с бумагой требуемого формата или типа, выберите на панели управления принтера Бумага загр., продолжить. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

    Примечание. В случае обнаружения принтером лотка с бумагой требуемого типа и формата бумага будет подана из этого лотка. Если принтеру не удастся обнаружить лоток с бумагой необходимого типа и формата, он выполнит печать с использованием источника бумаги по умолчанию.

  • Отмените текущее задание.


Загрузите [пользовательская строка] в [источник бумаги] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите в лоток или устройство подачи бумагу правильного формата и типа.

  • Чтобы использовать лоток с бумагой требуемого формата или типа, выберите на панели управления принтера Бумага загр., продолжить. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

    Примечание. В случае обнаружения принтером лотка с бумагой требуемого типа и формата бумага будет подана из этого лотка. Если принтеру не удастся обнаружить лоток с бумагой необходимого типа и формата, он выполнит печать с использованием источника бумаги по умолчанию.

  • Отмените текущее задание.


Загрузите [размер бумаги] с загрузкой [ориентация бумаги] в [источник бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите в лоток или устройство подачи бумагу правильного типа и формата.

  • Чтобы использовать лоток или устройство подачи с бумагой требуемого формата или типа, выберите на панели управления принтера Бумага загр., продолжить. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

    Примечание. В случае обнаружения принтером лотка с бумагой требуемого типа и формата бумага будет подана из этого лотка. Если принтеру не удастся обнаружить лоток с бумагой необходимого типа и формата, он выполнит печать с использованием источника бумаги по умолчанию.

  • Отмените текущее задание.


Загрузите [тип бумаги] [формат бумаги] в [источник бумаги] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите в лоток или устройство подачи бумагу правильного формата и типа.

  • Чтобы использовать лоток или устройство подачи с бумагой требуемого формата и типа, выберите на панели управления принтера Бумага загр., продолжить. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

    Примечание. В случае обнаружения принтером лотка с бумагой требуемого типа и формата бумага будет подана из этого лотка. Если принтеру не удастся обнаружить лоток с бумагой необходимого типа и формата, он выполнит печать с использованием источника бумаги по умолчанию.

  • Отмените текущее задание.


Загрузите в устройство ручной подачи [имя пользовательского типа] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите бумагу правильного типа и формата в многоцелевое устройство подачи.

  • В зависимости от модели принтера коснитесь Продолжить или нажмите [image] для сброса сообщения и продолжения печати.

    Примечание. Если бумага не загружена в устройство подачи при нажатии Продолжить или выборе [image], принтер самостоятельно отменит запрос, затем бумага для печати будет подаваться из автоматически выбранного лотка.

  • Отмените текущее задание.


Загрузите в устройство ручной подачи [пользовательская строка] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите бумагу правильного типа и формата в устройство подачи.

  • В зависимости от модели принтера коснитесь Продолжить или нажмите [image] для сброса сообщения и продолжения печати.

    Примечание. Если бумага не загружена в устройство подачи при нажатии Продолжить или выборе [image], принтер автоматически отменит запрос, затем бумага для печати будет подаваться из автоматически выбранного лотка.

  • Отмените текущее задание.


Загрузите в устройство ручной подачи [размер бумаги] с загрузкой [ориентация бумаги]

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите бумагу нужного формата в многоцелевое устройство подачи.

  • В зависимости от модели принтера коснитесь Продолжить или нажмите [image] для сброса сообщения и продолжения печати.

    Примечание. Если бумага не загружена в устройство подачи при нажатии Продолжить или выборе [image], принтер самостоятельно отменит запрос, затем бумага для печати будет подаваться из автоматически выбранного лотка.

  • Отмените текущее задание.


Загрузите в устройство ручной подачи [тип бумаги] [формат бумаги] с загрузкой [ориентация бумаги].

Попробуйте воспользоваться одним из следующих способов.

  • Загрузите бумагу правильного типа и формата в многоцелевое устройство подачи.

  • В зависимости от модели принтера коснитесь Продолжить или нажмите [image] для сброса сообщения и продолжения печати.

    Примечание. Если бумага не загружена в устройство подачи при нажатии Продолжить или выборе [image], принтер самостоятельно отменит запрос, затем бумага для печати будет подаваться из автоматически выбранного лотка.

  • Отмените текущее задание.


Загрузите скобы

Попробуйте воспользоваться одним из следующих способов.

  • Замените или установите в брошюровщик указанный картридж со скобами.

  • Выберите Продолжить для закрытия сообщения и продолжения печати.

  • Отмените задание на печать.


Переполнение памяти [38]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера выберите Отмена задания для удаления сообщения. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Установите в принтер дополнительную память.


Заканчивается комплект ТО [80.xy]

Возможно, потребуется заказать комплект ТО. Для получения дополнительных сведений обратитесь в службу поддержки клиентовпо адресу http://support.lexmark.com или к представителю по обслуживанию. При необходимости нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Недостаточно комплекта ТО [80.xy]

Для получения дополнительных сведений обратитесь в службу поддержки клиентовпо адресу http://support.lexmark.com или к представителю по обслуживанию. При необходимости нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Очень низкий уровень комплекта ТО [80.xy]

Возможно, вскоре потребуется замена комплекта для технического обслуживания. Для получения дополнительных сведений обратитесь в службу поддержки клиентовпо адресу http://support.lexmark.com или к представителю по обслуживанию.

При необходимости на панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Программная ошибка сети [x] [54]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Выключите принтер и приблизительно через 10 секунд снова включите его.

  • Обновите микропрограммное обеспечение сетевого принтера или сервера печати. Для получения сведений обратитесь в службу поддержки клиентов.


[Тип расходного материала] не Lexmark, см. Руководство пользователя [33.xy]

Примечание. Типом расходных материалов могут быть картридж с тонером или блок формирования изображения.

Принтер обнаружил установленные в принтере расходный материал или деталь не Lexmark.

Ваш принтер Lexmark предназначен для наилучшей работы с подлинными расходными материалами и деталями . Использование расходных материалов или деталей сторонних производителей может снизить производительность, надежность или срок службы принтера и его компонентов формирования изображения.

Все индикаторы срока службы предназначены для работы с расходными материалами и деталями Lexmark и могут выдавать непредвиденные результаты при использовании расходных материалов или деталей сторонних производителей. Использование компонентов формирования изображения дольше предусмотренного срока службы может повредить принтер Lexmark или связанные компоненты.

ПРЕДУПРЕЖДЕНИЕ. Возможность повреждения: Использование расходных материалов или деталей сторонних производителей может повлиять на гарантию. Ущерб, возникший в результате использования расходных материалов или деталей сторонних производителей, может не покрываться гарантией.

Чтобы принять на себя всяческий риск и продолжить использование не подлинных расходных материалов или деталей в принтере, одновременно нажмите и удерживайте [image] и клавишу # на панели управления принтера в течение 15 секунд.

Для моделей принтеров без сенсорного дисплея одновременно нажмите [image] и [image] и удерживайте в течение 15 секунд, чтобы удалить сообщение и продолжить печать.

Если Вы не хотите брать на себя подобный риск, удалите из принтера расходные материалы или детали сторонних производителей и установите подлинные расходные материалы или детали Lexmark.

Примечание. Список поддерживаемых расходных материалов см. в разделе "Заказ расходных материалов" данного Руководства пользователя или на сайте www.lexmark.com.


Во флэш-памяти недостаточно места для ресурсов [52]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Удалите из флэш-памяти шрифты, макросы и другие данные.

  • Установите модуль флэш-памяти большей емкости.

    • Примечание. Загруженные шрифты и макросы, не сохраненные ранее во флэш-памяти, будут удалены.


Необходима замена бумаги или удаление упаковочного материала

Требуется замена бумаги

Удалите упаковочный материал, [наименование области]


Требуется замена бумаги

Попробуйте воспользоваться одним из следующих способов.

  • Выберите Исп. текущие расх. мат. на панели управления принтера для удаления сообщения и продолжения печати.

    На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Отмените текущее задание на печать.


Удалите упаковочный материал, [наименование области]

  1. Удалите оставшийся упаковочный материал из указанного места.

  2. Выберите Продолжить для закрытия сообщения и продолжения печати. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Параллельный порт [x] отключен [56]

Попробуйте воспользоваться одним из следующих способов.

  • Выберите Продолжить, чтобы закрыть сообщение. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

    Принтер удаляет все данные, полученные через параллельный порт.

  • Нажмите Сброс акт. вых., чтобы изменить активный лоток на набор связанных лотков.


Ошибка шрифта PPDS [50]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Если принтер не может найти запрашиваемый шрифт, на панели управления принтера выберите:

    Меню PPDS > Наилучшее соответс. > Вкл.

    Принтер найдет аналогичный шрифт и переформатирует текст.

  • Отмените текущее задание на печать.


Повторно установите лотки

Снова подсоедините выходной лоток [x]

Снова подсоедините выходные лотки [x] – [y]


Снова подсоедините выходной лоток [x]

Попробуйте воспользоваться одним из следующих способов.

  • Выключите принтер, а затем снова включите его.

  • Повторно подсоедините указанный лоток:

    1. Выключите принтер.

    2. Отсоедините кабель питания от розетки электросети.

    3. Извлеките указанный выходной лоток.

    4. Повторно установите выходной лоток.

    5. Подсоедините кабель питания к правильно заземленной электрической розетке.

    6. Снова включите принтер.

  • Удалите указанный лоток.

    1. Выключите принтер.

    2. Отсоедините кабель питания от розетки электросети.

    3. Извлеките указанный выходной лоток.

    4. Обращение в службу поддержки.

  • Нажмите Продолжить на панели управления принтера, чтобы удалить сообщение и продолжить печать, не используя указанный выходной лоток. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Снова подсоедините выходные лотки [x] – [y]

Попробуйте воспользоваться одним из следующих способов.

  • Выключите принтер, а затем снова включите его.

  • Повторно подсоедините указанные выходные лотки.

    1. Выключите принтер.

    2. Отсоедините кабель питания от розетки электросети.

    3. Извлеките указанный выходной лотки.

    4. Повторно установите выходные лотки.

    5. Подсоедините кабель питания к правильно заземленной электрической розетке.

    6. Снова включите принтер.

  • Удалите указанные лотки.

    1. Выключите принтер.

    2. Отсоедините кабель питания от розетки электросети.

    3. Извлеките указанный выходной лотки.

    4. Обращение в службу поддержки.

    Выберите Продолжить на панели управления принтера, чтобы удалить сообщение и продолжить печать, не используя указанные выходные лотки. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Удалите бумагу из

Извлеките бумагу из стандартного выходного лотка

Удалите бумагу из выходного лотка [x]

Извлеките бумагу из [имя связанного набора лотка]


Извлеките бумагу из стандартного выходного лотка

Извлеките стопку бумаги из стандартного выходного лотка. Принтер автоматически распознает извлечение бумаги и продолжит печать.

Если после удаления бумаги сообщение не исчезнет, выберите Продолжить на панели управления принтера. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Удалите бумагу из выходного лотка [x]

Извлеките бумагу из указанного лотка. Принтер автоматически распознает извлечение бумаги и продолжит печать.

Если после устранения бумаги сообщение осталось, нажмите Продолжить на панели управления принтера. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Извлеките бумагу из [имя связанного набора лотка]

Извлеките бумагу из указанного лотка. Принтер автоматически распознает извлечение бумаги и продолжит печать.

Если после устранения бумаги сообщение осталось, нажмите Продолжить на панели управления принтера. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Отключите неисправный диск [61]

Извлеките и замените неисправный жесткий диск принтера.


Удалите бумагу из всех выходных лотков

Превышена емкость выходных лотков. Для устранения сообщения и возобновления печати извлеките бумагу из всех выходных лотков.

Если после устранения бумаги сообщение осталось, нажмите Продолжить на панели управления принтера. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Замените картридж, несоответствие региона принтера [42.xy]

Установите картридж с тонером, соответствующий номеру региона принтера. x - значение региона для принтера. y - значение региона для картриджа. x и y могут принимать следующие значения:

Список регионов для принтера и картриджа с тонером
Номер региона | Регион
0 | Весь мир
1 | США, Канада
2 | Страны Европейской экономической зоны (EEA), Швейцария
3 | Страны Юго-Восточной Азии и Тихоокеанского региона, Австралия, Новая Зеландия
4 | Латинская Америка
5 | Африка, Ближний Восток, другие страны Европы
9 | Неправильный

Примечания.

  • Значения x и y являются .xy кода ошибки, который отображается на панели управления принтера.
  • Чтобы продолжить, значения x и y должны совпадать для печати.


Замените картридж, осталось примерно 0 страниц [88.xy]

Замените указанный картридж с тонером, чтобы удалить сообщение и продолжить печать. Подробнее, см. инструкцию, прилагаемую к расходному материалу или см. раздел “Замена расходных материалов” в Руководстве пользователя.

Примечание. Если у вас нет картриджа с тонером для замены, см. раздел “Заказ расходных материалов” в Руководстве пользователя или посетите веб-сайт www.lexmark.com.


Замените формирователь изображения, осталось примерно 0 страниц [84.xy]

Замените указанный формирователь изображения, чтобы удалить сообщение и продолжить печать. Подробнее, см. инструкцию, прилагаемую к расходному материалу или см. раздел “Замена расходных материалов” в Руководстве пользователя.

Примечание. Если у вас нет формирователя изображения для замены, см. раздел “Заказ расходных материалов” в Руководстве пользователя или посетите веб-сайт www.lexmark.com.


Замените комплект ТО, осталось примерно 0 страниц [80.xy]

Обратитесь в службу поддержки пользователей по адресу http://support.lexmark.com или к представителю по обслуживанию и сообщите о данном сообщении. Требуется выполнить плановое обслуживание принтера.


Замените комплект валиков [81.xy]

Попробуйте воспользоваться одним из следующих способов.

  • Замените комплект валиков. Для получения дополнительных сведений см. инструкции, прилагаемые к валикам.

  • На панели управления принтера нажмите Продолжить для удаления сообщения и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.


Замените неподдерживаемый картридж [32.xy]

Извлеките картридж с тонером и установите поддерживаемый картридж, для сброса сообщения и продолжения печати. Подробнее, см. инструкцию, прилагаемую к расходному материалу или см. раздел “Замена расходных материалов” в Руководстве пользователя.

Примечание. Если у вас нет картриджа с тонером для замены, см. раздел “Заказ расходных материалов” в Руководстве пользователя или посетите веб-сайт www.lexmark.com.


Замените неподдерживаемый термоблок [32.xy]

Извлеките термоблок, затем установите поддерживаемый. Для получения дополнительных сведений см. инструкции, прилагаемые к детали.


Замените неподдерживаемый формирователь изображения [32.xy]

Извлеките формирователь изображения, затем установите поддерживаемый. Для получения дополнительных сведений см. инструкции, прилагаемые к формирователю изображения.


Ошибка последовательного порта [x] [54]

Попробуйте воспользоваться одним из следующих способов.

  • Убедитесь, что кабель последовательного интерфейса надежно подключен и подходит для последовательного порта.

  • Убедитесь в том, что параметры последовательного интерфейса (протокол, скорость передачи бод, проверка четности и биты данных) правильно настроены на принтере и на компьютере.

  • На панели управления принтера нажмите Продолжить для продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Выключите принтер, а затем снова включите его.


Последовательный порт [x] отключен [56]

Попробуйте воспользоваться одним из следующих способов.

  • Выберите Продолжить, чтобы закрыть сообщение. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

    Все данные, поступающие на принтер через указанный последовательный порт, игнорируются.

  • Нажмите Сброс акт. вых., чтобы изменить активный лоток на набор связанных лотков.

  • Убедитесь в том, что в меню "Послед. буфер" выбрано значение "Включен".


Ошибка ПО стандартной сети [54]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера нажмите Продолжить для продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Выключите принтер, а затем снова включите его.

  • Обновите микропрограммное обеспечение сетевого принтера или сервера печати. Для получения сведений обратитесь в службу поддержки клиентов.


Стандартный порт USB отключен [56]

На панели управления принтера выберите Продолжить для удаления сообщения. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

Примечания.

  • Все данные, поступающие на принтер через порт USB, игнорируются.
  • Убедитесь в том, что в меню «Буфер USB» не выбрано значение «Отключен».


Некоторые отложенные задания не восстанавливаются

Недостат памяти, некоторые отложенные задания не будут восстановлены [37]

Недостаточно памяти, некоторые отложенные задания удалены [37]

Изменение конфигурации, некоторые отложенные задания не восстановлены [57]

Восстановить отложенные задания?

Некоторые отложенные задания не восстановлены


Недостат памяти, некоторые отложенные задания не будут восстановлены [37]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера выберите Продолжить для удаления сообщения. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Удалите другие отложенные задания, чтобы освободить больше памяти принтера.


Недостаточно памяти, некоторые отложенные задания удалены [37]

Некоторые отложенные задания удалены для печати текущих заданий.

Выберите Продолжить, чтобы закрыть сообщение. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Изменение конфигурации, некоторые отложенные задания не восстановлены [57]

Отложенные задания отмечены как недействительные из-за следующих возможных изменений в принтере:

  • Обновлена микропрограмма принтера.

  • Удален лоток для задания печати.

  • Задание печати отправлено с флэш-накопителя, который более не подключен к порту USB.

  • Жесткий диск принтера содержит задания печати, которые были сохранены во время установки на принтер другой модели.

На панели управления принтера выберите Продолжить для удаления сообщения. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Восстановить отложенные задания?

Попробуйте выполнить одно или несколько из следующих действий.

  • На панели управления принтера выберите Восстановить для восстановления всех отложенных заданий, хранящихся на жестком диске принтера. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

  • Выберите Не восстанавливать, если восстановление заданий на печать не требуется. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Некоторые отложенные задания не восстановлены

Выберите Продолжить, чтобы закрыть сообщение. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

Примечание. Невосстановленные отложенные задания остаются на жестком диске принтера, но доступ к ним невозможен.


Расходные материалы отсутствует или требуется их замена

Для выполнения задания требуются расходные материалы

Повторно установите отсутствующий или не отвечающий картридж [31.xy]

Повторно установите отсутствующий или не отвечающий термоблок [31.xy]

Переустановите отсутствующий или не отвечающий формирователь изображения [31.xy]

Замените отсутствующий термоблок [31.xy]

Вставьте бункер отходов перфор.

Установите кассету со скобами


Для выполнения задания требуются расходные материалы

Расходные материалы, требуемые для выполнения задания, отсутствуют. Отмените текущее задание.


Повторно установите отсутствующий или не отвечающий картридж [31.xy]

Попробуйте воспользоваться одним из следующих способов.

  • Проверьте, не отсутствует указанный картридж с тонером. Если он отсутствует, установите новый картридж с тонером

    Подробнее об установке картриджа с тонером, см. раздел “Замена расходных материалов” в Руководстве пользователя.

  • Если картридж с тонером установлен, снимите картридж с тонером, не отвечающий на запросы, а затем снова установите его.

    Примечание. Если сообщение появляется после переустановки картриджа, значит, он неисправен. Замените картридж с тонером.


Повторно установите отсутствующий или не отвечающий термоблок [31.xy]

Попробуйте воспользоваться одним из следующих способов.

  • Извлеките не отвечающий термоблок, затем снова его установите.

    Примечание. Если сообщение появляется после переустановки термоблока, значит, он неисправен. Замените термоблок.

  • Установите отсутствующий термоблок.

    Для получения дополнительных сведений об установке термоблока см. прилагаемые к нему инструкции.


Переустановите отсутствующий или не отвечающий формирователь изображения [31.xy]

Попробуйте воспользоваться одним из следующих способов.

  • Проверьте, не отсутствует ли формирователь изображения. При отсутствии, установите формирователь изображения.

    Подробнее об установке формирователя изображения, см. раздел “Замена расходных материалов” в Руководстве пользователя.

  • Если формирователь изображения установлен, снимите формирователь изображения, не отвечающий на запросы, а затем снова установите его.

    Примечание. Если сообщение появляется после переустановки формирователя изображения, значит, он неисправен. Замените формирователь изображения.


Замените отсутствующий термоблок [31.xy]

Установите отсутствующий термоблок. Для получения дополнительных сведений см. инструкции, прилагаемые к детали.


Вставьте бункер отходов перфор.

Вставьте бункер отходов перфоратора в брошюровщик и выберите Продолжить на панели управления принтера для удаления сообщения. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Установите кассету со скобами

Попробуйте воспользоваться одним из следующих способов.

  • Вставьте картридж со скрепками. Для получения дополнительных сведений см. инструкции, прилагаемые к расходным материалам.

  • Нажмите Продолжить, чтобы удалить сообщение и продолжить печать, не используя брошюровщик. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Присоединено слишком много выходных лотков [58]

  1. Выключите принтер.

  2. Отсоедините кабель питания от розетки электросети.

  3. Снимите лишние выходные лотки.

  4. Подсоедините кабель питания к правильно заземленной электрической розетке.

  5. Снова включите принтер.


Установлено слишком много дисков [58]

  1. Выключите принтер.

  2. Отсоедините кабель питания от розетки электросети.

  3. Извлеките лишние жесткие диски принтера.

  4. Подсоедините кабель питания к правильно заземленной электрической розетке.

  5. Снова включите принтер.


58 Слишком много модулей флэш-памяти [58]

  1. Выключите принтер.

  2. Отсоедините кабель питания от розетки электросети.

  3. Извлеките лишние модули флэш-памяти.

  4. Подсоедините кабель питания к правильно заземленной электрической розетке.

  5. Снова включите принтер.


Присоединено слишком много лотков [58]

  1. Выключите принтер.

  2. Отсоедините кабель питания от розетки электросети.

  3. Удалите лишние лотки.

  4. Подсоедините кабель питания к правильно заземленной электрической розетке.

  5. Снова включите принтер.


Неподдерживаемый формат бумаги в лотке [x]

Формат бумаги в указанном лотке не поддерживается. Замените его на поддерживаемый формат бумаги.


Обнаружена неотформатированная флэш-память [53]

Попробуйте воспользоваться одним из следующих способов.

  • На панели управления принтера выберите Продолжить для остановки дефрагментации и продолжения печати. Для моделей принтеров без сенсорного дисплея нажмите [image] для подтверждения.

  • Выполните форматирование флэш-памяти.

    • Примечание. Если сообщение об ошибке не сбрасывается, возможно, флэш-память неисправна, и необходимо заменить ее.


Неподдерживаемый диск

  1. Отключите неподдерживаемый диск, а затем установите поддерживаемый.

  2. Выберите Продолжить для закрытия сообщения и продолжения печати. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.


Неподдерживаемое дополнительное устройство в гнезде [x] [55]

  1. Выключите принтер.

  2. Отсоедините кабель питания от розетки электросети.

  3. Извлеките неподдерживаемую дополнительную плату с системной платы сканера, затем замените ее поддерживаемой.

  4. Подсоедините кабель питания к правильно заземленной электрической розетке.

  5. Снова включите принтер.


Порт USB [x] отключен [56]

Попробуйте воспользоваться одним из следующих способов.

  • Выберите Продолжить, чтобы закрыть сообщение. На моделях принтера без сенсорного экрана нажмите [image] для подтверждения.

    Все данные, поступающие на принтер через указанный порт последовательного интерфейса, игнорируются.

  • Нажмите Сбр. акт. вых. лот., чтобы изменить активный лоток на набор связанных лотков.

  • Убедитесь в том, что параметр "Буфер USB" включен.


Устранение замятия бумаги

Замятие бумаги в принтере, задней дверце, стандартном выходном лотке, области двусторонней печати или брошюровщике

Замятие страницы [x], удалите бумагу, откройте заднюю дверцу сшивателя. Оставьте бумагу в лотке. [455–457]

Замятие бумаги в лотке или многоцелевом устройстве подачи


Замятие бумаги в принтере, задней дверце, стандартном выходном лотке, области двусторонней печати или брошюровщике

Замятие страницы-[x], поднимите переднюю крышку, чтобы извлечь картридж. [200–201]

Замятие страницы-[x], откройте верхнюю заднюю дверцу. [202]

Замятие страницы- [x], устраните замятие в стандартном выходном лотке. [203]

Замятие страницы [x], откройте верхнюю и нижнюю заднюю дверцы. [231–234]

Замятие страницы [x], снимите лоток 1 для очистки устройства двусторонней печати. [235–239]

Замятие страницы [x], удалите бумагу, откройте заднюю дверцу брошюровщика. Оставьте бумагу в лотке. [451]

Замятие страницы [x], устраните бумагу, откройте заднюю дверцу почтового ящика. Оставьте бумагу в выходном лотке. [41y.xx]

Замятие страницы [x], удалите бумагу, откройте заднюю дверцу раскладного лотка. Оставьте бумагу в выходном лотке. [43y.xx]


Замятие страницы-[x], поднимите переднюю крышку, чтобы извлечь картридж. [200–201]

hot_surface caution icon ВНИМАНИЕ-ГОРЯЧАЯ ПОВЕРХНОСТЬ: Внутренние детали принтера могут сильно нагреваться. Для уменьшения опасности получения травмы из-за горячего компонента дождитесь остывания поверхности перед тем, как до нее дотронуться.

  1. Поднимите переднюю крышку, затем потяните дверцу многоцелевого устройства вниз.

  2. Поднимите зеленую рукоятку и извлеките картридж с тонером из принтера.

  3. Отложите картридж в сторону.

  4. Поднимите зеленую рукоятку и извлеките формирователь изображения из принтера.

  5. Поместите формирователь изображения рядом на ровную гладкую поверхность.

    ПРЕДУПРЕЖДЕНИЕ. Возможность повреждения: Не оставляйте формирователь изображения под воздействием света дольше 10 минут. Длительное воздействие света может привести к снижению качества печати.

  6. Осторожно потяните за замятую бумагу вправо, а затем извлеките ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.
    ПРЕДУПРЕЖДЕНИЕ. Возможность повреждения: Замятая бумага может быть покрыта тонером, который может оставлять пятна на одежде и коже.

  7. Установите формирователь изображения.

    Примечание. Для подсказки используйте стрелки на боковой части принтера.

  8. Вставьте картридж в принтер, а затем установите зеленую рукоятку назад.

    Примечания.

    • Выровняйте стрелки на направляющих картриджа с тонером со стрелками на принтере.
    • Убедитесь, что картридж полностью вставлен на место.

  9. Закройте дверцу многоцелевого устройства подачи и переднюю крышку.

  10. Для устранения сообщения и возобновления печати выполните следующее.

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При использовании принтеров без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие страницы-[x], откройте верхнюю заднюю дверцу. [202]

hot_surface caution icon ВНИМАНИЕ-ГОРЯЧАЯ ПОВЕРХНОСТЬ: Внутренние детали принтера могут сильно нагреваться. Для уменьшения опасности получения травмы из-за горячего компонента дождитесь остывания поверхности перед тем, как до нее дотронуться.

  1. Опустите заднюю дверцу.

  2. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  3. Закройте заднюю дверцу.

  4. Чтобы удалить сообщение и продолжить печать, выполните следующее:

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие страницы- [x], устраните замятие в стандартном выходном лотке. [203]

  1. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  2. Чтобы удалить сообщение и продолжить печать, выполните следующее:

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие страницы [x], откройте верхнюю и нижнюю заднюю дверцы. [231–234]

hot_surface caution icon ВНИМАНИЕ-ГОРЯЧАЯ ПОВЕРХНОСТЬ: Внутренние детали принтера могут сильно нагреваться. Для уменьшения опасности получения травмы из-за горячего компонента дождитесь остывания поверхности перед тем, как до нее дотронуться.

  1. Опустите заднюю дверцу.

  2. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  3. Закройте заднюю дверцу.

  4. Нажмите на заднюю часть стандартного лотка.

  5. Нажмите на клапан задней части блока двусторонней печати, крепко возьмитесь за замятую бумагу и осторожно вытяните ее.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  6. Вставьте стандартный лоток

  7. Чтобы удалить сообщение и продолжить печать, выполните следующее:

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие страницы [x], снимите лоток 1 для очистки устройства двусторонней печати. [235–239]

  1. Полностью извлеките лоток.

    Примечание. Приподнимите лоток и вытяните его.

  2. Нажмите на клапан передней части блока двусторонней печати, затем крепко возьмитесь за замятую бумагу и, осторожно потянув вправо, извлеките из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  3. Вставьте лоток.

  4. Чтобы удалить сообщение и продолжить печать, выполните следующее:

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие страницы [x], удалите бумагу, откройте заднюю дверцу брошюровщика. Оставьте бумагу в лотке. [451]

  1. Откройте заднюю дверцу брошюровщика.

  2. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  3. Закройте дверцу брошюровщика.

  4. Чтобы удалить сообщение и продолжить печать, выполните следующее:

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие страницы [x], устраните бумагу, откройте заднюю дверцу почтового ящика. Оставьте бумагу в выходном лотке. [41y.xx]

  1. Откройте дверцу заднего почтового ящика.

  2. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  3. Закройте дверцу заднего почтового ящика.

  4. Если замятие произошло в почтовом ящике, крепко возьмитесь за замятую бумагу и осторожно вытяните ее.

    Примечания.

    • Убедитесь в полном извлечении обрывков бумаги.
    • При использовании форматов A4, Folio или Legal не забудьте отрегулировать раскладную часть лотка, чтобы бумага помещалась в лотке.

  5. Для устранения сообщения и возобновления печати выполните следующее.

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При использовании-принтера без сенсорного экрана, выберите Далее > [image] >Извлеките замятую бумагу, нажмите OK > [image].


Замятие страницы [x], удалите бумагу, откройте заднюю дверцу раскладного лотка. Оставьте бумагу в выходном лотке. [43y.xx]

  1. Откройте дверцу заднего внешнего раскладного лотка.

  2. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  3. Закройте дверцу заднего внешнего раскладного лотка.

  4. Чтобы удалить сообщение и продолжить печать, выполните следующее:

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие страницы [x], удалите бумагу, откройте заднюю дверцу сшивателя. Оставьте бумагу в лотке. [455–457]

  1. Из выходного лотка сшивателя возьмите замятую бумагу с каждой стороны и аккуратно извлеките ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  2. Откройте дверцу сшивателя.

  3. Нажмите на фиксатор держателя кассеты со скобами и выньте держатель из принтера.

  4. С помощью металлической скрепки поднимите ограничитель прошивочных скоб и удалите все выпавшие скрепки.

  5. Вставьте ограничитель прошивочных скоб на место, нажав на него до щелчка.

  6. Прижмите скобы вплотную к металлическому держателю.

    Примечание. Если скобы находятся в задней части картриджа, переверните картридж и встряхните, чтобы скобы подвинулись к металлическому держателю.

  7. Нажмите на держатель картриджа, чтобы он защелкнулся в держателе картриджа.

  8. Закройте дверцу сшивателя.

  9. Чтобы удалить сообщение и продолжить печать, выполните следующее:

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Замятие бумаги в лотке или многоцелевом устройстве подачи

Замятие страницы [x], откройте лоток [x]. [24x]

Замятие страницы [x], очистите устройство ручной подачи. [250]


Замятие страницы [x], откройте лоток [x]. [24x]

  1. Проверьте, какой лоток указан на дисплее принтера, и вытяните его.

  2. Возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  3. Вставьте лоток.

  4. Для устранения сообщения и возобновления печати выполните следующее.

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При-использовании-принтера с не-сеносрным экраном, выберите Далее > [image] >Извлеките замятую бумагу, нажмите OK > [image].


Замятие страницы [x], очистите устройство ручной подачи. [250]

  1. Из многофункционального устройства подачи возьмите замятую бумагу с каждой стороны и аккуратно выньте ее из принтера.

    Примечание. Убедитесь в полном извлечении обрывков бумаги.

  2. Изогните стопку несколько раз в разные стороны для разделения листов. Не загружайте бумагу со складками и сгибами. Выровняйте края стопки на плоской поверхности.

  3. Повторно загрузите бумагу в многоцелевое устройство подачи.

  4. Сдвигайте направляющую до тех пор, пока она не будет слегка упираться в край бумаги.

  5. Чтобы удалить сообщение и продолжить печать, выполните следующее:

    • При использовании принтера с сенсорным экраном нажмите [image] или Готово.

    • При использовании принтера без сенсорного экрана нажмите Далее > [image] >Устраните замятие и нажмите OK > [image] .


Руководство по устранению ошибок