Yleistietoja tulostinohjaimesta

Tulostinohjaimen käyttäminen

Tulostinohjelman määritysohjelman käyttö

Tulostusasetukset

Ohjaimen näyttökielen vaihtaminen

Tehdasasetusten käyttäminen

Säästötulostusasetusten käyttäminen

Järjestelmän lomakkeet


Tulostinohjaimen käyttäminen

Tulostinohjain on ohjelma, jonka avulla tietokone on yhteydessä tulostimeen. Joillakin asetuksilla hallitaan tulostustyön muotoilua tai lähetystapaa tulostimelle, toisilla asetuksilla hallitaan ohjaimen käyttäytymistä tai tapaa, jolla se yhdistetään tulostimeen.

Kaikkia ohjainasetuksia käytetään toisella kahdesta tavasta: tulostimen Tulostusmääritykset-valintaikkunasta tai Tulostimen ominaisuudet -valintaikkunasta. Tulostusmääritykset-valintaikkunassa on tulostustyön tulostamisen hallintaan liittyviä asetuksia, kuten tulostustyön sivuasettelun valitseminen tai tulostettavan kopiomäärän asettaminen. Tulostimen ominaisuudet -valintaikkunassa on esimerkiksi tulostimen lisälaitteiden asentamisessa käytettäviä hallinnointiasetuksia.

Tulostusmääritykset-valintaikkuna avataan seuraavasti:

  1. Valitse [image] tai valitse ensin Käynnistä ja sitten Suorita.

  2. Kirjoita Aloita haku- tai Suorita-kenttään control printers.

  3. Napsauta tulostimen kuvaketta kakkospainikkeella ja valitse Tulostusmääritykset.

Tulostimen ominaisuudet -valintaikkuna avataan seuraavasti:

  1. Valitse [image] tai valitse ensin Käynnistä ja sitten Suorita.

  2. Kirjoita Aloita haku- tai Suorita-kenttään control printers.

  3. Napsauta tulostinta kakkospainikkeella ja valitse Ominaisuudet.

Kerro lisää

Tulostusmääritykset

Tulostimen ominaisuudet


Tulostinohjelman määritysohjelman käyttö

Luo tulostinkokoonpanoja tulostinohjelman määritysohjelmalla. Tulostinkokoonpano on joukko tallennettuja tulostinohjaimen asetuksia ja muita tietoja, jotka on tallennettu tulostimen kokoonpanotiedostoon (Driver Configuration File, DCF). Tulostinkokoonpano sisältää erilaisia asiakirja- ja tulostinasetuksia. Voit myös luoda tulostinkokoonpanojen alijoukkoja, jotka toimivat erilaisissa tulostinmalleissa.

Huomautuksia:

  • Tulostinohjelman määritysohjelma on käytettävissä vain tietyissä tulostinmalleissa.
  • Tulostinohjelman määritysohjelman asentamiseen tarvitaan järjestelmänvalvojan oikeudet. Asenna ohjelma suorittamalla järjestelmänvalvojan asennuspaketti. Tietoja asennuspakettien hankkimisesta on Web-sivustossamme.
  • Voit käynnistää työkalun asennusohjelmasta tai Käynnistä-valikosta.
  • Tulostimen kokoonpanotiedoston tunnisteen on oltava .ldc.

Toiminto

  • Määritä tulostinobjekti asennettaessa.

  • Määritä useita tulostinobjekteja, joista jokaisella on yksilölliset asetukset, samaan tulostinohjelmaan (kutsutaan myös virtuaalisten tulostinobjektien luomiseksi).

  • Katso tai muokkaa nykyistä kokoonpanoa tai poista se.

Pääkäyttäjät voivat Resurssinhallinnan kautta ottaa käyttöön kestävän kehityksen tavoitteita, kuten kaksipuolisen tulostuksen, monisivutulostuksen ja muita paperin ja väriaineen säästämiseen tähtääviä toimenpiteitä. Pääkäyttäjät voivat ohjelman avulla myös määrittää oletusasetuksia tai rajoittaa tiettyjen asetusten käyttöä.

Huomautus: Kun pääkäyttäjä asettaa oletusasetuksen, käyttäjä voi muuttaa ohjaimen asetuksia tietyssä tulostustyössä sovelluksen kautta. Käyttäjä ei voi muuttaa ohjaimen asetuksia ja ottaa niitä käyttöön kaikissa tietyn tulostimen tulostustöissä.

Lisätietoja on tulostinohjelman määritysohjelman ohjeessa.


Tulostusasetukset

Tulostusasetukset-toiminnon käyttäminen

Mukautetun määrityksen luominen

Määritysten tuominen ja vieminen

Mukautettujen määritysten poistaminen


Tulostusasetukset-toiminnon käyttäminen

Tulostusasetukset-vaihtoehdot ovat Tulostusmääritykset-valintaikkunan jokaisessa välilehdessä. Niiden avulla yksinkertaistetaan tulostinohjaimen asetusten mukauttamista erityistarpeisiin. Voit tallentaa erilaisia yhdistelmiä usein käytetyistä asetuksista määrityksiin, joita on helppo käyttää myöhemmin.

Asetus

Toiminto

Lataa asetukset

Valitse seuraavista määrityksistä käyttäjien luomien määritysten ja tuotujen määritysten lisäksi:

  • Ei mitään (oletus) – Mitään määrityksiä ei muuteta.

  • Oletusasetukset – Lataa oletusasetukset.

    Huomautus: Oletusasetuksia ei voi muuttaa, nimetä uudelleen tai poistaa.

  • Asennetut oletusasetukset – Lataa asetukset, jotka määritettiin profiilissa ohjainta asennettaessa.

  • Säästötulostusasetukset – Lataa asetukset, jotka auttavat vähentämään tulostimen ympäristövaikutusta.

    Huomautus: Säästötulostusasetuksia ei voi muuttaa, nimetä uudelleen tai poistaa.

Tallenna

Tiettyjen asetusten tallentaminen ohjaimen määrityksiksi.

Mukautetut ohjaimen määritykset ovat joko jaettuja tai yksityisiä. Jaettuja määrityksiä voivat käyttää kaikki käyttäjät (myös osoittamalla tulostaminen -käyttäjät), olivatpa ne pääkäyttäjän tai toisen käyttäjän luomia. Yksityisiä määrityksiä voi käyttää vain käyttäjä, joka loi ne.

Huomautuksia:

  • Pääkäyttäjien ja tehokäyttäjien luomat määritykset jaetaan automaattisesti.
  • Vain käyttäjät voivat luoda yksityisiä määrityksiä. Pääkäyttäjät ja tehokäyttäjät eivät voi luoda niitä.
  • Kaikki oletusasetukset ovat jaettuja.

Hallitse asetuksia

Määritysten tuominen, vieminen ja poistaminen.

Kerro lisää

Mukautetun määrityksen luominen

Määritysten tuominen ja vieminen

Mukautettujen määritysten poistaminen


Mukautetun määrityksen luominen

  1. Aseta kaikki Tulostusmääritykset-valintaikkunan asetukset haluttuihin arvoihin.

  2. Valitse Tulostusasetukset-osassa Tallenna-vaihtoehto.

  3. Anna Tallenna tulostusasetukset -valintaikkunassa määritykselle nimi.

    Huomautuksia:

    • Varmista, että annat määritykselle nimen.
    • Varmista, että antamasi nimi ei ole sama kuin millään oletusmäärityksellä, tai toiminto pyytää antamaan muun nimen.
    • Varmista, että antamasi nimi ei ole sama kuin millään aiemmin luoduilla määrityksillä, tai toiminto pyytää vahvistamaan, että aiemmat määritykset korvataan uusilla.

  4. Valitse Save (Tallenna).

Kerro lisää

Määritysten tuominen ja vieminen

Mukautettujen määritysten poistaminen

Tulostusasetukset-toiminnon käyttäminen


Määritysten tuominen ja vieminen

Määritykset tuodaan seuraavasti:

  1. Valitse Tulostusasetukset-osassa Hallitse asetuksia > Tuo.

  2. Valitse käytettävät määritykset.

  3. Valitse Avaa > Sulje > Käytä > OK.

Huomautus: Varmista, että valittujen määritysten nimi ei ole sama kuin aiemmin tuoduilla määrityksillä, tai toiminto pyytää vahvistamaan, että aiemmat määritykset korvataan uusilla.

Määritykset viedään seuraavasti:

  1. Valitse Tulostusasetukset-osassa Hallitse asetuksia -vaihtoehto.

  2. Valitse vietävät määritykset Hallitse tulostusasetuksia -valintaikkunan Tulostusasetukset-luettelosta.

  3. Valitse Vie.

  4. Valitse kohde, johon haluat tallentaa määritykset.

  5. Valitse Tallenna > Sulje > Käytä > OK.

Huomautus: Varmista, että valittujen määritysten nimi ei ole sama kuin aiemmin viedyillä määrityksillä, tai toiminto pyytää vahvistamaan, että aiemmat määritykset korvataan uusilla.

Kerro lisää

Tulostusasetukset-toiminnon käyttäminen

Mukautetun määrityksen luominen

Mukautettujen määritysten poistaminen


Mukautettujen määritysten poistaminen

  1. Valitse Tulostusasetukset-osassa Hallitse asetuksia -vaihtoehto.

  2. Valitse poistettavat määritykset Hallitse tulostusasetuksia -valintaikkunan Tulostusasetukset-osasta.

  3. Valitse Poista > Kyllä > Sulje.

    Huomautus: Tätä vaihetta ei voi kumota.

Kerro lisää

Tulostusasetukset-toiminnon käyttäminen


Ohjaimen näyttökielen vaihtaminen

Tulostinohjaimen saa monilla eri kielillä.

Huomautus: Näyttökielen vaihtaminen ei vaihda tulostinohjaimen ohjeen kieltä.

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Määritykset-välilehti.

  2. Valitse näyttökieli Kieli-valikosta.

  3. Valitse Käytä > OK.


Tehdasasetusten käyttäminen

Tehdasasetusten avulla voi tulostaa käyttämällä tulostimen alkuperäisiä oletusasetuksia. Tätä asetusta käytettäessä sellaiset tulostimen lisälaitteet, jotka eivät olleet käytettävissä tulostimen alkuperäisessä tehdaskokoonpanossa, eivät ole käytettävissä.

  1. Valitse Tulostusasetukset-osan Lataa asetukset -valikosta Tehdasasetukset.

  2. Valitse Käytä > OK.


Säästötulostusasetusten käyttäminen

Nämä esimääritetyt tulostusasetukset on suunniteltu vähentämään tulostimen ympäristövaikutusta.

  1. Valitse Tulostusasetukset-osan Lataa asetukset -valikosta Säästötulostusasetukset.

    Säästötulostusasetuksissa tehdään seuraavat asetukset:

    • Monisivutulostus – Tällä asetuksella voi tulostaa useita sivukuvia yhdelle paperiarkille.

    • Kaksipuolinen tulostus – Tällä asetuksella voi tulostaa paperin kummallekin puolelle, kun kaksipuolinen tulostus on käytettävissä ja käytössä.

  2. Valitse Käytä > OK.


Järjestelmän lomakkeet

Järjestelmän lomakkeita kutsutaan myös paperikoiksi. Tulostinohjain näyttää valmiiksi määritetyt paperikoot. Jos haluat sisällyttää Windowsin valmiiksi määritetyt paperikoot, ota järjestelmän lomakkeet käyttöön:

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Määritykset-välilehti.

  2. Valitse Näytä kaikki järjestelmän lomakkeet -vaihtoehto.

  3. Valitse Käytä > OK.


Tilin seuraaminen

Tilin seuraaminen -toiminnon käyttäminen

Tilin seuraaminen -toiminnon ottaminen käyttöön


Tilin seuraaminen -toiminnon käyttäminen

Tilin seuraaminen -asetuksella voit seurata tulostustöitä kirjanpitoa varten määrittämällä tulostustöille tilinumerot. Näin voi seurata eri käyttäjien tai osastojen tulostusmääriä ja laskuttaa kyseiset tulostustyöt tietyltä tililtä. Kerää käytettävät tilinumerot ennen Tilin seuraaminen -toiminnon käyttämistä. Tilinumeroissa voi olla enintään 16 numeroa.

Käytä Tilin seuraaminen -toimintoa, jos

  • Monet yrityksen osastot käyttävät yhteistä verkkotulostinta. Voit määrätä kullekin osastolle tilinumeron, seurata kunkin osaston tulostusmääriä ja laskuttaa kutakin osastoa asianmukaisesti.

  • Asiakkaat pyytävät asiakirjoista ja sopimuksista ylimääräisiä kopioita. Voit määrätä kullekin asiakkaalle tilinumeron, jotta voit laskuttaa tulostuskulut.

Huomautuksia:

  • Tilin seuranta on käytettävissä vain yleisen tulostinohjaimen kanssa.
  • Tilin seuraaminen -toimintoa ei ole kaikissa tulostinmalleissa. Sen sijaan voi käyttää Työkirjanpito-toimintoa.
  • Tilin seuraaminen -toimintoa ei ehkä ole kaikissa ohjaimissa.
  • Tulostimessa on oltava kiintolevy tilitietojen tallentamista varten.
  • Anna tilinumero -luettelo sisältää viimeksi käytetyt tilinumerot, ei kelvollisten tilinumeroiden tietokantaa. Tämä toiminto ei ehkä toimi niiden ohjelmien kanssa, jotka tuottavat oman PostScript-koodin.

Kerro lisää

Tilin seuraaminen -toiminnon ottaminen käyttöön


Tilin seuraaminen -toiminnon ottaminen käyttöön

Huomautuksia:

  • Tilin seuraaminen -toimintoa ei ehkä ole kaikissa ohjaimissa.
  • Jos kaksisuuntainen yhteys ei ole käytettävissä, tulostinmalli on määritettävä.

  1. Siirry Tulostusmääritykset-valintaikkunassa kohtaan

    Muut asetukset -välilehti > Tilin seuraaminen -osa > Ota käyttäjätilin seuraaminen käyttöön

  2. Anna tilinumero tai valitse tilinumero Tilinumero-valikosta.

    Huomautus: Jos Tilinumero-kenttä jätetään tyhjäksi, toiminto pyytää tilinumeron tulostettaessa.

  3. Valitse OK.

Kerro lisää

Kaksisuuntainen tiedonsiirto

Tilin seuraaminen -toiminnon käyttäminen


Työkirjanpito

Työkirjanpito-toiminnon käyttäminen

Työkirjanpito-asetusten muokkaaminen Tulostusmääritykset-valintaikkunassa

Työkirjanpidon asetusten liittäminen tulostustöihin


Työkirjanpito-toiminnon käyttäminen

Työkirjanpito-asetuksen avulla voit seurata tulostustöitä kirjanpitoa varten liittämällä tulostustyön tiettyihin tilitietoihin, joita ovat käyttäjätunnus, tilikoodi ja osastokoodi. Näin voi seurata eri käyttäjien tai osastojen tulostusmääriä ja laskuttaa kyseiset tulostustyöt tietyltä tililtä. Lisäksi kun tulostustyöt liitetään tilitietoihin, käyttäjien lähettämiin tulostustöihin voi soveltaa kiintiöitä. Kiintiöt voi asettaa tulostimessa ja sitten liittää määritettyyn tiliin. Lisätietoja tulostuskiintiöiden asettamisesta on tulostimen ohjeissa.

Työkirjanpidon toteuttamiseen on kolme tapaa:

  • Käyttäjä voi antaa asianmukaiset tilitiedot Tulostusmääritykset-valintaikkunassa.

  • Käyttäjää voidaan pyytää antamaan asianmukaiset tilitiedot tulostettaessa.

  • Kuhunkin tulostustyöhön voidaan käyttää ennalta määritettyjä tilitietoja.

Huomautuksia:

  • Tulostimessa on oltava kiintolevy tilitietojen tallentamista varten.
  • Jos kaksisuuntainen yhteys ei ole käytettävissä, tulostinmalli on määritettävä.
  • Työkirjanpito ei ole käytettävissä kaikissa tulostimissa ja ohjaimissa. Jos Työkirjanpito-toiminto ei ole käytettävissä, Tilin seuraaminen -toimintoa voidaan käyttää vaihtoehtoisena työkirjanpitotoimintona.

Työkirjanpidon ottaminen käyttöön

  1. Suunnittele ja kirjaa käytettävät käyttäjätunnukset, tilikoodit ja osastokoodit. Käyttäjätunnuksissa voi olla enintään 64 merkkiä. Tili- ja osastokoodeissa voi olla enintään 32 merkkiä.

  2. Valitse Tulostimen ominaisuudet -valintaikkunassa Työkirjanpito-välilehti.

    Huomautuksia:

    • Jotta Työkirjanpito-välilehti olisi käytettävissä yleistä tulostinohjainta käytettäessä, varmista, että Aseta tulostimen malli -valintaikkunassa on valittu oikea tulostinmalli, kun Määritykset-välilehdessä on valittu Aseta tulostimen malli -vaihtoehto.
    • Jos kaksisuuntainen yhteys ei ole käytettävissä, tulostinmalli on määritettävä.

  3. Valitse Työkirjanpito käytössä.

  4. Valitse haluttu työkirjanpidon toteutus.

  5. Valitse Käytä > OK.

Kerro lisää

Kaksisuuntainen tiedonsiirto

Työkirjanpito-välilehden käyttäminen


Työkirjanpito-asetusten muokkaaminen Tulostusmääritykset-valintaikkunassa

Tulostimen ominaisuudet -valintaikkunan Työkirjanpito-välilehden asetuksia voi muokata Tulostusmääritykset-valintaikkunassa.

Huomautus: Tätä toimintoa ei ehkä ole kaikissa ohjaimissa.

  1. Siirry Tulostusmääritykset-valintaikkunassa kohtaan

    Muut asetukset -välilehti > Muokkaa työkirjanpitoa

  2. Aseta seuraavat asetukset Työkirjanpidon määritykset -valintaikkunassa:

    Asetus

    Kuvaus

    Säilytä 5 viimeisen merkinnän historiatiedot

    Kunkin tiliasetuksen viisi viimeistä merkintää sisältävän avattavan luettelon näyttäminen Työkirjanpito-valintaikkunassa, joka avautuu tulostettaessa.

    Tilitietojen pyytäminen tulostettaessa.

    Tilitietojen pyytäminen käyttäjältä tulostettaessa.

    Älä pyydä tietoja tulostettaessa. Käytä seuraavia työkirjanpidon asetuksia.

    Työkirjanpidon asetukset -osan kenttien ottaminen käyttöön ja annettujen tilitietojen käyttäminen jokaisessa tulostustyössä.

    Asetukset ovat seuraavat:

    • Käytä sisäänkirjattua käyttäjätunnusta – Tämä pyytää nykyisen käyttäjän Windows-kirjautumistunnuksen ja päivittää haetut tiedot Käyttäjätunnus-kenttään.

    • Käyttäjätunnus (enintään 64 merkkiä)

    • Tilikoodi (enintään 32 merkkiä)

    • Osastokoodi (enintään 32 merkkiä)

  3. Napsauta OK.

Kerro lisää

Työkirjanpito-toiminnon käyttäminen


Työkirjanpidon asetusten liittäminen tulostustöihin

Työkirjanpidon asetukset on määritettävä liittämään tulostustyöt tiettyihin tilitietoihin.

Huomautus: Tätä toimintoa ei ehkä ole kaikissa ohjaimissa.
Asetus | Kuvaus
Käytä sisäänkirjattua käyttäjätunnusta | Tämä pyytää nykyisen käyttäjän Windows-kirjautumistunnuksen.
Käyttäjätunnus | Tämä on tulostustyöhön liitetty käyttäjätunnus. Käyttäjätunnuksissa voi olla enintään 64 merkkiä.
Tilikoodi | Tämä on tulostustyöhön liitetty tilikoodi. Tilikoodeissa voi olla enintään 32 merkkiä.
Osastokoodi | Tämä on tulostustyöhön liitetty osastokoodi. Osastokoodeissa voi olla enintään 32 merkkiä.


Kopiointiasetukset

Useiden kopioiden tulostaminen

Kopioiden lajitteleminen

Tulostaminen käänteisessä sivujärjestyksessä

Tulostaminen paperin kummallekin puolelle (arkinkääntö)

Kaksipuolisen tulostuksen asetusten käyttäminen

Tulostustarvikkeiden säästäminen: kaksipuolinen tulostaminen


Useiden kopioiden tulostaminen

  1. Valitse Tulostusmääritykset-valintaikkunassa Asettelu-välilehti.

  2. Anna tulostettavien kopioiden lukumäärä Kopiot-osan Kopiomäärä-kenttään.

    Huomautus: Useimmissa tulostinmalleissa suurin sallittu kopiomäärä on 999. Joissakin malleissa se voi olla vähemmän.

  3. Valitse Käytä > OK.


Kopioiden lajitteleminen

Lajittelu-toiminto ohjaa tulostettujen sivujen järjestystä, kun asiakirjasta tulostetaan useita kopioita. Jos esimerkiksi viisisivuisesta asiakirjasta tulostetaan kaksi kopiota, sivujen tulostusjärjestys on 1, 2, 3, 4, 5, 1, 2, 3, 4, 5. Lajittelematon järjestys olisi 1, 1, 2, 2, 3, 3, 4, 4, 5, 5.

Jos tulostimen muisti ei riitä asiakirjan lajittelemiseen, lajittelujärjestys määräytyy muistiin tallennettujen sivujen mukaan, joten tulostusjärjestys saattaa olla 1, 2, 3, 1, 2, 3, 4, 5, 4, 5. Jos näin käy ja tarvitset silti täysin lajitellun kopion, käytä ohjaimen palvelinpohjaista lajitteluominaisuutta.

Huomautus: Oletuslajitteluasetukset määritetään sovelluksessa, josta asiakirja tulostetaan.

Tulostinlähtöisen tai palvelinpohjaisen lajittelun valitseminen:

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Määritykset-välilehti.

  2. Valitse Lajittelun toiminta -osassa Käytä tulostimen toimintoa tai Käytä palvelimen toimintoa.

  3. Valitse Käytä > OK.

Tulostinlähtöisesti lajiteltujen kopioiden tulostaminen:

Huomautus: Varmista, että tulostinlähtöinen lajittelu on valittu Määritykset-välilehden Lajittelun toiminta -osassa.

  1. Valitse Tulostusmääritykset-valintaikkunassa Asettelu-välilehti.

  2. Valitse Kopiot-osassa Lajittelu.

  3. Valitse Käytä > OK.

Kerro lisää

Määritykset-välilehden käyttäminen


Tulostaminen käänteisessä sivujärjestyksessä

  1. Valitse Tulostusmääritykset-valintaikkunassa Asettelu-välilehti.

  2. Valitse Kopiot-osassa Käänteinen sivujärjestys.

  3. Valitse Käytä >OK.


Tulostaminen paperin kummallekin puolelle (arkinkääntö)

Kun haluat käyttää kaksipuolista tulostusta, varmista, että tulostimeen on asennettu arkinkääntäjä. Jos tulostimessa ei ole arkinkääntäjää, voit tulostaa manuaalisesti paperin kummallekin puolelle. Lisätietoja tulostimen tukemista lisävarusteista on Käyttöoppaassa.

  1. Valitse Tulostusmääritykset-valintaikkunassa Asettelu-välilehti.

  2. Valitse kaksipuolisen tulostuksen asetus Tulosta kummallekin puolelle (arkinkääntö) -osasta. Lisätietoja kaksipuolisen tulostuksen asetuksista on kohdassa Kaksipuolisen tulostuksen asetusten käyttäminen.

    Huomautuksia:

    • Jos haluat tulostaa manuaalisen kaksipuolisen tulostuksen ohjeet, varmista, että Tulosta manuaalisen kaksipuolisen tulostuksen ohjeet -vaihtoehto on valittu.
    • Varmista, että vakiolokerossa (lokerossa 1) olevan paperin paperilaji ja -koko on tuettu.

  3. Valitse Long edge (Pitkä reuna) tai Short edge (Lyhyt reuna).

  4. Valitse Käytä >OK.

Kerro lisää

Määritykset-välilehden käyttäminen


Kaksipuolisen tulostuksen asetusten käyttäminen

Valinta

Tarkoitus

Käytä tulostimen asetusta

Tulostustyön kaksipuolisuuden määrittäminen.

Huomautuksia:

  • Tulostustyön ohessa ei lähetetä kaksipuolisuuskomentoja.
  • Tämä asetus on käytettävissä vain tietyissä tulostinmalleissa.

Tulosta vain yhdelle puolelle

Poista kaksipuolinen tulostus käytöstä

Tulosta manuaalisesti kummallekin puolelle

Manuaalisen kaksipuolisen tulostuksen ottaminen käyttöön.

Huomautuksia:

  • Jos tulostimeen ei ole asennettu arkinkääntäjää, mutta tulostin tukee manuaalista arkinkääntöä, voit tulostaa paperin kummallekin puolelle manuaalisesti.
  • Manuaalisen kaksipuolisen tulostuksen käyttöohjeet voivat vaihdella tulostinmallin mukaan. Lisätietoja on käyttöoppaassa.
  • Varmista, että vakiolokerossa (lokerossa 1) olevan paperin paperilaji ja -koko on tuettu.

Tulosta kummallekin puolelle—pitkä reuna

Määritä sivun pitkä reuna sidontareunaksi.

Huomautuksia:

  • Käytä tavallisesti pitkän reunan sidontaa pystysuunnassa.
  • Käytä pitkän reunan sidontaa vaakasuunnassa tilikirjoissa ja taulukoissa.

Tulosta kummallekin puolelle—lyhyt reuna

Määritä sivun lyhyt reuna sidontareunaksi.

Huomautuksia:

  • Käytä lyhyen reunan sidontaa pystysuunnassa esimerkiksi kalentereissa.
  • käytä lyhyen reunan sidontaa vaakasuunnassa tavallisissa kirjoissa.

Kuivumisajan viive (vain mustesuihkutulostimet)

Määritä lisäaika, jonka tulostin antaa vastatulostetun sivun kuivua ennen kääntöpuolelle tulostamista.

  • Normaali (oletus) – Vakiokuivumisaika on käytössä.

  • Keskipitkä – Kuivumisaikaa pidennetään hieman.

  • Pitkä – Pisin kuivumisaika on käytössä.

Huomautuksia:

  • Kun käytetään arkinkääntäjää, varmista, että Arkinkääntäjä-vaihtoehto on valittu Tulostimen ominaisuudet -valintaikkunan Määritykset-valintalehdessä.
  • Sivun suunta-asetukset toimivat kaikenlaisten sidonta-asetusten kanssa. Jos Pitkä reuna -asetus on valittu, sidontareuna on sivun pitkä reuna riippumatta siitä, onko Pysty- vai Vaaka-asetus valittu.


Tulostustarvikkeiden säästäminen: kaksipuolinen tulostaminen

Olemme sitoutuneet kestävään kehitykseen ja kehitämme laitteitamme jatkuvasti ympäristökuormituksen vähentämiseksi. Tuotteiden suunnittelussa noudatetaan ympäristötietoisia käytäntöjä, pakkaukset valmistetaan kierrätysmateriaaleista ja lisäksi käytössä on tuotteiden keräys- ja kierrätysohjelmat. Voit vähentää tulostimesi ympäristökuormitusta valitsemalla käyttöön tiettyjä tulostusasetuksia ja -tehtäviä.

Voit puolittaa käytetyn paperin määrän ottamalla käyttöön kaksipuolisen tulostuksen.


Faksiasetukset

Faksitoiminnon ottaminen käyttöön

Faksin lähettäminen

Käytä aina näitä faksinumeroita -toiminnon käyttäminen

Faksiasetukset-osion käyttäminen

Puhelinluettelo-toiminnon käyttäminen

Kansilehti-osan käyttäminen

Vain faksi -asetuksen käyttäminen


Faksitoiminnon ottaminen käyttöön

Faksivaihtoehto on käytettävissä Tulostusmääritykset-valintaikkunan Faksi-välilehdellä. Jos Faksi-välilehteä ei ole, tulostimeen ei ole asennettu faksitoimintoa. Faksitoiminto on asennettava ja otettava käyttöön, jotta se toimii kunnolla. Toimintojen asentamisesta on lisätietoja Tulostimen ominaisuudet -valintaikkunan Määritykset-välilehdellä.

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Määritykset-välilehti.

  2. Valitse käytettävissä olevien kokoonpanon lisälaitteiden luettelosta Faksi.

  3. Asenna faksitoiminto ohjaimeen valitsemalla Käytä.

  4. Avaa Tulostusmääritykset-valintaikkuna ja valitse sitten Faksi-välilehti.

  5. Valitse Ota faksi käyttöön -vaihtoehto.

Faksitoiminto on nyt käytössä. Jos haluat, että Lähetä faksi -valintaikkuna tulee näyttöön ennen faksin lähettämistä, valitse Näytä aina asetukset ennen faksaamista -vaihtoehto. Siitä voi tarkistaa vastaanottajien faksinumerot ja estää faksin lähettämisen väärälle vastaanottajalle. Jos Näytä asetukset aina ennen faksin lähettämistä -valintaruudussa ei ole valintamerkkiä, vastaanottajan faksinumero, valinnan etuliite ja vastaanottajan faksinimi on tarkistettava Faksi-välilehden Faksiasetukset-osasta.

Huomautuksia:

  • Faksiasetus on käytettävissä vain PostScript-ohjaimen tai yleisen faksiohjaimen kanssa. Lisätietoja ohjainten asentamisesta on Software and Documentation -CD-levyllä.
  • Tulostinohjaimen faksitoiminnon asetukset eivät välttämättä ole yhdenmukaisia tulostimen ohjauspaneelin kautta määritettyjen asetusten kanssa. Tulostimen Käyttöoppaassa selitetään, miten faksiasetuksia voi muuttaa tulostimen ohjauspaneelista.
  • Faksin asennusvaihtoehtoja on kaksi: Faksi ja Vain faksi. Kun faksitoiminto asennetaan, Tulostusmääritykset- ja Tulostimen ominaisuudet -valintaikkunaan tulee Faksi-välilehti. Myös Vain faksi -toiminnon asentaminen lisää Faksi-välilehden näihin valintaikkunoihin. Samalla poistetaan tietyt Tulostusmääritykset-valintaikkunan välilehdet, jolloin tulostusmääritykset rajoittuvat vain faksitoimintoihin eli Faksi, Vesileimat ja Muut asetukset.
  • Kaikki tulostimet eivät tue faksitoimintoa. Faksitoiminnot vaihtelevat tulostimien ja käyttöjärjestelmien mukaan. Katso tulostimen Käyttöoppaasta, tukeeko tulostin faksitoimintoa.
  • Faksaaminen ei ehkä onnistu ohjelmilla, jotka tuottavat omaa PostScript-koodia. Jotta faksi voidaan lähettää näistä ohjelmista, valitse Tulostusmääritykset-valintaikkunan Muut asetukset -välilehti ja poista merkki Tuota PostScript ohjaimessa -valintaruudusta.

Kerro lisää

Asennettujen lisälaitteiden päivittäminen manuaalisesti

Vain faksi -asetuksen käyttäminen

Käytä aina näitä faksinumeroita -toiminnon käyttäminen


Faksin lähettäminen

Tulostinohjaimessa on faksitoiminto, jonka avulla voi tulostaa faksiin. Tällöin tulostin faksaa jonossa olevan asiakirjan tulostamisen sijaan. Faksitoiminto vastaa tavallista faksia, mutta sitä ohjataan tulostinohjaimesta tulostimen ohjauspaneelin sijasta.

  1. Kun asiakirja on avattu, valitse Tiedosto > Tulosta.

  2. Varmista, että asianmukainen tulostin on valittu, ja valitse Ominaisuudet-vaihtoehto.

  3. Valitse Faksi-välilehti ja varmista, että Ota faksi käyttöön -vaihtoehto on valittu.

  4. Anna vastaanottajan faksinumero(t) Faksinumero(t)-kenttään.

    Faksinumerot voi antaa manuaalisesti tai Puhelinluettelo-toiminnon avulla.

  5. Anna Valinnan etuliite -kenttään tarvittaessa valinnan etuliite.

  6. Valitse asianmukainen paperikoko ja sivun suunta.

  7. Jos haluat käyttää faksissa kansilehteä, valitse Lisää faksiin kansilehti -vaihtoehto ja anna tarvittavat tiedot.

  8. Napsauta OK.

Huomautuksia:

  • Faksi-asetus on käytettävissä vain PostScript-ohjaimen tai yleisen faksiohjaimen kanssa. Lisätietoja ohjainten asentamisesta on Software and Documentation -CD-levyllä.
  • Jotta Faksi-lisälaitetta voi käyttää, se pitää asentaa ja ottaa käyttöön PostScript-ohjaimessa.
  • Jos Näytä aina asetukset ennen faksaamista -valintaruutu on valittu, sinua pyydetään tarkastamaan vastaanottajan tiedot ennen faksin lähettämistä. Jos tätä valintaruutua ei ole valittu, järjestelmä faksaa jonossa olevan asiakirjan automaattisesti, kun valitset Faksi-välilehdeltä OK.

Kerro lisää

Faksitoiminnon ottaminen käyttöön

Puhelinluettelo-toiminnon käyttäminen


Käytä aina näitä faksinumeroita -toiminnon käyttäminen

Jos Käytä aina näitä faksinumeroita -valintaruudussa on merkki, kyseisistä numeroista tulee oletuskohde. Siten varmistetaan, että faksi lähetetään aina samoihin numeroihin. Oletuskohteessa voi olla yksi tai useampia faksinumeroita. Faksinumerot voidaan antaa manuaalisesti tai valitsemalla Puhelinluettelo-toiminnosta.

Huomautus: Kun fakseille asetetaan oletuskohde, Tulostusmääritykset-valintaikkunan Faksi-välilehden Faksiasetukset-osan Faksinumero(t)-, Puhelinluettelo- ja Valinnan etuliite -kentät eivät ole käytössä.

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Faksi-välilehti.

  2. Valitse Käytä aina näitä faksin numeroita -vaihtoehto.

  3. Anna Kohde-kenttään faksinumerot, joita haluat käyttää oletuskohteena.

  4. Anna Valinnan etuliite -kenttään tarvittaessa valinnan etuliite.

  5. Valitse OK.


Faksiasetukset-osion käyttäminen

Faksi-välilehden Faksiasetukset-osiossa voit määrittää nykyisen faksityön vastaanottajat ja asetukset.

Käytettävä kohde

Tarkoitus

Faksinumero(t):

Faksin vastaanottajien määrittäminen.

Anna vastaanottajan faksinumerot Faksinumero(t)-kenttään. Jos vastaanottajia on useita, erota faksinumerot puolipisteellä (;). Kenttään voi antaa enintään 159 merkkiä (valinnan etuliitteet mukaan luettuina).

Numerot voi antaa manuaalisesti tai Puhelinluettelo-toiminnon avulla.

Huomautuksia:

  • Osa näistä merkeistä ei ehkä ole käytettävissä. Merkit riippuvat hankitusta tulostimesta.
  • Tuetut merkit voivat vaihdella sen mukaan, käytätkö tulostimen ohjauspaneelia vai tietokoneen näppäimistöä.

Puhelinluettelo

Puhelinluettelo-toiminnon avaaminen.

Puhelinluettelo hakee numerot joko Windowsin Osoitteistosta tai Microsoft Outlookista. Puhelinluettelo-luettelosta valitut numerot lisätään Faksinumero(t)-kenttään.

Lisätietoja on kohdassa Puhelinluettelo-toiminnon käyttäminen.

Valinnan etuliite

Valinnan etuliitteen määrittäminen.

Jos faksi lähetetään ulkopuoliselle linjalle, joka edellyttää valinnan etuliitettä, anna etuliite Valinnan etuliite -kenttään. Etuliite lisätään lähteviin faksinumeroihin.

Tuettuja merkkejä ovat numerot 0–9, kirjaimet P ja W (isot ja pienet) sekä ruutumerkki (#), tähti (*), plus, miinus, pilkku, piste ja sulkumerkit.

Huomautus: Osa näistä merkeistä ei ehkä ole käytettävissä. Merkit riippuvat hankitusta tulostimesta. Merkit voivat vaihdella sen mukaan, käytätkö tulostimen ohjauspaneelia vai tietokoneen näppäimistöä.

Faksinimi

Määritä oma nimesi tai yrityksen nimi, joka näytetään ylätunnuksena lähettämissäsi fakseissa.

Paperikoko

Faksissa käytettävän paperikoon asettaminen.

Huomautus: Tähän kohtaan valittu kokoasetus ohittaa Paperi/viimeistely-välilehden Paperikoko-asetuksen.

Suunta

Faksatun asiakirjan suunnan määrittäminen.

Huomautus: Tähän kohtaan valittu asetus ohittaa Paperi/viimeistely-välilehden Suunta-asetuksen.

Huomautus: Jos Tulostimen ominaisuudet -valintaikkunan Faksi-välilehdellä olevassa Käytä aina näitä faksinumeroita -valintaruudussa on merkki, Faksi-välilehden Faksiasetukset-osion Faksinumero(t)-, Puhelinluettelo- ja Valinnan etuliite -kentät eivät ole käytössä.


Puhelinluettelo-toiminnon käyttäminen

Puhelinluettelo-toiminto näyttää luettelon yhteystiedoista ja faksinumeroista, joita voi valita faksityön kohteiksi. Puhelinluettelo-toiminto ei ole erillinen hakemisto. Sen sijaan Puhelinluettelo hakee tietonsa lähdehakemistosta, joka on joko Windows-osoitteisto tai Microsoft Outlook. Sen takia Puhelinluettelo-toiminnossa tehdyt lisäykset, muokkaukset tai poistot tehdään myös lähdehakemistoon.

Jos Puhelinluettelossa ei ole yhtään yhteystietoa, niitä voi joko lisätä manuaalisesti tai tuoda ulkoisesta CSV (Comma Separated Variable) -tiedostosta tai toisen hakemiston WAB (Windows Address Book) -vientitiedostosta.

Jos Puhelinluettelo-painike ei ole käytettävissä, Puhelinluettelo-toimintoa ei ehkä ole asennettu. Selvitä tulostimen valmistajalta, miten Puhelinluettelo-sovellus ladataan.

Huomautus: Jos Microsoft Outlook ei ole vaihtoehtona valikossa, sitä ei ole asennettu. Lisätietoja Microsoft Outlookin hankkimisesta ja asentamisesta saa Microsoftin verkkosivuilta.

Yhteystietojen tuominen puhelinmuistioon

Vastaanottajan valitseminen Puhelinluettelo-toiminnosta

Yhteystiedon lisääminen puhelinluetteloon

Yhteystietoryhmän lisääminen puhelinluetteloon

Yhteystiedon tai ryhmän muokkaaminen puhelinluettelossa

Yhteystiedon tai ryhmän poistaminen Puhelinluettelosta


Yhteystietojen tuominen puhelinmuistioon

Puhelinmuistioon tallennettavien ja siinä ylläpidettävien tietojen lähdehakemistona toimii joko Windowsin osoitekirja tai Microsoft Outlook. Jos valitussa lähdehakemistossa ei ole mitään yhteystietoja, ne voidaan tuoda puhelinmuistioon toisesta hakemistosta. Jos haluat tuoda yhteystietoja toisesta hakemistosta, voit viedä ne kyseisestä hakemistosta joko CSV-muodossa (Comma Separated Variable) tai WAB-muodossa (Windows Address Book) ja tuoda ne sen jälkeen puhelinmuistioon painamalla Tuo-painiketta. Puhelinmuistoon tuodut yhteystiedot lisätään automaattisesti lähdehakemistoon.

Huomautus: WAB-tiedostoja voidaan tuoda puhelinmuistioon vain siinä tapauksessa, että lähdehakemistona on Windowsin osoitekirja. CSV-tiedostoja voidaan käyttää, kun valittuna on joko Windowsin osoitekirja tai Microsoft Outlook.

Puhelinmuistoon tuodut CSV-tiedostot on muotoiltava seuraavalla tavalla:

  • Tiedot on asetettava seuraavaan järjestykseen: nimi, yritys, faksinumero kotiin, yrityksen faksinumero

  • Tiedostossa on oltava neljä otsikolla varustettua saraketta. Jos otsikollisia sarakkeita on tätä enemmän tai vähemmän, näyttöön tulee virheellisestä CSV-tiedostosta ilmoittava sanoma.

Huomautus: Jos rivin arvo on nolla tai tyhjä, se näkyy tyhjänä kenttänä puhelinmuistiossa.

Seuraavassa on esimerkki oikein muotoillusta CSV-tiedostosta:

Name,Company,HomeFax,BusinessFax
John Doe,,,(555)333-4444
Jane Doe,Jane's shop,,(555)333-5555
Jim Doe,,,(555)333-6666

Yhteystietojen tuominen:

  1. Valitse puhelinmuistion luettelosta lähdehakemisto.

  2. Napsauta Tuo.

  3. Valitse tuotavan tiedoston tiedostomuoto.

  4. Hae tiedosto napsauttamalla Selaa-painiketta.

  5. Napsauta OK-painiketta.

    Valitussa tiedostossa olevat yhteystiedot lisätään puhelinmuistioon.

Huomautus: Jos haluat siirtää puhelinmuistioon yhteystietoja jostain toisesta hakemistosta, lue CSV- tai WAB-tiedostojen viemisestä Mcrosoft Outlookin tai Windowsin osoitekirjan käyttöohjeista.


Vastaanottajan valitseminen Puhelinluettelo-toiminnosta

  1. Valitse Puhelinluettelo.

  2. Valitse lähdehakemisto (Windowsin Osoitteisto tai Microsoft Outlook), jossa ovat haluamiesi faksin vastaanottajien yhteystiedot.

    Huomautus: Valitusta lähdehakemistosta tulee oletushakemisto, kunnes sen tilalle valitaan toinen hakemisto jossain myöhemmässä faksilähetyksessä.

  3. Valitse luettelosta vastaanottaja tai vastaanottajaryhmä.

  4. Lisää yhteystietojen faksinumerot vastaanottajien luetteloon valitsemalla Lisää luetteloon tai muuta sitä -vaihtoehto.

  5. Kun kaikki halutut vastaanottajat on lisätty, valitse OK.

    Faksinumerot näkyvät Faksi-välilehden Faksinumero(t)-kentässä.

Huomautus: Puhelinluettelosta voi valita vastaanottajia vain, kun Puhelinluettelo avataan Tulostusmääritykset-valintaikkunan Faksi-välilehdeltä. Vastaanottajia ei voi valita tulostimen faksitoimintoa varten, jos Puhelinluetteloa käytetään erillisenä sovelluksena.


Yhteystiedon lisääminen puhelinluetteloon

Yhteystiedon lisääminen puhelinluetteloon:

  1. Napsauta Puhelinluettelo-valintaikkunassa näkyvää Uusi yhteystieto -painiketta.

  2. Syötä yhteystiedot.

  3. Napsauta OK-painiketta.

Huomautus: Tässä valintaikkunassa yhteystietoihin tehdyt muutokset vaikuttavat myös puhelinluettelossa näkyvään lähdehakemistoon.


Yhteystietoryhmän lisääminen puhelinluetteloon

Yhteystietoryhmän lisääminen puhelinluetteloon:

  1. Napsauta Puhelinluettelo-valintaikkunassa näkyvää Uusi ryhmä -painiketta.

  2. Syötä ryhmän nimi.

  3. Lisää faksiyhteystiedot napsauttamalla Uusi-painiketta.

  4. Kun olet lisännyt kaikki yhteystiedot ryhmään, napsauta OK-painiketta.

Huomautus: Tässä valintaikkunassa yhteystietoihin tai ryhmiin tehdyt muutokset vaikuttavat myös puhelinluettelossa näkyvään lähdehakemistoon.


Yhteystiedon tai ryhmän muokkaaminen puhelinluettelossa

Yhteystiedon muokkaaminen:

  1. Valitse yhteystieto luettelosta.

  2. Napsauta Muokkaa-painiketta.

  3. Päivitä tiedot.

  4. Napsauta OK-painiketta.

Ryhmän muokkaaminen:

  1. Valitse ryhmä luettelosta.

  2. Napsauta Muokkaa-painiketta.

  3. Valitse luettelosta yhteystieto, jota haluat muokata.

  4. Napsauta Muokkaa-painiketta.

  5. Päivitä tiedot.

  6. Napsauta OK-painiketta.

  7. Sulje Muokkaus-valintaikkuna napsauttamalla OK-painiketta uudelleen.

Huomautus: Tässä valintaikkunassa yhteystietoihin tai ryhmiin tehdyt muutokset vaikuttavat myös puhelinluettelossa näkyvään lähdehakemistoon.


Yhteystiedon tai ryhmän poistaminen Puhelinluettelosta

  1. Valitse luettelosta yhteystieto tai ryhmä, jonka haluat poistaa.

  2. Valitse Poista.

  3. Valitse Kyllä.

Huomautus: Tässä valintaikkunassa yhteystietoihin tehdyt muutokset vaikuttavat myös puhelinluettelossa näkyvään lähdehakemistoon.


Kansilehti-osan käyttäminen

Faksi-välilehden Kansilehti-osan avulla faksiin voi liittää kansilehden. Jos kansilehden lähettäminen ei onnistu faksina, voit joutua ottamaan käyttöön Tuota PostScript ohjaimessa -asetuksen Tulostusmääritykset-valintaikkunan Muut asetukset -välilehdellä.

Asetus

Toiminto

Lisää faksiin kansilehti

Kansilehtitoiminnon ottaminen käyttöön. Jos valintaruudussa ei ole merkkiä, faksiin ei lisätä kansilehteä.

Lisää vastaanottajan tiedot/kommentit

Lisää vastaanottajan tiedot kansilehdelle.

  • Nimet—Anna faksin vastaanottajan nimi. Kenttään voi antaa enintään 128 merkkiä.

  • Kommentit—Anna vastaanottajalle tarkoitetut mahdolliset lisätiedot. Kenttään voi antaa enintään 80 merkkiä.

Lisää lähettäjän tiedot

Lähettäjän tietojen lisääminen kansilehdelle.

Anna lähettäjän tiedot valitsemalla Asetukset-vaihtoehto.

  • Nimi

  • Yhtiö

  • Osoite 1

  • Osoite 2

  • Faksi (faksin palautusnumerolle)

  • Puheviesti (puhelinnumerolle tai vastaajapalvelulle)

  • Sähköposti

  • Kuva (lisää kansilehden vasempaan ylänurkkaan yrityksen logon tai jonkin muun valitun kuvan)

    Huomautus: Kansilehdelle voi tulostaa kuvan vain, jos tulostimeen on asennettu Microsoft Windows GDI+. Jos se on asennettu, valitse lisättävä kuvatiedosto valitsemalla Selaa. Tuetut tiedostomuodot ovat TIF, BMP, GIF, JPG ja PNG.


Vain faksi -asetuksen käyttäminen

Vain faksi -asetus on muunnelma ohjaimeen asennettavasta faksiin tulostaminen -toiminnosta. Vain faksi -asetusta käytettäessä Tulostusmääritykset-valintaikkunassa ovat jäljellä vain Faksi-, Vesileimat- ja Muut asetukset -välilehti. Mitään muita tulostusasetuksia ei ole käytettävissä.

Jos haluat käyttää muitakin tulostusvaihtoehtoja, on suositeltavaa asentaa Faksi-asetus eikä Vain faksi -asetusta.


Viimeistelyasetukset

Luovutusalustan valitseminen

Porrastus-asetuksen käyttäminen

Nidonta-asetuksen käyttäminen

Rei'itys-asetuksen käyttäminen

Taitto-asetuksen käyttäminen


Luovutusalustan valitseminen

  1. Valitse Tulostusmääritykset-valintaikkunassa Paperi/viimeistely-välilehti.

  2. Valitse luovutusalusta Viimeistely-osan Luovutusalusta-valikosta:

    Asetus

    Toiminto

    Käytä tulostimen asetusta

    Tulostimessa määritetyn Luovutusalusta-asetuksen käyttäminen.

    Vakioalusta

    Valitse tulostimen vakioalusta.

    Alusta [x]

    Valinnaisen luovutusalustan valitseminen.

    Huomautus: Tässä voi valita minkä tahansa Tulostimen ominaisuudet -valintaikkunan Määritykset-valintalehden Määritysvaihtoehdot-luettelossa valituista luovutusalustoista.

  3. Valitse Käytä > OK.

    4. Huomautuksia:

    • Käytössä olevat vastaanottoalustat voivat vaihdella eri tulostinmalleissa. Luettelo tuetuista vastaanottoalustoista on tulostimen käyttöohjeessa.
    • Jotta muut kuin tulostimen mukana toimitetut vastaanottoalustat näkyisivät luettelossa, niiden on oltava käytettävissä ja asennettuina.

Kerro lisää

Tulostimen asetukset


Porrastus-asetuksen käyttäminen

Porrastus-asetuksella tulostin porrastaa tulostustyöt luovutusalustaan. Oletusarvoisesti Porrastus-asetus yksinkertaisesti erottaa yksittäiset tulostustyöt toisistaan porrastamalla. Muista valita Lajittelu-asetus Asettelu-välilehdessä.

Huomautus: Jos Lajittelu-asetusta ei ole valittu, kunkin sivun ensimmäinen kopio porrastetaan edellisen sivun viimeisestä kopiosta.
Asetus | Toiminto
Käytä tulostimen asetusta | Tulostimessa määritetyn Porrastus-asetuksen käyttäminen.
Käytössä | Porrastus-lisälaitteen käynnistäminen.
Ei käytössä | Porrastus-lisälaitteen sammuttaminen.

Huomautus: Varmista, että tulostimessa on viimeistelijä, joka tukee Porrastus-toimintoa. Muutoin nämä asetukset eivät ole käytettävissä.

  1. Valitse Tulostusmääritykset-valintaikkunassa Paperi/viimeistely-välilehti.

  2. Valitse haluttu asetus Viimeistely-osan Porrastus-valikosta.

  3. Valitse Käytä > OK.


Nidonta-asetuksen käyttäminen

Nidonta-asetuksella määritetään, miten asiakirja nidotaan viimeistelijällä.

Asetus | Toiminto
Käytä tulostimen asetusta | Tulostimessa määritettyjen nidonta-asetusten käyttäminen.
Käytössä | Nidonta-lisälaitteen käynnistäminen.
Ei käytössä | Nidonta-lisälaitteen sammuttaminen.
Etupuoli | Niitti sijoitetaan sivujen vasempaan yläkulmaan.
Kääntöpuoli | Niitti sijoitetaan sivujen oikeaan alakulmaan.
Ylävasen | Niitti sijoitetaan sivujen vasempaan yläkulmaan.
Yläoikea | Niitti sijoitetaan sivujen oikeaan yläkulmaan.
Alavasen | Niitti sijoitetaan sivujen vasempaan alakulmaan.
Alaoikea | Niitti sijoitetaan sivujen oikeaan alakulmaan.
Kaksi | Kaksi niittiä sijoitetaan sivujen vasempaan reunaan.
Kaksi+kaksi | Neljä niittiä sijoitetaan kahteen kahden niitin ryhmään vasempaan reunaan.
Kaksi vasemmalla | Kaksi niittiä sijoitetaan sivujen vasempaan reunaan.
Kaksi oikealla | Kaksi niittiä sijoitetaan sivujen oikeaan reunaan.
Kaksi ylhäällä | Kaksi niittiä sijoitetaan sivujen yläreunaan.
Kaksi alhaalla | Kaksi niittiä sijoitetaan sivujen alareunaan.

Huomautus: Varmista, että tulostimessa on viimeistelijä, joka tukee nidontaa. Muutoin nämä asetukset eivät ole käytettävissä. Nidonta-asetuksista näytetään vain osa tulostimen viimeistelyominaisuuksien perusteella.

  1. Valitse Tulostusmääritykset-valintaikkunassa Paperi/viimeistely-välilehti.

  2. Valitse haluttu asetus Viimeistely-osan Nidonta-valikosta.

  3. Valitse Käytä > OK.


Rei'itys-asetuksen käyttäminen

Rei'itys-asetuksella määritetään sivulle tehtävien reikien sijainti ja lukumäärä.

Huomautus: Varmista, että tulostimessa on viimeistelijä, joka tukee rei'itystä. Muutoin nämä asetukset eivät ole käytettävissä.

  1. Valitse Tulostusmääritykset-valintaikkunassa Paperi/viimeistely-välilehti.

  2. Valitse haluttu reikämäärä Viimeistely-osan Rei'itys-valikosta.

    Asetus

    Toiminto

    Käytä tulostimen asetusta

    Tulostimessa määritettyjen Rei'itys-asetusten käyttäminen.

    2-reikäinen

    Kahden reiän rei'ityksen valitseminen.

    3-reikäinen

    Kolmen reiän rei'ityksen valitseminen.

    4-reikäinen

    Neljän reiän rei'ityksen valitseminen.

    Ei käytössä

    Rei'itys-lisälaitteen sammuttaminen.

  3. Valitse paikka Rei'ityksen sijainti -valikosta.

    Asetus

    Toiminto

    Vasen reuna (oletus)

    Reikien sijoittaminen sivun vasempaan reunaan.

    Yläreuna

    Reikien sijoittaminen sivun yläreunaan.

    Alareuna

    Reikien sijoittaminen sivun alareunaan.

    Oikea reuna

    Reikien sijoittaminen sivun oikeaan reunaan.

    Huomautus: Tätä asetusta ei ehkä ole kaikissa ohjaimissa.

  4. Valitse Käytä > OK.


Taitto-asetuksen käyttäminen

Taitto-asetuksella määritetään, miten viimeistelijä taittaa tulostustyön.

Taitto-asetukset ovat seuraavat:

Asetus | Toiminto
Taitto | Käskee viimeistelijää muodostamaan nipun taittamalla automaattisesti enintään viisi arkkia keskeltä kahtia lyhyet sivut vastakkain. Jos tulostettavia arkkeja on yli viisi, arkit taitetaan viiden arkin nipuiksi, jotka asetetaan sisäkkäin.
Taitto ja nidonta keskeltä | Käskee viimeistelijää taittamaan arkit keskeltä kahtia lyhyet sivut vastakkain ja nitomaan ne kahdella niitillä taittokohdasta.
Yksittäisten sivujen taitto | Käskee viimeistelijää taittamaan yksittäiset arkit keskeltä kahtia lyhyet sivut vastakkain.

Huomautus: Varmista, että tulostimessa on viimeistelijä, joka tukee Taitto-toimintoa. Muutoin nämä asetukset eivät ole käytettävissä.

  1. Valitse Tulostusmääritykset-valintaikkunassa Paperi/viimeistely-välilehti.

  2. Valitse haluttu asetus Viimeistely-osan Taitto-valikosta.

  3. Valitse Käytä > OK.


Fontit

Tulostimen ohjaimen PCL-emulointifonttien lisääminen ja poistaminen

PCL-emulointifonttien lataaminen tulostimeen

TrueType-fontit-asetusten käyttäminen


Tulostimen ohjaimen PCL-emulointifonttien lisääminen ja poistaminen

PCL-emulointifontin lisääminen:

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Fontit-välilehti >Lisää.

  2. Kirjoita fonttitiedoston polku Lisää PCL-emulointifontteja -valintaikkunan Fontin lähdepolku -kenttään tai valitse polku valitsemalla Selaa-vaihtoehto.

  3. Kirjoita fonttitiedoston tallennuspolku Kohdepolku-kenttään tai valitse polku valitsemalla Selaa-vaihtoehto.

  4. Tunnista Fontin lähdepolku -kentän polulla käytettävissä olevat fontit valitsemalla Etsi polulta -vaihtoehto.

  5. Valitse Löytyneet fontit ja kokoelmat -osan Valitse lisättävät fontit ja kokoelmat -luettelosta kukin lisättävä fontti tai fonttikokoelma.

  6. Valitse OK >Käytä >OK.

PCL-emulointifontin poistaminen:

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Fontit-välilehti.

  2. Valitse kukin poistettava fontti Käytettävissä olevat PCL-emulointifontit -luettelosta.

  3. Valitse Poista >Käytä >OK.

Huomautuksia:

  • PCL-emulointifontteja voi käyttää vain PCL-emulointiohjaimen kanssa.
  • Joissakin käyttöjärjestelmissä Tulostimen ominaisuudet -valintaikkunaa on käytettävä järjestelmänvalvojana.


PCL-emulointifonttien lataaminen tulostimeen

Voit ladata PCL-emulointifontit suoraan PCL-emulointiohjaimesta tulostimen muistiin.

  1. Siirry Tulostimen ominaisuudet -valintaikkunassa kohtaan

    Fontit-välilehti >Lataa PCL-emuloinnin fontit tulostimeen

  2. Kirjoita Lataa PCL-fontit -valintaikkunan Fontin lähdepolku -kenttään fonttitiedoston polku tai valitse polku valitsemalla Selaa-vaihtoehto.

  3. Tunnista käytettävissä olevat fontit valitsemalla Fontin lähdepolku -kentässä Etsi polulta -vaihtoehto.

  4. Valitse Löytyneet fontit -osan Valitse ladattavat fontit -luettelosta kukin lisättävä fontti tai fonttikokoelma.

  5. Valitse latauskohde Latauskohde-valikosta.

  6. Valitse Lataa >Sulje >Käytä >OK.


TrueType-fontit-asetusten käyttäminen

TrueType-fontit-asetuksia käytetään Tulostusmääritykset-valintaikkunan Muut asetukset -välilehdellä. TrueType-fontit-asetuksilla valitaan, miten TrueType-fontit tulostetaan ja mitä merkistöä käytetään. Lisäksi asetuksilla lähetetään sovellukseen tietoja tulostimen fonteista.

TrueType-fonttien ja ladattujen fonttien käsittelytapa voi vaikuttaa tulostustyöhön. Jos asiakirja on suuri, se voi sisältää useita TrueType-fontteja tai ladattuja fontteja, jolloin muisti ei ehkä riitä asiakirjojen tulostamiseen. Lisäksi useita TrueType-fontteja sisältävät asiakirjat saattavat tulostua hitaasti.

Nämä valinnat vaikuttavat ainoastaan fonttien tulostamiseen. Alun perin käytetyt TrueType-fontit säilyvät ennallaan.

Asetus | Toiminto
Valitse automaattisesti | Sen salliminen, että tulostinohjain valitsee tulostustyölle asetuksen. Vain PostScript-ohjain.
Adobe Type 1 -fontit | Pienten TrueType-fonttien tulostaminen bittikarttafontteina ja suurempien Adobe Type 1 -ääriviivafontteina. Vain PostScript-ohjain.
Adobe Type 42 -fontit | TrueType-fonttien tulostaminen Adobe Type 42 -ääriviivafontteina. Type 42 -fontit saattavat tulostua vähemmän kulmikkaina kuin Adobe Type 1 -ääriviivafontit, varsinkin jos pistekoko on suuri. Vain PostScript-ohjain. Huomautus: Tämä valinta on käytettävissä vain, jos tulostimessa ei ole TrueType-rasterointia.
Bittikartat (kukin merkki) | Bittikartan luominen ja lähettäminen asiakirjan kustakin TrueType-fonttimerkistä ja pistekoosta.
Bittikartat (koko sivu) | Sen määrittäminen, että asiakirjan kukin teksti- ja kuvasivu tallennetaan bittikarttana ja lähetetään tulostimeen.
Ääriviivoina | Ääriviivan luominen ja lähettäminen tulostimeen asiakirjan kustakin TrueType-fonttimerkistä. Huomautus: Tämä asetus ei ole käytettävissä, jos tulostimessa ei ole TrueType-rasterointia.

Kerro lisää

TrueType-fonttien lähetysmuodon valitseminen


Peittokuvat

Kerrosten käyttäminen

Kerrosten lisääminen ja poistaminen tulostinohjaimessa

Kerrosten lataaminen tulostimeen


Kerrosten käyttäminen

Kerros on malli, joka voidaan määrittää ja tulostaa lomakkeen taustakuvaksi ennen nykyisen työn tietojen tulostamista. Tyypillisiä esimerkkejä kerroksista ovat yrityksen logot ja kirjelomakkeet, koristeelliset reunat ja simuloidut "esipainetut" lomakkeet. Vesilemoissa voi olla tekstiä tai grafiikkaa.

Kerros on luotava ja ladattava suoraan tulostimeen tai kerrostiedosto on luotava työasemassa ja ladattava sitten tulostimeen. Kerrostiedostosta voidaan luoda työasemassa kopioita, jotka lähetetään toisiin työasemiin, tai sama kerrostiedosto voidaan tallentaa useisiin tulostimiin. Tiedosto kannattaa myös varmuuskopioida.

Missä tahansa tulostustyössä voidaan käyttää minkä tahansa kahden kerroksen yhdistelmää. Ensimmäistä kerrosta voidaan esimerkiksi käyttää ensimmäisellä sivulla ja toista kerrosta muilla sivuilla. Tämä on hyödyllistä, kun ensimmäinen sivu on yrityksen kirjelomake. Toinen vaihtoehto on määrittää, että ensimmäistä kerrosta käytetään parittomilla sivuilla ja toista kerrosta parillisilla sivuilla. Tämä on hyödyllistä, jos tulostin tukee kaksipuolista tulostamista. Ensimmäinen kerros tulostuu sivujen etupuolelle ja toinen kerros sivujen kääntöpuolelle.

Huomautus: Kerroksia voi käyttää vain PCL- ja PCL XL -emulointiohjaimien avulla.

  1. Valitse Tulostusmääritykset-valintaikkunassa Kerrokset-välilehti.

  2. Valitse haluamasi kerrosvaihtoehto.

  3. Valitse kerrosvaihtoehtojen valikosta haluamasi kerrosasetukset.

  4. Valitse Kerroksen sijainti -osasta haluamasi sijoitusvaihtoehto.

  5. Valitse Käytä >OK.


Kerrosten lisääminen ja poistaminen tulostinohjaimessa

Tulostimeen tallennetun kerroksen voi lisätä tulostinohjaimeen. Näin kerrosta voi käyttää, kun tulostustyö käynnistetään tulostinohjaimella. Jotta kerroksen voi lisätä, tulostimeen tallennetun kerroksen tunnus on tiedettävä. Kerroksen tunnus on numeroarvo, jolla tulostin tunnistaa tulostimen muistiin tallennetun tietyn kerrostiedoston. Tietoja kerroksen tunnuksen paikallistamisesta tulostimessa ja sen selvittämisestä, tukeeko tulostin muistikorttia, on Software and Documentation -CD-levyllä.

Huomautuksia:

  • Kerroksia voi käyttää vain PCL- ja PCL XL -emulointiohjaimien avulla.
  • Kerroksia voivat käyttää vain muistikortilliset tulostimet. Kerrostiedostot tallennetaan paikallisesti tulostimen muistiin.

Kerros lisätään seuraavasti:

  1. Valitse Tulostusominaisuudet-valintaikkunassa Kerrokset-välilehti.

  2. Anna haluamasi kerroksen tunnus Lisää käytettävissä oleviin kerroksiin -osan Kerroksen tunnus -kenttään.

  3. Anna kerrokselle viitenimi Kerroksen nimi -kenttään.

  4. Valitse Lisää >Käytä >OK.

Kerros poistetaan seuraavasti:

  1. Valitse Tulostusominaisuudet-valintaikkunassa Kerrokset-välilehti.

  2. Valitse poistettava kerros Käytettävissä olevat kerrokset -luettelosta.

  3. Valitse Poista >Käytä >OK.


Kerrosten lataaminen tulostimeen

Tulostimeen voi ladata uusia kerroksia ohjaimen avulla.

Huomautuksia:

  • Kerroksien lataaminen on käytettävissä vain PCL-emulointiohjaimessa.
  • Jotta kerroksia voi käyttää, varmista että tulostimeen on asennettu muistikortti, sillä kerrostiedostot tallennetaan tulostimeen. Lisätietoja on Software and Documentation -CD-levyllä.

  1. Siirry Tulostimen ominaisuudet -valintaikkunassa kohtaan

    Kerrokset-välilehti >Lataa kerrokset tulostimeen

  2. Anna uuden kerroksen tunnus Lataa kerros -valintaikkunan Kerroksen tunnus -kenttään.

    Huomautus: Kerroksen tunnus on numeroarvo, jolla tulostin tunnistaa kerroksen.

  3. Kirjoita uudelle kerrokselle viitenimi Kerroksen kuvaileva nimi -kenttään.

  4. Kirjoita kerrostiedoston polku Kerroksen lähdetiedosto -kenttään tai valitse tiedosto valitsemalla Selaa-vaihtoehto.

  5. Valitse Latauskohde-valikosta tulostimen muistikortti, johon haluat tallentaa kerrostiedoston.

    Huomautus: Jos lataussijainniksi valittu muistikortti on täynnä tai sisältää virheellisiä tiedostoja, tyhjennä muistikortin sisältö valitsemalla Alusta-vaihtoehto. Alusta-toiminnon valitseminen poistaa kuitenkin valitun muistikortin kaiken sisällön. Siksi onkin tärkeää varmistaa ennen Alusta-vaihtoehdon valitsemista, että tulostimen muistiin ei ole tallennettu tärkeitä tietoja.

  6. Valitse Poista tulostinkomennot -osasta tulostimen komennot, jotka saavat tulostimen tulostamaan kerroksen virheellisesti.

  7. Valitse Lataa >Sulje.


Sivun asetteluasetukset

Monisivuasetuksen käyttäminen

Tulostustarvikkeiden säästäminen: monisivutulostus

Vihkoasetuksen käyttäminen

Julisteasetuksen käyttäminen

Asiakirjan tulostaminen peilikuvana

Sivun suunnan valitseminen

Asiakirjan pienentäminen tai suurentaminen


Monisivuasetuksen käyttäminen

Usean sivun tulostaminen yhdelle arkille

Monisivuasetusten käyttäminen


Usean sivun tulostaminen yhdelle arkille

Useita sivuja puolelleen (monisivu) -tulostusasetuksen avulla voit tulostaa useita sivuja yhdelle paperiarkille. Kun arkille tulostettavien sivujen määrä on valittu, jokainen sivu skaalataan niin, että arkilla voidaan näyttää haluttu tulostettavien sivujen määrä.

Arkilla voi olla 2, 4, 6, 9 tai 16 sivua.

  1. Valitse Tulostusmääritykset-valintaikkunassa Asettelu-välilehti.

  2. Valitse Sivun asettelu -osassa Useita sivuja puolelleen (monisivu) -vaihtoehto.

  3. Valitse Sivua puolella -valikosta kullakin arkilla esitettävien sivujen määrä.

  4. Voit tulostaa sivun rajat ja mukauttaa arkille tulostettavien sivujen järjestystä napsauttamalla Muokkaa asetuksia.

  5. Valitse Monisivuasetukset-valintaikkunassa OK.

  6. Valitse Käytä >OK.

Kerro lisää

Tulostaminen paperin kummallekin puolelle (arkinkääntö)


Monisivuasetusten käyttäminen

Monisivuasetusten avulla voit tulostaa sivun rajat ja mukauttaa sivujen järjestystä tulostettavalla arkilla.

Valinta

Tarkoitus

Tulosta sivun rajat

Tulosta sivujen rajat arkille.

Huomautus: Sivujen rajojen tulostaminen asettaa sivulle merkinnät, joiden avulla sivut erotetaan toisistaan.

Sivujärjestys

Mukauta järjestystä, jossa sivut tulostetaan yhdelle arkille.

  • Oikealle, sitten alas

  • Alas, sitten oikealle

  • Vasemmalle, sitten alas

  • Alas, sitten vasemmalle


Tulostustarvikkeiden säästäminen: monisivutulostus

Olemme sitoutuneet kestävään kehitykseen ja kehitämme laitteitamme jatkuvasti ympäristökuormituksen vähentämiseksi. Tuotteiden suunnittelussa noudatetaan ympäristötietoisia käytäntöjä, pakkaukset valmistetaan kierrätysmateriaaleista ja lisäksi käytössä on tuotteiden keräys- ja kierrätysohjelmat. Voit vähentää tulostimesi ympäristökuormitusta valitsemalla käyttöön tiettyjä tulostusasetuksia ja -tehtäviä.

Voit vähentää käytettävän paperin määrää valitsemalla monisivutulostuksen, jolla tulostat useita sivuja yhdelle arkille.


Vihkoasetuksen käyttäminen

Vihkon tulostaminen

Vihko-asetusten käyttäminen


Vihkon tulostaminen

  1. Valitse Tulostusmääritykset-valintaikkunassa Asettelu-välilehti.

  2. Valitse Sivun asettelu -osassa Vihko-vaihtoehto.

  3. Muokkaa Vihkon kansi -osaa ja sivunippuasetuksia valitsemalla Muokkaa asetuksia -vaihtoehto.

  4. Valitse Vihkoasetukset-valintaikkunassa OK.

  5. Valitse Tulostusmääritykset-valintaikkunassa Käytä >OK.

Huomautus: Vihko-toiminto on käytettävissä vain, jos tulostimeen on liitetty arkinkääntäjä ja Arkinkääntäjä on valittu Tulostimen ominaisuudet -valintaikkunan Määritykset-välilehdessä, tai mikäli tulostin tukee manuaalista arkinkääntöä.


Vihko-asetusten käyttäminen

Vihkon kansiasetusten käyttäminen

Vihkon taittoasetusten käyttäminen

Säilytä sivun alkuperäinen koko vihkon sivulla -asetuksen käyttäminen


Vihkon kansiasetusten käyttäminen

Vihkon kannen asetuksilla voit valita, tulostetaanko kansi osana vihkoa.

Valinta

Tarkoitus

Luo vihkon kansi

Ota vihkon kannen asetukset käyttöön.

Huomautus: Jos Luo vihkon kansi -asetus on valittu,määritä vähintään yksi vihkon kannen asetuksista. Jos mitään vihkon kannen asetusta ei valita, tulostetaan tyhjä sivu.

Tulosta kansilehden ulkopuolelle

Asiakirjan ensimmäinen sivu tulostetaan kansilehden ulkopuolelle.

Tulosta kansilehden sisäpuolelle

Asiakirjan ensimmäinen tulostetaan sivu kansilehden sisäpuolelle.

Tulosta takalehden ulkopuolelle

Asiakirjan viimeinen sivu tulostetaan takalehden ulkopuolelle.

Tulosta takalehden sisäpuolelle

Asiakirjan viimeinen sivu tulostetaan takalehden sisäpuolelle.

Paperilaji

Vihkon kannessa käytettävän paperilajin valitseminen.

Paperilähde/alusta

Vihkon kansipaperin lähteen valitseminen.

Huomautuksia:

  • Voit muuttaa vihkon kannen paperilajia ja -lähdettä.
  • Kansivalintoja voi tehdä useita. Jos valittuna on esimerkiksi Tulosta kansilehden ulkopuolelle ja Tulosta kansilehden sisäpuolelle, asiakirjan ensimmäinen sivu tulostetaan kansilehden ulkopuolelle ja asiakirjan toinen sivu tulostetaan kansilehden sisäpuolelle.
  • Varmista, että kansisivujen luonnin jälkeen on tarpeeksi sivuja jäljellä, jotta vältät tyhjän asiakirjan.


Vihkon taittoasetusten käyttäminen

Jos tulostimessa on sopiva viimeistelijä, tulostin voi taittaa tulostettavan vihkon. Valitse tulostustyölle sopivat viimeistelyasetukset, jos ne ovat käytettävissä.

Huomautuksia:

  • Jos haluat optimoida vihkon taittoasetukset, asenna asianmukaiset viimeistelijät. Lisätietoja on käyttöoppaassa.
  • Tämä ominaisuus on käytettävissä vain, jos tulostimessa on arkinkääntäjä tai tulostin tukee manuaalista kaksipuolista tulostamista.

Valinta

Tarkoitus

Sivuja/nippu

Kuhunkin taitettuun nippuun sisällytettävien sivujen määrän määrittäminen.

Tulosta taittomerkit

Viivan tulostaminen sivun keskelle avuksi suoran taiton tekemisessä, kun vihkosivut taitetaan manuaalisesti.

Reunan sidonta

Valitse vihkon sidottava reuna.

  • Oikea – sijoita sidottava taitos vihkon oikealle puolelle.

  • Vasen – sijoita sidottava taitos vihkon vasemmalle puolelle.


Säilytä sivun alkuperäinen koko vihkon sivulla -asetuksen käyttäminen

Säilytä sivun alkuperäinen koko -asetus vaikuttaa tulostettavan vihkon kokoon.

Jos Säilytä sivun alkuperäinen koko vihkon sivulla -valintaruutu on valittu, valmiin vihkon jokainen sivu on samankokoinen kuin alkuperäisen asiakirjan sivu. Jos alkuperäisen asiakirjan sivun koko on esimerkiksi 8,5 x 11 tuumaa, vihko tulostuu 11 x 17-tuumaiselle paperille, jotta vihkon jokainen sivu on kooltaan sama kuin alkuperäinen 8,5 x 11 tuumaa.

Jos Säilytä sivun alkuperäinen koko -valintaruutua ei ole valittu, vihko tulostuu samankokoiselle paperille kuin alkuperäinen asiakirja. Tällöin vihkon jokainen sivu on pienempi kuin alkuperäisen asiakirjan sivu.

Huomautus: Säilytä sivun alkuperäinen koko vihkon sivulla -asetus tukee paperikokoja Statement tulostettuna Letter-paperille, Letter tulostettuna Tabloid-paperille, A5 tulostettuna A4-paperille ja A4 tulostettuna A3-paperille.


Julisteasetuksen käyttäminen

Julisteen tulostaminen

Julisteasetusten käyttäminen


Julisteen tulostaminen

Juliste-asetuksella voit suurentaa tulostustyön moninkertaiseksi normaalikokoon verrattuna. Asiakirja jaetaan valitun julistekoon mukaan tasaosiin, joista kukin tulostetaan kokonaiselle paperiarkille. Kun kaikki osat on tulostettu, voit leikata tarpeettoman valkoisen tilan kunkin sivun ympäriltä ja yhdistää yksittäiset arkit julisteeksi.

  1. Valitse Tulostusmääritykset-valintaikkunassa Asettelu-välilehti.

  2. Valitse Sivun asettelu -osassa Juliste-vaihtoehto.

  3. Valitse julisteen koko Julisteen koko -valikosta.

  4. Voit tulostaa rajausmerkit ja kohdistaa julisteen kunkin osan valitsemalla Muokkaa asetuksia.

  5. Valitse Julisteasetukset-valintaikkunassa OK.

  6. Valitse Käytä >OK.


Julisteasetusten käyttäminen

Julisteasetusten avulla voit kohdistaa julisteen osat ja optimoida julistetulostuksen.

Valinta

Tarkoitus

Tulosta rajausmerkit

Tulosta jokaiselle sivulle leikkausmerkit avuksi ylimääräisen paperin leikkaamisessa julisteen kustakin osasta.

Huomautus: Tulosta leikkausmerkit -toiminto asettaa sivulle merkinnät, joista on apua kohdakkain tulevien reunasivujen kohdistamisessa.

Sivun päällekkäisyys

Valitse sivujen välinen päällekkäisyyden määrä.


Asiakirjan tulostaminen peilikuvana

  1. Valitse Tulostusmääritykset-valintaikkunassa Asettelu-välilehti.

  2. Valitse Sivun asettelu -osasta Peilikuva-vaihtoehto.

  3. Valitse Käytä > OK.


Sivun suunnan valitseminen

Sivun suunta -osassa voit määrittää tulostetun sivukuvan suunnan paperilla tai lomakkeella. Pysty tarkoittaa pystysuuntaa, jolloin sivun pituus on leveyttä suurempi. Vaaka tarkoittaa vaakasuuntaa, jolloin sivun leveys on pituutta suurempi.

Kierrä 180 ° -vaihtoehto kiertää sivukuvaa 180 astetta. Sitä voi käyttää kummankin suuntavaihtoehdon kanssa.

  1. Valitse Tulostusmääritykset-valintaikkunassa Asettelu-välilehti.

  2. Valitse Sivun suunta -osassa Pysty- tai Vaaka-asetus.

  3. Valitse haluttaessa Kierrä 180 ° -asetus.

  4. Valitse Käytä > OK.


Asiakirjan pienentäminen tai suurentaminen

  1. Siirry Tulostusmääritykset-valintaikkunassa kohtaan

    Paperi/viimeistely-välilehti > Koon muuttamisasetukset > valitse koon muuttamisasetus

    • Ei mitään – Sivukuvan kokoa ei muuteta.

    • Sovita paperikokoon – Sivukuva skaalataan automaattisesti vastaamaan valittua paperikokoa.

    • Skaalaus – Sivukuvaa skaalataan manuaalisesti tietyllä prosenttimäärällä.

      Huomautus: Tämä toiminto on käytettävissä vain PostScript-ohjaimessa.

  2. Valitse OK > Käytä > OK.


Paperiasetukset

Paperikoon valitseminen

Paperilajin valitseminen

Paperialustan valitseminen

Tulostaminen useista paperilähteistä

Mukautettujen paperikokojen hallitseminen

Lomake alustalle -määrityksen käyttäminen


Paperikoon valitseminen

  1. Valitse Tulostusmääritykset-valintaikkunassa Paperi/viimeistely-välilehti.

  2. Valitse paperikoko Paperikoko-valikosta.

  3. Valitse Käytä > OK.


Paperilajin valitseminen

  1. Valitse Tulostusmääritykset-valintaikkunassa Paperi/viimeistely-välilehti.

  2. Valitse Paperilaji-valikosta paperilajisi.

  3. Valitse Käytä > OK.

    4. Huomautus: Oikean paperilajin valitseminen on tärkeää, kun käytetään muuta kuin tavallista paperia.

Mukautettujen paperilajien käyttäminen

Voit käyttää myös mukautettuja paperilajeja, jotka on määritettävä tulostimeen ennen käyttöä.

Voit valita jonkin seuraavista mukautetuista paperilajeista:

  • Paperi

  • Kartonki

  • Piirtoheitinkalvo

  • Kiiltävä

  • Karkea/puuvilla

  • Tarra-arkit

  • Vinyylitarrat

  • Kirjekuori

Huomautuksia:

  • Kaikki ohjaimet eivät ehkä tue mukautettuja paperilajeja.
  • Lisätietoja mukautetuista paperilajeista on tulostimen Käyttöoppaassa.


Paperialustan valitseminen

  1. Valitse Tulostusmääritykset-valintaikkunassa Paperi/viimeistely-välilehti.

  2. Valitse haluttu paperialusta Paperilähde/alusta-valikosta.

    • Automaattinen valinta – Ohjain valitsee paperialustan ohjaimeen määritettyjen paperilokerokohdistusten perusteella.

    • Käytä tulostimen asetuksia – Ohjain valitsee sopivan paperialustan tulostimen asetusten perusteella.

  3. Valitse Käytä > OK.


Tulostaminen useista paperilähteistä

Kun tulostin tukee useita paperilajeja, eri paperilajeja voi ottaa useista tulostimen paperilähteistä (alustoista). Esimerkiksi asiakirjaa tulostettaessa kanteen voi valita painavan paperilajin yhdestä paperilähteestä ja asiakirjan loppuosaan tavallisen paperilajin toisesta paperilähteestä.

Huomautus: Tätä toimintoa ei ehkä ole kaikissa ohjaimissa.

  1. Valitse Tulostusmääritykset-valintaikkunassa Paperi/viimeistely-välilehti.

  2. Valitse Paperi-osassa Käytä monisyöttötoimintoja.

  3. Voit määrittää syöttöasetuksia valitsemalla Muokkaa asetuksia -vaihtoehdon.

  4. Valitse Monisyöttötoiminnot-valintaikkunan Määritä paperilähteet vähintään yhdelle seuraavista -luettelosta asiakirjan osa, jossa joko käytetään erilaista paperilajia tai otetaan paperi vaihtoehtoisesta paperilähteestä.

  5. Tee mitä tahansa tai kaikki seuraavista toiminnoista:

    • Valitse Etukansi (ei painettu tai esipainettu) -osassa ja/tai Takakansi (ei painettu tai esipainettu) -osassa Ota tämä kansilehti käyttöön -vaihtoehto.

    • Valitse Ensimmäinen sivu- tai Viimeinen sivu -osassa Käytä eri paperialustaa ja -lajia -vaihtoehto.

  6. Valitse halutun paperilähteen alusta Paperilähde/alusta-valikosta.

  7. Valitse haluttu paperilaji Paperilaji-valikosta.

  8. Valitse OK > Käytä > OK.


Mukautettujen paperikokojen hallitseminen

Pääkäyttäjät voivat lisätä, muokata tai poistaa mukautettuja paperikokoja palvelimessa käyttämällä Mukautettujen paperikokojen hallinta -asetusta. Jos asetusta muokkaa muu kuin pääkäyttäjä, mukautettuihin paperikokoihin tehdyt muutokset vaikuttavat vain kyseisen käyttäjän tulostinohjaimeen.

Mukautettujen paperikokojen lisääminen

Mukautettujen paperikokojen muokkaaminen

Mukautettujen paperikokojen poistaminen


Mukautettujen paperikokojen lisääminen

  1. Siirry Tulostusmääritykset-valintaikkunassa kohtaan

    Paperi/viimeistely-välilehti > Hallitse mukautettuja kokoja > Uusi

  2. Anna lisättävälle mukautetulle paperikoolle nimi Uusi mukautettu paperikoko -valintaikkunan Nimi-kenttään.

  3. Valitse Yksiköt-valikosta Tuumat- tai Millimetrit-vaihtoehto.

  4. Säädä mukautetun paperikoon leveyttä Leveys-valikossa.

  5. Säädä mukautetun paperikoon pituutta Pituus-valikossa.

  6. Valitse OK > Sulje > Käytä > OK.


Mukautettujen paperikokojen muokkaaminen

  1. Siirry Tulostusmääritykset-valintaikkunassa kohtaan

    Paperi/viimeistely-välilehti > Hallitse mukautettuja kokoja

  2. Valitse muokattava mukautettu paperikoko Mukautetut paperikoot -valintaikkunassa ja valitse sitten Muokkaa.

  3. Vaihda mukautetun paperikoon nimi Nimi-kentässä.

  4. Valitse asetukset (Yksiköt, Leveys ja Korkeus).

  5. Valitse OK > Sulje > Käytä > OK.


Mukautettujen paperikokojen poistaminen

  1. Siirry Tulostusmääritykset-valintaikkunassa kohtaan

    Paperi/viimeistely-välilehti > Hallitse mukautettuja kokoja

  2. Valitse poistettava mukautettu paperikoko Mukautetut paperikoot -valintaikkunassa ja valitse sitten Poista.

  3. Valitse OK > Sulje > Käytä > OK.


Lomake alustalle -määrityksen käyttäminen

Voit yhdistää paperikoon tiettyyn paperilähteeseen käyttämällä Muokkaa lomake alustalle -määritystä -toimintoa.

Huomautus: Tulostimen lokeroiden yhdistäminen saattaa vaikuttaa Lomake alustalle -määritys -valintaikkunan asetuksiin. Saat parhaan tuloksen, kun et yhdistä paperilokeroita.

  1. Valitse Tulostusmääritykset-valintaikkunassa Paperi/viimeistely-välilehti.

  2. Varmista Paperilähde/alusta-välilehdeltä, että Automaattinen valinta -vaihtoehto on valittu.

  3. Siirry Tulostimen ominaisuudet -valintaikkunassa kohtaan

    Määritykset-välilehti > Muokkaa lomake alustalle -määritystä

  4. Valitse kunkin alustan paperikoko valikoista.

  5. Valitse OK > Käytä > OK.

Huomautus: Lisätietoja alustojen yhdistämisestä on tulostimen Käyttöoppaassa.


PCL-emulointiasetusten käyttäminen

PCL-emulointiasetukset ovat Tulostusmääritykset-valintaikkunan Muut asetukset -välilehden Grafiikkatila-osassa.

Huomautus: Nämä asetukset ovat käytettävissä vain PCL-emulointiohjaimessa.

Käytettävä kohde

Toiminto

Grafiikkatila

Sen ohjaaminen, miten tulostin käsittelee ja tulostaa asiakirjassa olevan tekstin ja grafiikan.

  • GL/2—Tulostettavan sivun kuvaavat tiedot käsitellään tulostimen GL/2-emuloinnilla. Kun GL/2 on valittu, tulostinohjain lähettää sivun tekstisisällön merkkijonoina ja graafisen sisällön GL-piirtokomentoina. GL/2 on yleensä paras vaihtoehto, koska se sallii tulostimessa olevien fonttien käytön ja on useimmiten nopein.

  • Rasteri—Tulostettavan sivun kuvaavat tiedot käsitellään tulostimen PCL 5 -emuloinnilla. Kun Rasteri on valittu, tulostinohjain lähettää sivun tekstisisällön merkkijonoina ja graafisen sisällön kuvatietona. Rasteritila sallii tulostimessa olevien fonttien käyttämisen. Siksi runsaasti tekstiä sisältävät asiakirjat tulostuvat usein nopeimmin Rasteri-asetuksella.


PostScript-asetukset

PostScript-tulostusasetusten käyttäminen

EPS (Encapsulated PostScript) -tiedostojen luominen

PostScript-virhetietojen tulostaminen


PostScript-tulostusasetusten käyttäminen

PostScript-tulostusasetukset ovat Tulostusmääritykset-valintaikkunan Muut asetukset -välilehden PostScript-osassa.

PostScript-osassa voit määrittää, miten tulostinohjain tuottaa tulostimeen lähetettävät PostScript-tiedot. Lisää PostScript-toiminnan hallinnasta on Tulostimen ominaisuudet -valintaikkunan PostScript-asetukset-välilehden tiedoissa.

Huomautus: Tämä toiminto on käytettävissä vain PostScript-ohjaimissa.

Asetus

Toiminto

Optimoi tulosteen muoto

Toiminto optimoi PostScript-tietovirran, jonka tulostinohjain muodostaa eri tilanteissa:

  • Nopeus—Tulosteen tulostusnopeus optimoidaan.

  • Siirrettävyys—Tuloste on ADSC-standardin (Adobe Document Structuring Conventions) mukainen. Se optimoidaan yhteensopivaksi PostScript-tulostinten kanssa.

  • Encapsulated PostScript—Tuloste voidaan tallentaa tiedostoon, jota voidaan käyttää tietyissä ohjelmissa upotettuna kuvana.

  • Arkisto—Tuloste optimoidaan käytettäväksi tiedostona, joka lähetetään tulostimeen myöhemmin, mutta ei upotettuna objektina.

Kielitaso

Tulostustyössä käytettävän PostScript-tason määrittäminen. Käytettävissä ovat tasot 1, 2 ja 3.

Tulostusvirhetiedot

Toiminto tulostaa tietoja tulostuksen aikaisista PostScript-kielivirheistä.

Tuota PostScript ohjaimessa

Tällä asetuksella ohjain tuottaa PostScript-kielen tulostustyötä varten sen sijaan, että se tehtäisiin ohjelmassa, josta asiakirja tulostetaan.

Huomautuksia:

  • Kun Encapsulated PostScript -asetus valitaan, tulostinportiksi kannattaa asettaa FILE. Tämä on järjestelmänvalvojan toiminto, jota käytetään Tulostimen ominaisuudet -valintaikkunan Portit-välilehdestä. Tämäntyyppisiä tulostusmuotoja ei ole tarkoitettu lähetettäviksi tulostimeen suoraan.
  • Kun työ tulostetaan tiedostoon ja lähetetään myöhemmin johonkin toiseen tulostimeen, alkuperäiseen tulostimeen tallennetuista tiedoista riippuvat asetukset eivät välttämättä ole käytettävissä tallennetussa tiedostossa.

Kerro lisää

EPS (Encapsulated PostScript) -tiedostojen luominen

PostScript-virhetietojen tulostaminen

PostScript-välilehden käyttäminen


EPS (Encapsulated PostScript) -tiedostojen luominen

  1. Luo ja tallenna työtiedosto.

  2. Valitse Tulostusmääritykset-valintaikkunassa Muut asetukset -välilehti.

  3. Valitse PostScript-osan Optimoi tulosteen muoto -osassa Encapsulated PostScript -vaihtoehto.

  4. Valitse PostScript-kielen taso Kieli-valikosta.

  5. Valitse Tuota PostScript ohjaimessa -vaihtoehto.

  6. Tulosta työ tiedostoon valitsemalla Käytä > OK.

Huomautus: Tämä toiminto on käytettävissä vain PostScript-ohjaimessa.


PostScript-virhetietojen tulostaminen

  1. Valitse Tulostusmääritykset-valintaikkunassa Muut asetukset -välilehti.

  2. Valitse PostScript-osassa Tulosta virhetiedot.

  3. Valitse Käytä > OK.

Huomautus: Tämä toiminto on käytettävissä vain PostScript-ohjaimessa.


Tulosta ja pidä

Tulosta ja pidä -asetusten määrittäminen

Tulostustarvikkeiden säästäminen: Tulostus ja pito


Tulosta ja pidä -asetusten määrittäminen

  1. Valitse Tulostusmääritykset-valintaikkunassa Tulosta ja pidä -välilehti.

  2. Valitse Tulosta ja siirrä pitoon -vaihtoehto.

  3. Valitse asetukset.

  4. Valitse Käytä > OK.

    5. Huomautuksia:

    • Voit poistaa Varaa tulostustöitä- ja Toista tulostustöitä -kohteita tulostimen ohjauspaneelissa.
    • Luottamukselliset tulostustyöt- ja Tarkista tulostustyöt -kohteet poistetaan, kun kaikki kopiot on tulostettu.

Kerro lisää

Tulosta ja pidä -välilehden käyttäminen


Tulostustarvikkeiden säästäminen: Tulostus ja pito

Olemme sitoutuneet kestävään kehitykseen ja kehitämme laitteitamme jatkuvasti ympäristökuormituksen vähentämiseksi. Tuotteiden suunnittelussa noudatetaan ympäristötietoisia käytäntöjä, pakkaukset valmistetaan kierrätysmateriaaleista ja lisäksi käytössä on tuotteiden keräys- ja kierrätysohjelmat. Voit vähentää tulostimesi ympäristökuormitusta valitsemalla käyttöön tiettyjä tulostusasetuksia ja -tehtäviä.

Tulostus ja pito -toimintoa käytettäessä käyttäjän on kommunikoitava tulostimen kanssa tulostustöiden noutamista varten. Voit vähentää hylättyihin tai unohtuneisiin tulostustöihin kuluvaa paperin ja väriaineen määrää valitsemalla käyttöön jonkin Tulostus ja pito -asetuksista.


Tulostuslaatuasetukset

Tulostuslaadun asettaminen

Tulostuslaadun lisäasetuksia lasertulostimille

Tulostuslaadun lisäasetuksia mustesuihkutulostimille


Tulostuslaadun asettaminen

Lasertulostimissa

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse jokin seuraavista tulostuslaatuasetuksista:

    Väritulostimissa

    • Teksti—Tämä optimoi Laatu-välilehden muut asetukset tekstin tulostamista varten.

    • Teksti/Valokuva—Tämä optimoi Laatu-välilehden muut asetukset tekstiä ja valokuvia sisältävien asiakirjojen tulostamista varten.

    • Valokuva—Tämä optimoi Laatu-välilehden muut asetukset valokuvien tulostamista varten.

    • Mukautettu—Tämä tulostaa asiakirjat käyttäjän määrittämillä Laatu-välilehden asetuksilla.

    Mustavalkotulostimissa

    • Vedos—Tämä määrittää muut Laatu-välilehden asetukset alimpaan tarkkuuteen.

    • Normaali – Tämä määrittää muut Laatu-välilehden asetukset tavanomaiseen tarkkuuteen.

    • Paras—Tämä määrittää muut Laatu-välilehden asetukset parhaaseen mahdolliseen tarkkuuteen.

    • Mukautettu—Tämä tulostaa asiakirjat käyttäjän määrittämillä Laatu-välilehden asetuksilla.

  3. Valitse asetus Tarkkuus-valikosta.

  4. Valitse asetus Paranna ohuita viivoja -valikosta.

  5. Valitse Käytä > OK.

Mustesuihkutulostimissa

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse jokin seuraavista tulostuslaatuasetuksista:

    • Automaattinen—Tulostin valitsee automaattisesti asianmukaiset tulostustarkkuusasetukset.

    • Vedos—Tämä määrittää muut Laatu-välilehden asetukset alimpaan tarkkuuteen.

    • Normaali – Tämä määrittää muut Laatu-välilehden asetukset tavanomaiseen tarkkuuteen.

    • Paras—Tämä määrittää muut Laatu-välilehden asetukset parhaaseen mahdolliseen tarkkuuteen.

  3. Valitse Terävöitä-valintaruutu, jos haluat terävöittää tulostuskuvan yksityiskohtia kasvattamalla tekstin ja kuvien reunojen kontrastia.

    Huomautus: Ohjaimen Terävöitä-toiminto voi tuottaa odottamattomia tuloksia, kun sillä tulostetaan kuvia, joita jokin muu sovellus on jo terävöittänyt.

  4. Valitse Käytä > OK.

Kerro lisää

Laatu-välilehden käyttäminen


Tulostuslaadun lisäasetuksia lasertulostimille

Tulostaminen Kuvapistetehostus-toiminnon avulla

Värinkorjaus-asetusten käyttäminen

Manuaalisten Värinkorjaus-asetusten käyttäminen

Väritasapaino-asetusten käyttäminen

Manuaalisten Väritasapaino-asetusten käyttäminen

ColorSaver-toiminnon käyttäminen

Värikohdistus-asetusten käyttäminen

Harmaasävykorjauksen käyttäminen

RGB-korjauksen käyttäminen

Väriaineen tummuuden asettaminen

Tulostustarvikkeiden säästäminen: tummuuden säätö

Paranna ohuita viivoja -toiminnon käyttäminen


Tulostaminen Kuvapistetehostus-toiminnon avulla

Kuvapistetehostus-toiminto parantaa tulostustyön kuvan ja tekstin yksityiskohtia lisäämällä kuvapistetiheyttä hieman valitun asetuksen mukaisesti.

Huomautus: Kuvapistetehostus-asetukset eivät ole käytettävissä kaikissa tulostinmalleissa.

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse Kuvapistetehostus-valikosta jokin seuraavista asetuksista:

    • Käytä tulostimen asetuksia—Tulostin käyttää tulostimessa määritettyä asetusta.

    • Ei käytössä—Kuvapistetehostus-toimintoa ei käytetä tulostustyössä.

    • Fontit—Tulostin tummentaa tulostustyön tekstiä. Tämä asetus vaikuttaa vain fonttitietoihin.

    • Vaakasuunta—Tummentaa tulostustyössä olevan tekstin ja kuvien vaakasuuntaisia viivoja.

    • Pystysuunta—Tummentaa tulostustyössä olevan tekstin ja kuvien pystysuuntaisia viivoja.

    • Molemmat suunnat—Tummentaa tulostustyössä olevan tekstin ja kuvien vaaka- ja pystysuuntaisia viivoja.

  3. Valitse Käytä > OK.


Värinkorjaus-asetusten käyttäminen

Värinkorjaus-asetuksilla säädetään tulostusvärejä, jotta ne vastaisivat paremmin muiden tulostuslaitteiden tai standardivärijärjestelmien värejä.

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse Muokkaa värinkorjausta -vaihtoehto.

Käytettävä kohde | Toiminto
Käytä tulostimen asetuksia | Tulostimen värinkorjauksen oletusasetusten käyttäminen.
Ei käytössä | Sen määrittäminen, että värinkorjausta ei tehdä.
Automaattinen | Eri värinmuuntotaulukon käyttäminen kussakin sivulle tulostettavassa objektissa objektin tyypin ja kunkin objektin värimääritysten mukaisesti.
Manuaalinen | Värinmuuntotaulukon, jota käytetään kussakin sivulle tulostettavassa objektissa, mukauttaminen objektin tyypin ja kunkin objektin värimääritysten mukaisesti. Tämä ottaa käyttöön Manuaalinen RGB- ja Manuaalinen CMYK-värinkorjaus -asetukset.

Huomautuksia:

  • Värinkorjaus-asetukset ovat käytettävissä vain väritulostimissa, joihin on asennettu PCL-emulointiohjain tai PostScript-ohjain. Lisätietoja tulostinohjainten asentamisesta on Software and Documentation -CD-levyllä.
  • Manuaalisesta värinkorjauksesta ei ole hyötyä, jos ohjelma ei määritä värejä RGB- tai CMYK-yhdistelmillä. Tästä asetuksesta ei myöskään ole hyötyä, jos ohjelma tai tietokoneen käyttöjärjestelmä säätää värejä ohjelmassa määritetyn värienhallinnan kautta.

Kerro lisää

Manuaalisten Värinkorjaus-asetusten käyttäminen


Manuaalisten Värinkorjaus-asetusten käyttäminen

Manuaalisen värinkorjauksen avulla voit mukauttaa tulosteen sivun kunkin objektin RGB- tai CMYK-värinmuuntoa. RGB- tai CMYK-yhdistelmillä määritetyn tiedon värinmuunto voidaan mukauttaa objektin tyypin (teksti, grafiikka tai kuva) mukaan.

Huomautus: Manuaaliset värinkorjausasetukset ovat käytettävissä vain, jos Värinkorjaus-valintaikkunan asetus on Manuaalinen.
Asetus | Toiminto
Käytä tulostimen asetuksia | Tulostimen tehdasasetuksen käyttäminen.
Ei käytössä | Sen määrittäminen, että värinmuunnosta ei tehdä.
Tarkka sRGB | Värikylläisyyden kasvattaminen sRGB-näyttö-värinmuuntotaulukkoa varten. Tämä on suositeltava asetus yritysgrafiikalle ja tekstille.
sRGB-näyttö | Värinmuuntotaulukon käyttäminen, jotta tuloste jäljittelee tietokoneen näytöllä näkyviä värejä. Tämä on suositeltava asetus tulostettaessa kuvia.
Näyttö - Todellinen musta | Kuvan luominen harmaasävytasoina mustan värijauheen eri peittotasojen avulla syaanin, magentan, keltaisen ja mustan värijauheen asemesta.
Tarkka | Kirkkaita ja täyteläisiä värejä tuottavan värinmuuntotaulukon käyttäminen.

Asetus | Toiminto
Käytä tulostimen asetuksia | Tulostimen tehdasasetuksen käyttäminen.
Ei käytössä | Sen määrittäminen, että värinmuunnosta ei tehdä.
Tarkka CMYK | SWOP-väritulostusta jäljittelevän värinmuuntotaulukon käyttäminen.
EURO CMYK | EuroScale-väritulostusta jäljittelevän värinmuuntotaulukon käyttäminen.
US CMYK | Värikylläisyyden kasvattaminen, kun käytetään US CMYK -värinmuuntotaulukkoa.


Väritasapaino-asetusten käyttäminen

Väritasapaino-valintaikkunan ohjaimilla voi hienosäätää tulosteiden väriä lisäämällä tai vähentämällä kunkin värisävyn tulostamiseen käytettävän väriaineen määrää.

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse Muokkaa väritasapainoa.

Väritasapaino-valintaikkunassa on seuraavat asetukset:

Asetus | Toiminto
Käytä tulostimen asetuksia | Käytä tulostimen oletusasetuksia.
Manuaalinen | Tulosteessa käytettävän syaanin, magentan, keltaisen ja mustan väriaineen määrän mukauttaminen.

Huomautus: Manuaaliset väritasapainoasetukset ovat käytettävissä vain, jos Väritasapaino-valintaikkunan asetus on Manuaalinen.

Kerro lisää

Manuaalisten Väritasapaino-asetusten käyttäminen


Manuaalisten Väritasapaino-asetusten käyttäminen

Manuaalisten Väritasapaino-asetusten avulla voi säätää tulosteessa käytetyn syaanin, magentan, keltaisen ja mustan väriaineen määrää.

Huomautuksia:

  • Manuaaliset väritasapainoasetukset ovat käytettävissä vain, jos Väritasapaino-valintaikkunan asetus on Manuaalinen.
  • Valitsemalla Palauta voit palauttaa kaikki oletusasetukset.
Asetus | Toiminto
Punainen - Syaani | Voit lisätä tai vähentää syaanin väriaineen määrää ja siten lisätä tai vähentää punaisen värin määrää tulostustyössä.
Vihreä - Magenta | Voit lisätä tai vähentää magentan väriaineen määrää ja siten lisätä tai vähentää vihreän värin määrää tulostustyössä.
Sininen - Keltainen | Voit lisätä tai vähentää keltaisen väriaineen määrää ja siten lisätä tai vähentää sinisen värin määrää tulostustyössä.
Valkoinen - Musta | Voit lisätä tai vähentää mustan väriaineen määrää ja siten lisätä tai vähentää valkoisen värin määrää tulostustyössä.


ColorSaver-toiminnon käyttäminen

ColorSaver-valikon avulla vähennetään tulostimen käyttämän väriaineen määrää tulostettaessa värillistä grafiikkaa ja kuvia. Tekstin tulostamiseen käytetään edelleen oletusmäärä väriainetta.

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse käytettävä asetus ColorSaver-valikosta.

  3. Valitse Käytä > OK.

ColorSaver-valikossa on seuraavat asetukset:

  • Käytä tulostimen asetuksia—Käyttää tulostimen oletusasetusta.

  • Käytössä—Ottaa ColorSaver-toiminnon käyttöön.

  • Ei käytössä—Poistaa ColorSaver-toiminnon käytöstä.

Huomautus: Kun ColorSaver-toiminto on käytössä, se ohittaa Väriaineen tummuus -osan asetukset.


Värikohdistus-asetusten käyttäminen

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse Muokkaa värikohdistusta.

Värikohdistus-valintaikkunan asetuksissa käytetään ICC-profiilia, jolla tulostetun asiakirjan värit täsmätään mahdollisimman tarkasti näytössä näkyviin väreihin. Tätä toimintoa suositellaan käytettäväksi niiden ohjelmien kanssa, joissa on värikohdistusasetuksia.

Käytettävä osa | Toimenpide
Tee värikohdistus ominaisuudelle | Värikohdistus-valintaikkunan asetusten ottaminen käyttöön.
Kontrasti (kuville) | Tekee värikohdistuksen valokuville ja kuville.
Kylläisyys (esitysgrafiikka) | Tekee värikohdistuksen tulostettaville kaavioille tai kirkkaille väreille.
Kolorimetria (lähimmät värit) | Tekee värikohdistuksen asiakirjassa, jonka jonkin värin on vastattava täydellisesti, kun käytettävissä on tulostin, joka pystyy tulostamaan määritetyn värin.


Harmaasävykorjauksen käyttäminen

Harmaasävykorjauksella voit hallita kirkkaus- ja kontrastiasetuksia mustavalkotulostuksessa.

Huomautus: Harmaasävykorjaus on käytettävissä vain mustavalkotulostimissa.

Harmaasävykorjaus-osassa on seuraavat asetukset:

  • Käytä tulostimen asetuksia—Tulostin käyttää tulostimessa määritettyä asetusta.

  • Ei käytössä – Voit poistaa Harmaasävykorjaus-toiminnon käytöstä.

  • Manuaalinen – Voit ottaa käyttöön kirkkauden ja kontrastin liukusäätimet.

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse asetus Harmaasävykorjaus-osasta.

  3. Jos Manuaalinen-vaihtoehto on valittu, säädä kirkkauden ja kontrastin liukusäätimiä.

  4. Valitse Käytä > OK.


RGB-korjauksen käyttäminen

RGB-korjauksen avulla voit hallita kirkkaus-, kontrasti- ja kylläisyysasetuksia väritulostuksessa.

Huomautus: RGB-korjaus-osio on käytettävissä vain väritulostimissa.

RGB-korjaus-valikossa on seuraavat asetukset:

  • Käytä tulostimen asetuksia – Tulostin käyttää ohjaimessa määritettyä asetusta.

  • Manuaalinen – Ottaa käyttöön RGB-korjaus-osion ohjaimet.

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse asetus Harmaasävykorjaus-osiossa.

  3. Jos Manuaalinen-vaihtoehto on valittuna, säädä kirkkautta, kontrastia ja kylläisyyttä.

  4. Valitse Käytä > OK.


Väriaineen tummuuden asettaminen

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse Väriaineen tummuus -osasta Käytä väriaineen tummuusarvoa -vaihtoehto.

  3. Säädä tummuutta liukusäätimellä. Liukusäätimen siirtäminen oikealle tummentaa kopiota ja siirtäminen vasemmalle vaalentaa sitä.


Tulostustarvikkeiden säästäminen: tummuuden säätö

Olemme sitoutuneet kestävään kehitykseen ja kehitämme laitteitamme jatkuvasti ympäristökuormituksen vähentämiseksi. Tuotteiden suunnittelussa noudatetaan ympäristötietoisia käytäntöjä, pakkaukset valmistetaan kierrätysmateriaaleista ja lisäksi käytössä on tuotteiden keräys- ja kierrätysohjelmat. Voit vähentää tulostimesi ympäristökuormitusta valitsemalla käyttöön tiettyjä tulostusasetuksia ja -tehtäviä.

Voit vähentää käytetyn väriaineen määrää valitsemalla vaaleamman Tummuuden säätö -asetuksen.


Paranna ohuita viivoja -toiminnon käyttäminen

Paranna ohuita viivoja -valikolla otetaan käyttöön tulostustila, jota suositellaan esimerkiksi rakennuspiirustusten, karttojen, virtapiirikaavioiden ja vuokaavioiden tulostamiseen.

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse asetus Paranna ohuita viivoja -valikosta.

  3. Valitse Käytä > OK.


Tulostuslaadun lisäasetuksia mustesuihkutulostimille

Lisävärit-asetusten käyttäminen

Väritulostus-asetusten käyttäminen


Lisävärit-asetusten käyttäminen

Lisävärit-osassa on Värimääritykset-valikko, jolla hallitaan tulostustyössä käytetyn värin voimakkuutta, sekä Värin lisäasetukset -valikko, jolla hallitaan tulostustyössä käytettävää tulostustilaa.

Värimääritykset-valikossa on seuraavat asetukset:

  • Automaattinen (oletus) – Tulostin valitsee värimääritykset automaattisesti.

  • Luonnollinen – Tulostin käyttää tulostettuja värejä kohtuullisen voimakkaasti.

  • Kirkas – Tulostin käyttää tulostettuja värejä mahdollisimman voimakkaasti.

Värin lisäasetukset -valikossa on seuraavat asetukset:

  • Automaattinen (oletus) – Tulostin määrittää tulostustilan automaattisesti.

  • Käytä ICC-testikaaviota – Tulostin käyttää ICC-profiileihin perustuvaa erikoistulostustilaa.

  1. Siirry Tulostusmääritykset-valintaikkunassa Laatu-välilehteen.

  2. Valitse halutut asetukset Lisävärit-osan Värimääritykset- ja Värin lisäasetukset -valikoista.

  3. Valitse Käytä > OK.

Huomautus: Väritulostus ei ole käytettävissä kaikissa tulostinmalleissa. Lisätietoja on tulostimen Käyttöoppaassa.


Väritulostus-asetusten käyttäminen

Väritulostus-osassa määritetään, tulostetaanko asiakirja väreissä vai mustavalkoisena ja mitä musteyhdistelmiä työssä käytetään.

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse Väritulostus-osasta joko Väri tai Mustavalko.

  3. Valitse asetus Käytettävä muste -luettelosta.

    Väritulostuksessa:

    • Automaattinen (oletus) – Tulostin valitsee musteasetuksen automaattisesti.

    • Väri + musta – Tulostin tulostaa käyttämällä sekä värillistä että mustaa mustetta.

    • Vain väri – Tulostin tulostaa käyttämällä pelkästään värillistä mustetta.

    Mustavalkotulostuksessa:

    • Automaattinen (oletus) – Tulostin valitsee musteasetuksen automaattisesti.

    • Musta + väri – Tulostin tulostaa harmaasävyissä sekoittamalla mustaa ja värillistä mustetta.

    • Vain musta – Tulostin tulostaa käyttämällä pelkästään mustaa mustetta.

  4. Valitse Käytä > OK.

Huomautuksia:

  • Valitsemalla Tulosta värillinen teksti mustana -vaihtoehdon voit tulostaa värillisen tekstin yllä valitulla mustavalkotulostuksen musteasetuksella.
  • Saat näkyviin yhteenvedon valituista Väritulostus-osan asetuksista valitsemalla Lisätietoja-vaihtoehdon.
  • Väritulostus ei ole käytettävissä kaikissa tulostinmalleissa. Lisätietoja on tulostimen Käyttöoppaassa.


Tulostimen asetukset

Asennettujen lisälaitteiden päivittäminen

Asennettujen lisälaitteiden päivittäminen manuaalisesti

Kaksisuuntainen tiedonsiirto


Asennettujen lisälaitteiden päivittäminen

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Määritykset-välilehti.

  2. Valitse Päivitä nyt-Kysy tulostimelta > OK.

    3. Huomautus: Tulostinohjain päivittää kaikkien tulostimen lisälaitteiden tilatiedot. Jos kaksisuuntainen tiedonsiirto ei ole käytössä tai käytettävissä tulostimessa, tulostinohjain ei voi suorittaa tätä toimintoa ja näyttää virheilmoituksen.


Asennettujen lisälaitteiden päivittäminen manuaalisesti

Kun tulostimeen lisätään lisäpaperialustoja, arkinkääntäjiä, viimeistelijöitä tms. tai niitä poistetaan, muista valita tai poistaa niihin liittyvät vaihtoehdot ohjaimessa olevasta käytettävien lisälaitteiden luettelosta.

Lisälaite lisätään seuraavasti:

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Määritykset-välilehti.

  2. Valitse lisättävä lisälaite Määritysvaihtoehdot-luettelosta.

  3. Valitse Käytä > OK.

Lisälaite poistetaan seuraavasti:

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Määritykset-välilehti.

  2. Poista poistettava lisälaite Määritysvaihtoehdot-luettelosta.

  3. Valitse Käytä > OK.

Huomautus: Näitä toimintoja voivat käyttää vain käyttäjät, joilla on järjestelmänvalvojan oikeudet.


Kaksisuuntainen tiedonsiirto

Tavallisen tulostuksen yhteydessä tulostussignaalit (eli tulostusohjeet) lähetetään yksisuuntaisesti: tietokoneesta tulostimeen. Kaksisuuntaiseen tiedonsiirtoon kykenevät tulostimet pystyvät kommunikoimaan tietokoneen kanssa ja päivittämään asetuksia, kuten tulostustyön tilan, tallennusvälineen tilan ja asennettuihin lisälaitteisiin liittyvät asetukset. Useimmissa tulostimissa on tämä tekniikka.

Kun kaksisuuntainen tiedonsiirto on käytössä, ohjain tarkistaa, mitä lisälaitteita tulostimeen on asennettu. Määritysvaihtoehdot-luettelo päivittyy, kun tulostin vastaa.

Jos tulostimessa ei ole kaksisuuntaista tiedonsiirtoa, Päivitys epäonnistui -ilmoitus tulee näkyviin ja Määritysvaihtoehdot-luettelo ei päivity.


Tulostaminen

Mustavalkotulostus

Siirtyminen väri- ja mustavalkotulostuksen välillä


Mustavalkotulostus

Ohjaimessa on useita mustavalkotulostukseen liittyviä asetuksia.

Lasertulostimissa

  • Tulosta värillinen teksti mustana (ei harmaasävyissä) – Tämä tulostaa väritekstin aitona mustana, ei harmaasävynä.

    Huomautuksia:

    • Tämä asetus on käytettävissä vain mustavalkotulostimissa.
    • Tietyt sovellukset tunnistavat fontit kuvina tekstin sijaan. Jos sovellus toimii näin, tulostin saattaa tulostaa tekstin värillisenä.

  • Tulosta teksti mustana—Tämä tulostaa tekstin mustana. Grafiikka ja kuvat tulostetaan värillisinä.

    Huomautuksia:

    • Tätä asetusta ei ehkä ole kaikissa ohjaimissa.
    • Tämä asetus on käytettävissä vain väritulostimissa.
    • Tietyt sovellukset tunnistavat fontit kuvina tekstin sijaan. Jos sovellus toimii näin, tulostin saattaa tulostaa tekstin värillisenä.

  • Mustavalkotulostus – Tällä asetuksella voi vaihtaa väritulostuksen ja mustavalkotulostuksen välillä. Tämä säästää värillistä väriainetta ja lyhentää asiakirjan tulostusaikaa. Tämä asetus soveltuu parhaiten tekstiasiakirjojen tulostamiseen.

    Värikuvien värit korvataan tässä toiminnossa harmaasävyillä.

    Huomautus: Tämä asetus on käytettävissä vain väritulostimissa.

Mustesuihkutulostimissa

Jos haluat tulostaa asiakirjan mustavalkoisena, valitse Mustavalko Väritulostus-osiosta ja valitse sitten asetus Käytettävä muste -luettelosta. Mustavalkotulostuksen musteasetuksissa on seuraavat vaihtoehdot:

  • Automaattinen – Tulostin valitsee musteasetuksen automaattisesti.

  • Musta + väri – Tulostin tulostaa harmaasävyissä sekoittamalla mustaa ja värillistä mustetta.

  • Vain musta – Tulostin tulostaa käyttämällä pelkästään mustaa mustetta.

    • Huomautus: Valitsemalla Tulosta värillinen teksti mustana -vaihtoehdon voit tulostaa värillisen tekstin yllä valitulla mustavalkotulostuksen musteasetuksella.

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse asetukset Väritulostus-osasta.

  3. Valitse Käytä > OK.

Kerro lisää

Siirtyminen väri- ja mustavalkotulostuksen välillä


Siirtyminen väri- ja mustavalkotulostuksen välillä

Lasertulostimet:

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse Mustavalkotulostus-vaihtoehto.

  3. Valitse Käytä > OK.

Mustesuihkutulostimet:

  1. Valitse Tulostusmääritykset-valintaikkunassa Laatu-välilehti.

  2. Valitse Väritulostus-osan valikosta joko Väri- tai Mustavalko-vaihtoehto.

  3. Valitse asetus Käytettävä muste -luettelosta.

  4. Valitse Käytä > OK.

Huomautus: Väritulostus ei ole käytettävissä kaikissa tulostinmalleissa. Lisätietoja on tulostimen ohjeissa.

Kerro lisää

Värinkorjaus-asetusten käyttäminen

Väritasapaino-asetusten käyttäminen

Lisävärit-asetusten käyttäminen

Värikohdistus-asetusten käyttäminen

Väritulostus-asetusten käyttäminen

ColorSaver-toiminnon käyttäminen


RFID

RFID-lisälaitteen käyttäminen

RFID-lisälaitteen ottaminen käyttöön


RFID-lisälaitteen käyttäminen

Ohjain tukee tulostimen RFID-lisälaitteita (radiotaajuustunnistus, radio frequency identification). Jotta tulostinohjaimen RFID-välilehteä voi käyttää, RFID-lisälaite pitää asentaa ja ottaa käyttöön.

Jos RFID-vaihtoehto on käytössä, seuraavat RFID-asetukset ovat valittavissa:

  • ASCII—Tämä koodaus rajoittaa RFID-tiedot-kenttään annettavat merkit vain ASCII-merkkeihin. Tietomerkkijonossa on oltava parillinen määrä merkkejä, ja merkkejä voi olla enintään 12.

  • Heksadesimaali—Tämä koodaus rajoittaa RFID-tiedot-kenttään annettavat merkit vain heksadesimaalimerkkeihin. Tietomerkkijonossa on oltava neljällä jaollinen määrä merkkejä, ja merkkejä voi olla enintään 24.

  • RFID-tiedot—Kentän sisältö koodataan tulostustyössä käytetyn tulostusmateriaalin RFID-tunnisteeseen. Kirjoitettavan merkkijonon tyyppi määräytyy valitusta koodauksesta.

Huomautus: RFID-asetus on käytettävissä vain PCL 5 -emulointiohjaimessa ja valituissa tulostinmalleissa. Voit tarkistaa, tukeeko tulostin RFID-vaihtoehtoa, käyttöoppaasta.

  1. Valitse Tulostusmääritykset-valintaikkunassa RFID-välilehti.

  2. Valitse RFID-tiedot-osassa joko ASCII- tai Heksadesimaali-vaihtoehto.

  3. Kirjoita kenttään tietomerkkijono. Tietomerkkijonojen täytyy olla valitun koodaustyypin ohjeiden mukaisia.

  4. Valitse Käytä >OK.

Kerro lisää

RFID-lisälaitteen ottaminen käyttöön


RFID-lisälaitteen ottaminen käyttöön

Tulostimen RFID-lisälaite (radiotaajuustunnistus, radio frequency identification) käyttää tulostimeen asennettua RFID-erikoislähetintä, jolla RFID-tulostusmateriaaleihin ohjelmoidaan tietyt tiedot. Tulostinohjaimen RFID-asetuksilla voi hallita koodausta, jolla tulostin ohjelmoi tulostusmateriaaliin upotetun RFID-tunnisteen.

RFID-asetukset ovat Tulostusmääritykset-valintaikkunan RFID-välilehdellä. Jos RFID-välilehteä ei ole, RFID-lisälaitetta ei ole asennettu.

Huomautus: RFID-asetus on käytettävissä vain PCL 5 -emulointiohjaimessa ja valituissa tulostinmalleissa. Voit tarkistaa, tukeeko tulostin RFID-asetusta, käyttöoppaasta.

  1. Valitse Tulostimen ominaisuudet -valintaikkunassa Määritykset-välilehti.

  2. Valitse Määritysvaihtoehdot-luettelosta RFID-lisälaite.

  3. Valitse Käytä >OK.

  4. Napsauta tulostimen kuvaketta kakkospainikkeella ja valitse sitten Tulostusmääritykset.

  5. Valitse Tulostusmääritykset-valintaikkunassa RFID-välilehti ja valitse sitten Ota RFID käyttöön -vaihtoehto.

Kerro lisää

RFID-lisälaitteen käyttäminen


Matkatulostus

Liikkuvan tulostuksen käyttäminen

Liikkuva tulostus -ominaisuuden ottaminen käyttöön

Tulostimen valitseminen -valintaikkunan käyttäminen


Liikkuvan tulostuksen käyttäminen

Liikkuvan tulostuksen avulla voit etsiä ja valita verkkotulostimen, jota käytetään tulostamiseen tai faksaamiseen isäntätietokoneelta.

Usein matkustavien ja tulostinta usein vaihtavien käyttäjien ei enää tarvitse asentaa useita eri tulostusjonoja voidakseen tukea eri paikoissa käytettäviä tulostimia.

Liikkuvaa tulostusta käytettäessä tulostimen valintaikkuna aukeaa, kun käyttäjä

  • lähettää tulostustyön tulostinohjaimeen Windowsin Tulosta-valintaikkunasta

  • käyttää Tulostusmääritykset-valintaikkunaa Windowsin Tulosta-valintaikkunan kautta

  • käyttää joko Tulostusmääritykset- tai Tulostimen ominaisuudet -valintaikkunaa tulostinohjaimen kautta.

Tulostimen valintaikkunassa voit määrittää enintään kymmenen usein käytettyä suosikkitulostinta Suosikit-välilehteen. Voit etsiä tulostimia Haku-välilehdessä tulostimen palvelinnimen tai IP-osoitteen perusteella tai tekemällä haun aliverkossa. Hakutuloksissa näkyvät tulostimen tärkeimmät tiedot, kuten tulostimen tila, IP-osoite sekä väritulostusominaisuudet ja kaksipuolisen tulostuksen ominaisuudet. Voit käyttää myös valitun tulostimen upotettua verkkosivua, jossa on lisätietoja tulostimesta ja määritysvaihtoehdoista.

Huomautuksia:

  • Liikkuvan tulostuksen asentaminen ja ottaminen käyttöön edellyttää, että sinulla on tietokoneen pääkäyttäjän oikeudet. Liikkuva tulostus -ominaisuus asennetaan suorittamalla liikkuvan tulostuksen tai yleistulostinohjaimen järjestelmänvalvojan asennuspaketti. Tietoja asennuspakettien hankkimisesta on Web-sivustossamme.
  • Liikkuvaa tulostusta ei ole tarkoitettu palvelinpohjaiseen tulostukseen. Tulostinohjain ja Liikkuva tulostus on asennettava isäntätietokoneille paikallisesti.
  • Jos haluat, että Liikkuva tulostus päivittää tulostimen malli- ja määritysvaihtoehdot, ota käyttöön Päivitä määritykset tulostimesta -ominaisuus.

Kerro lisää

Liikkuva tulostus -ominaisuuden ottaminen käyttöön

Tulostimen valitseminen -valintaikkunan käyttäminen


Liikkuva tulostus -ominaisuuden ottaminen käyttöön

Liikkuva tulostus -ominaisuus otetaan käyttöön liittämällä tulostinohjain liikkuvan tulostuksen porttiin.

Huomautus: Liikkuvan tulostuksen portti on käytettävissä vain, jos Liikkuva tulostus -ominaisuus on asennettu. Liikkuva tulostus -ominaisuus asennetaan suorittamalla liikkuvan tulostuksen asennuspaketti tai yleistulostinohjaimen järjestelmänvalvojan asennuspaketti. Asennuspakettien hankkimisesta saa tietoja tulostimen valmistajalta.

Tulostinohjaimen liittäminen liikkuvan tulostuksen porttiin:

  1. Avaa tulostinohjaimen tulostimen ominaisuudet.

  2. Valitse Portit-välilehti.

  3. Valitse tulostinohjaimen portiksi Liikkuvan tulostuksen portti.

Voit poistaa Liikkuva tulostus -ominaisuuden käytöstä vaihtamalla tulostinohjaimen portiksi minkä tahansa muun tulostinportin.

Kerro lisää

Tulostimen valitseminen -valintaikkunan käyttäminen


Tulostimen valitseminen -valintaikkunan käyttäminen

Tulostimen valitseminen -valintaikkunassa on kaksi tapaa valita tulostin:

  • Tulostimen voi valita ensisijaisten tulostimien luettelosta Suosikit-välilehdestä.

  • Tulostimia voi etsiä palvelinnimen tai IP-osoitteen perusteella tai aliverkosta Haku-välilehdessä.

Suosikit-välilehden käyttäminen

Haku-välilehden käyttäminen


Suosikit-välilehden käyttäminen

Suosikit-välilehti mahdollistaa usein käytettyjen tai suosikeiksi määritettyjen tulostimien nopean käyttämisen. Suosikit-välilehteen voidaan tallentaa jopa 10 tulostinta.

Huomautus: Kun Suosikit-luetteloon lisätään tulostin, oletusvälilehtenä aukeaa Suosikit-välilehti silloin, kun Tulostimen valinta -valintaikkuna aukeaa. Siihen saakka, kunnes Suosikit-välilehteen lisätään tulostin, oletusvälilehtenä aukeaa Haku-välilehti.

Seuraavassa taulukossa on kuvaus jokaisesta Suosikit-välilehden osiosta:

Käyttö

Toiminto

Tyhjennä historiatiedot

Poistaa kaikki tulostimet tulostinluettelosta.

Tulostinluettelo

Valitse tulostin

Tulostinluettelossa näkyvät seuraavat tiedot kustakin tulostimesta:

  • Tulostimen nimi (oletusarvoisesti tulostimen isäntänimi)

  • Kunkin tulostimen tila: Vihreä ympyrä [image] tarkoittaa, että ohjain pystyy viestimään tulostimen kanssa ja että tulostin on valmiustilassa. Keltainen varoituskolmio [image] tarkoittaa, että ohjain pystyy viestimään tulostimen kanssa, mutta tulostin ilmoittaa olevansa offline-tilassa, eikä pysty tulostamaan. Punainen X [image] tarkoittaa, että ohjain ei pysty viestimään tulostimen kanssa.

  • Tulostinmallin nimi

  • Väritulostusominaisuudet

  • Kaksipuolisen tulostuksen ominaisuudet

  • Sijainti

Lisätietoja tulostimesta on saatavilla tulostimen upotetulla verkkopalvelimella, jota käytetään napsauttamalla hiiren kakkospainikkeella aukeavan valikon vaihtoehtoja (katso alla).

Pääset käyttämään lisätoimintoja napsauttamalla tulostinta tulostinluettelossa hiiren kakkospainikkeella. Seuraavassa taulukossa on tietoja kustakin hiiren kakkospainikkeella aukeavan valikon vaihtoehdosta:

Käyttö

Toiminto

Tulostimen Web-sivu

Käynnistä valitun tulostimen upotettu verkkopalvelin

Kunkin tulostimen upotettu verkkopalvelin näyttää Web-sivun, joka sisältää tietoja kustakin laitteesta, kuten tulostimen isäntänimen, IP-osoitteen, laitteen tilan, verkko- ja suojausasetukset sekä laitteen kokoonpanon.

Poista

Poista valittu tulostin Suosikit-luettelosta

Nimeä uudelleen

Muokkaa tulostimen nimeä, joka näkyy Suosikit-luettelossa

Huomautuksia:

  • Kun käytät uudelleennimeämistoimintoa, ainoastaan tulostimen viitenimi tulostinluettelossa muuttuu. Varsinainen tulostimen isäntänimi ei muutu ja luettelon merkintä on edelleen liitetty samaan tulostimeen. Kun tulostimen viitenimeä tulostinluettelossa on muutettu, isäntänimi tai IP-osoite löytyvät siirtymällä tulostimen upotettuun verkkopalvelimeen.
  • Tulostimen nimi voi olla enintään 128 merkkiä pitkä.

Päivitä

Päivitä kunkin tulostimen tila ja asetukset

Kerro lisää

Haku-välilehden käyttäminen

Liikkuva tulostus -ominaisuuden ottaminen käyttöön


Haku-välilehden käyttäminen

Haku-välilehden avulla voi etsiä tulostimia tulostimen palvelinnimen tai IP-osoitteen perusteella tai etsimällä paikallisesta tai muusta määritetystä aliverkosta. Kun haluttu tulostin on löytynyt, voit tulosta sillä valitsemalla sen tulostinluettelosta ja valitsemalla OK-painikkeen.

Huomautus: Haku-välilehti on tulostimen valitseminen -valintaikkunan oletusvälilehti, kunnes Suosikit-luetteloon lisätään tulostin. Kun suosikkiluetteloon on lisätty tulostin, Suosikit-välilehti on tulostimen valitseminen -valintaikkunan avautuessa näytettävä oletusvälilehti.

Seuraavassa taulukossa kuvataan Tulostimen valitseminen -valintaikkunan kukin osa:

Asetus

Toiminto

Etsi paikallisista aliverkoista

Käytettävissä olevien tulostimien etsiminen paikallisista aliverkoista.

Huomautus: Jos muuta hakuvaihtoehtoa ei valita, toiminto etsii automaattisesti paikallisesta aliverkosta, kun Haku-välilehti avataan.

Etsi tulostinta palvelinnimen tai IP-osoitteen perusteella

Tulostimen etsiminen sen palvelinnimen tai IP-osoitteen avulla.

Huomautus: Merkinnässä voi olla enintään 60 merkkiä. Toiminto tukee sekä IPv4- että IPv6-standardin merkkikäytäntöjä.

Etsi valitusta aliverkosta

Käytettävissä olevien tulostimien etsiminen määritetystä aliverkosta.

Sekä aliverkon että aliverkon maskin merkinnät voivat olla vain kelvollisia IPv4-osoitteita.

Huomautus: Tulostimien etsiminen aliverkosta käyttää mDNS-verkkoyhteyskäytäntöä. Jotta etäaliverkoista voidaan etsiä, reititin pitää olla määritetty välittämään mDNS-liikenne. Lisätietoja saa järjestelmän pääkäyttäjältä.

Haku

Verkkotulostimien haun aloittaminen valitun valintamenetelmän perusteella.

Hakutulokset lisätään tulostinluetteloon.

Lisää tulostin suosikkeihin

Tulostinluettelosta valitun tulostimen lisääminen suosikkiluetteloon.

Lisää automaattisesti suosikkeihin

Valitun tulostimen lisääminen automaattisesti suosikkiluetteloon, kun OK-painike valitaan.

Huomautus: Jos et usko käyttäväsi valittua tulostinta säännöllisesti, poista valintamerkki valintaruudusta, jotta valittua tulostinta ei lisätä automaattisesti suosikkiluetteloon.

Tulostinluettelo

Tulostimen valitseminen.

Tulostinluettelo näyttää seuraavat tiedot kustakin tulostimesta:

  • Tulostimen nimi (tulostimen oletusarvoinen palvelinnimi)

  • Tulostimen tila

    —Tämä tarkoittaa, että ohjain saa yhteyden tulostimeen ja että tulostin on tulostusvalmis.

    —Tämä tarkoittaa, että ohjain saa yhteyden tulostimeen, mutta tulostin on offline-tilassa eikä sillä voi juuri nyt tulostaa.

    —Tämä tarkoittaa, että ohjain ei saa yhteyttä tulostimeen.

  • IP-osoite

  • Mallinimi

  • Väritulostusominaisuudet

  • Kaksipuoliset tulostusominaisuudet

  • Paikka

Tulostimesta saa lisätietoja upotetusta web-palvelimesta, johon pääsee kakkospainikkeen valikosta.

Lisäohjaimiin pääsee napsauttamalla tulostinluettelossa olevaa tulostinta kakkospainikkeella. Seuraavassa taulukossa on tietoja kustakin kakkospainikevalikon vaihtoehdosta:

Asetus | Toiminto
Tulostimen web-sivu | Valitun tulostimen upotetun web-palvelimen avaaminen. Upotettu web-palvelin näyttää web-sivun, jossa on tietoja, kuten tulostimen palvelinnimi, IP-osoite, laitteen tila, verkko- ja suojausasetukset sekä laitemääritykset.
Päivitä | Kullekin tulostimelle näytetyn tilan ja asetusten päivittäminen.

Kerro lisää

Suosikit-välilehden käyttäminen

Liikkuva tulostus -ominaisuuden ottaminen käyttöön


Vesileimat

Tätä toimintoa ei ehkä ole kaikissa ohjaimissa.

Vesileimojen lisääminen ja poistaminen

Vesileimojen muokkaaminen

Vesileiman asetusten käyttäminen

Dynaamisten vesileimojen muokkaaminen


Vesileimojen lisääminen ja poistaminen

Vesileima lisätään seuraavasti:

  1. Siirry Tulostusmääritykset-valintaikkunassa kohtaan

    Vesileima > Muokkaa vesileimoja > Uusi

  2. Anna asetukset.

    Huomautus: Voit palauttaa vesileiman asetukset viimeksi tallennettuun tilaan valitsemalla Palauta-vaihtoehdon.

  3. Valitse Tallenna > Sulje > OK.

Vesileima poistetaan seuraavasti:

  1. Siirry Tulostusmääritykset-valintaikkunassa kohtaan

    Vesileima > Muokkaa vesileimoja.

  2. Valitse poistettava vesileima luettelosta.

  3. Valitse Poista > OK > Sulje.


Vesileimojen muokkaaminen

Muokkaa vesileimoja -valintaikkunassa voit muokata kaikkia olemassa olevan vesileiman määritteitä, kuten vesileimassa näytettävää tekstiä, vesileiman läpinäkyvyyttä ja vesileiman sijaintia sivulla.

  1. Siirry Tulostusmääritykset-valintaikkunassa kohtaan

    Vesileima >Muokkaa vesileimoja

  2. Valitse muokattava vesileima-asetus.

  3. Valitse asetukset.

    Huomautus: Voit palauttaa vesileiman asetukset viimeksi tallennettuun tilaan valitsemalla Palauta-vaihtoehdon.

  4. Valitse Tallenna >Sulje >OK.


Vesileiman asetusten käyttäminen

Valinta

Tarkoitus

Vesileimat-luettelo

Muokattavan vesileiman valitseminen.

Nimi

Vesileiman nimen määrittäminen.

Teksti

Vesileimassa näytettävän tekstin antaminen.

Huomautuksia:

  • Valitsemalla Teksti sisältää dynaamisen vesileiman -valintaruudun voit lisätä muuttujatekstin, jonka tietokone tuottaa dynaamisesti. Se voi olla esimerkiksi päivämäärä ja aika, jolloin asiakirja tulostettiin.
  • Voit poistaa dynaamisen muuttujan vesileimatekstistä valitsemalla Muokkaa dynaamista vesileimaa.

Tekstin muotoilu

Vesileimatekstin muotoiluasetusten valitseminen.

Muotoiluasetukset ovat seuraavat:

  • Fontti

  • Koko

  • Väri

  • Läpinäkyvyys

  • Lihavoitu

  • Kursivoitu

  • Alleviivattu

  • Yliviivaus

  • Ääriviivat

Sijoitus

Sen määrittäminen, missä ja millaisena vesileima näkyy tulostetulla sivulla.

Sijoitusasetukset ovat seuraavat:

  • Vaaka

    • Kohdistus

      • Lähellä – Kohdistaa vesileiman lukemisjärjestyksen perusteella arkin alkureunaan.

      • Vasen – Kohdistaa vesileiman arkin vasemmalle puolelle.

      • Keski – Kohdistaa vesileiman vaakasuuntaisesti arkin keskelle.

      • Oikea – Kohdistaa vesileiman arkin oikealle puolelle.

      • Kaukana – Kohdistaa vesileiman lukemisjärjestyksen perusteella arkin loppureunaan.

      Huomautus: Lähellä- ja Kaukana-kohdistuskohdat voivat muuttua Asettelu-välilehdessä valitun asiakirjan lukemisjärjestyksen esiasetuksen mukaan.

    • Porrastus

  • Pystysuora

    • Kohdistus

      • Ylös – Kohdistaa vesileiman arkin yläreunaan.

      • Keski – Kohdistaa vesileiman pystysuuntaisesti arkin keskelle.

      • Alas – Kohdistaa vesileiman arkin alareunaan.

    • Porrastus

  • Yksiköt

    • Tuumat

    • Millimetrit

  • Suunta

    • Vaaka

    • Viisto

    • Manuaalinen

      • Huomautus: Säädä vesileiman kulma tiettyyn astelukuun valitsemalla Manuaalinen.


Dynaamisten vesileimojen muokkaaminen

Dynaamisen vesileiman avulla tulostettuun asiakirjaan voi lisätä järjestelmämuuttujia. Dynaamisessa vesileimassa näytettävät muuttujat valitaan Muokkaa dynaamista vesileimaa -valintaikkunassa.

  1. Siirry Tulostusmääritykset-valintaikkunassa kohtaan

    Vesileima > Muokkaa vesileimoja > Muokkaa dynaamista vesileimaa.

  2. Valitse vesileimaan lisättävä muuttuja luettelosta.

  3. Valitse Lisää.

    Huomautus: Lisää muuttujia toistamalla vaiheita 2 ja 3, kunnes kaikki halutut muuttujat on lisätty vesileimaan.

  4. Valitse OK.


Ohjaimen välilehtien käyttäminen

Tulostusmääritykset

Tulostimen ominaisuudet


Tulostusmääritykset

Asettelu-välilehden käyttäminen

Paperi/viimeistely-välilehden käyttäminen

Laatu-välilehden käyttäminen

Faksi-ominaisuusvälilehden käyttäminen

Vesileima-välilehden käyttäminen

Kerrokset-välilehden käyttäminen

Tulosta ja pidä -välilehden käyttäminen

Muut asetukset -välilehden käyttäminen


Asettelu-välilehden käyttäminen

Asettelu-välilehdellä hallitaan kunkin tulostustyön järjestysmääritteitä.

Käytettävä kohde

Tarkoitus

Kopiot

Tässä määritetään tulostettava kopiomäärä ja kunkin kopion järjestys.

  • Kopiomäärä – Tulostettavien kopioiden lukumäärän valitseminen.

  • Lajittelu – Tulostettujen sivujen järjestyksen valinta, kun asiakirjasta tulostetaan useita kopioita. Jos esimerkiksi viisisivuisesta asiakirjasta tulostetaan kaksi kopiota, lajiteltu järjestys on 1, 2, 3, 4, 5, 1, 2, 3, 4, 5. Lajittelematon järjestys on 1, 1, 2, 2, 3, 3, 4, 4, 5, 5.

    Jos asennettu muisti ei riitä asiakirjan lajitteluun, lajittelujärjestys määräytyy muistiin jo tallennettujen sivujen mukaan, joten tulostusjärjestys saattaa olla 1, 2, 3, 1, 2, 3, 4, 5, 4, 5.

  • Käänteinen sivujärjestys – asiakirjan sivujen tulostaminen käänteisessä järjestyksessä, jolloin valmiin tulosteen viimeinen sivu on päällimmäisenä. Jos haluat tulosteen tulostuvan normaalissa sivujärjestyksessä, muuta sivujen järjestys käsin.

Sivun suunta

Tässä määritetään paperin tai lomakkeen tulostussuunta.

  • Pysty – valitse pystysuunta, kun sivu on pidempi kuin se on leveä.

  • Vaaka – valitse vaakasuunta, kun sivu on leveämpi kuin se on pitkä.

  • Kierrä 180 ° – Kiertää sivukuvaa 180 astetta. Tätä asetusta voi käyttää kumman tahansa suunta-asetuksen kanssa.

Tulostus molemmille puolille (kaksipuolinen)

Tässä määritetään asetukset, joita käytetään tulostettaessa arkin kummallekin puolelle.

Valitse luettelosta kaksipuolinen tulostustapa. Pitkä reuna- ja Lyhyt reuna -asetuksella valitaan tulostetun asiakirjan sidontareuna.

Huomautuksia:

  • Voit tulostaa manuaalisen kaksipuolisen tulostuksen ohjeet tietyissä tulostinmalleissa.
  • Voit valita tietyissä tulostinmalleissa Kuivumisajan viive -valikosta, kuinka kauan tulostin odottaa ennen tulostamista vastatulostetun sivun kääntöpuolelle.

Kuivumisajan viive -valikossa on seuraavat asetukset:

  • Normaali (oletus) – Vakiokuivumisaika on käytössä.

  • Keskipitkä – Kuivumisaikaa pidennetään hieman.

  • Pitkä – Pisin kuivumisaika on käytössä.

sivun asettelusta

Tässä valitaan Sivun asettelu -vaihtoehdot.

  • Normaali – Tulostustyössä ei käytetä mitään Sivun asettelu -osan asetuksista.

  • Useita sivuja puolelleen (monisivu) – Tulostaa useita sivuja kullekin paperiarkille.

  • Vihko – Tulostaa asiakirjan vihkona.

  • Juliste – Tulostaa asiakirjan suuremmassa koossa.

  • Peilikuva – Tulostaa asiakirjasta peilikuvan.

    • Huomautus: Tietyt lisävarusteet ovat saatavilla vain tiettyihin tulostinmalleihin.

Asiakirjojen luentajärjestyksen esiasetus

Valitse tulostettavan asiakirjan luentajärjestys.

  • Vasemmalta oikealle

  • Oikealta vasemmalle

Huomautus: Luentajärjestys muuttaa Monisivuasetukset-valintaikkunan Sivujärjestys-asetuksen, Vihkoasetukset-valintaikkunan Reunan sidonta -asetuksen sekä Lähellä- ja Kaukana-kohdistuskohtien esimääritettyä arvoa vesileimoja muokattaessa.

Huomautuksia:

  • Asettelu-välilehden tietyt vaihtoehdot ovat käytettävissä vain tietyissä tulostinmalleissa ja -ohjaimissa. Lisätietoja on käyttöoppaassa.
  • Asettelu-välilehden asetukset voivat olla riippumattomia Windows-ohjelman tulostusvalintaikkunassa valittavista asetuksista. Ohjelman asetukset ohittavat yleensä Asettelu-välilehden asetukset.
  • Jos kopiomäärä määritetään sekä Asettelu-välilehdessä että Windows-ohjelman tulostusvalintaikkunassa, tulokset voivat olla odottamattomat.
  • Jos haluat tallentaa Lajittelu-asetuksen, valitse Käytä tulostimen toimintoa Tulostimen ominaisuudet -valintaikkunan Määritykset-valintalehdessä.


Paperi/viimeistely-välilehden käyttäminen

Paperi/viimeistely-välilehdellä hallitaan kunkin tulostustyön paperi- ja viimeistelymääritteitä.

Käytettävä osa

Toimenpide

Paperi

Paperinkäsittelyasetusten valitseminen.

  • Paperikoko – Valitse tulostustyössä käytettävän paperin koko.

  • Koon muuttamisasetukset—Valitse Sovita paperikokoon -asetus, joka skaalaa sivukuvan automaattisesti vastaamaan tiettyä paperikokoa, tai skaalaa asiakirjan kuvaa manuaalisesti tietyn prosenttiosuuden verran.

    Huomautuksia:

    • Joissakin Windows-ohjelmissa on skaalaustoiminto. Jos käytät molempia skaalaustoimintoja yhtaikaa, tulokset voivat olla arvaamattomia.
    • Skaalausasetus on käytettävissä vain PostScript-ohjaimessa.

  • Hallitse mukautettuja kokoja—Lisää tai poista mukautettu paperikoko tai muokkaa sitä. Kun mukautettu paperikoko on luotu tai sitä on muokattu, sen voi valita Paperikoko-valikosta.

  • Käytä koko tulostusalue – Sivukuva tulostetaan niin lähelle paperin reunaa kuin tulostin sallii. Sivun koko tulostusalue voi vaihdella tulostimen mukaan.

  • Paperilaji – Valitse käytettävä paperilaji.

  • Paperilähde/alusta – Valitse käytettävä paperialusta.

  • Käytä useita syöttövalintoja – Käytä eri paperialustoissa olevaa paperia tai muita tulostusmateriaaleja yhdessä tulostustyössä.

    Huomautus: Tätä asetusta ei ehkä ole kaikissa ohjaimissa.

Viimeistely

Valitse tulostimeen asennettujen viimeistelylisälaitteiden asetukset.

  • Luovutusalusta – Valitse käytettävä luovutusalusta.

    Huomautus: Tuetut luovutusalustat voivat vaihdella eri tulostimissa. Luettelo käytettävistä luovutusalustoista on tulostimen ohjeissa.

  • Porrastus—Porrasta tulostustyöt luovutusalustaan.

  • Nidonta—Määritä viimeistellyn tulostustyön niittien lukumäärä ja sijainti.

  • Rei'itys—Määritä viimeisteltyyn tulostustyöhön tehtävien reikien sijainti ja lukumäärä.

  • Taitto—Määritä, miten viimeistelty tulostustyö taitetaan.

Huomautuksia:

  • Tietyt viimeistelyvaihtoehdot ovat käytettävissä vain tietyissä tulostimissa. Käytettävissä olevista viimeistelylisälaitteista on lisätietoja Käyttöoppaan ohjeissa.
  • Viimeistelylisälaitteet on asennettava, jotta ne ovat käytettävissä Paperi/viimeistely-välilehdellä.


Laatu-välilehden käyttäminen

Laatu-välilehdellä hallitaan tulostustyön tulostus- ja kuvanlaatuasetuksia.

Käytettävä kohde

Tarkoitus

Tulostuslaatu-asetukset

Tulostustyön tulostuslaadun optimoiminen.

Väritulostimissa:

  • Teksti – tulosta asiakirja tekstille optimoiduilla asetuksilla.

  • Teksti/Kuva – tulosta asiakirja tekstille ja kuville optimoiduilla asetuksilla.

  • Kuva – tulosta asiakirja kuville optimoiduilla asetuksilla.

  • Mukautettu – tulosta asiakirja käyttäjän määrittämillä asetuksilla.

Mustavalkotulostimet ja mustesuihkutulostimet:

  • Vedos – tulosta asiakirja käyttämällä alhaisinta tarkkuutta, jotta tulostaminen olisi nopeaa.

  • Normaali – tulosta asiakirja tavanomaisen tulostuslaadun asetuksilla.

  • Paras – tulosta asiakirja käyttämällä parasta mahdollista tarkkuutta.

  • Mukautettu – tulosta asiakirja käyttäjän määrittämillä asetuksilla.

    • Huomautus: Mustesuihkutulostimissa voi myös valita Automaattinen-asetuksen, jolla tulostin valitsee automaattisesti sopivat tulostustarkkuuden asetukset.

Terävöitä

Terävöittää tulostuskuvan yksityiskohtia kasvattamalla tekstin ja kuvien reunojen kontrastia.

Huomautuksia:

  • Tämä asetus on käytettävissä vain mustesuihkutulostimissa.
  • Ohjaimen Terävöitä-toiminto voi tuottaa odottamattomia tuloksia, kun sillä tulostetaan kuvia, joita jokin muu sovellus on jo terävöittänyt.

Tarkkuus

Määrittää tulostustarkkuuden.

Huomautus: Tämä asetus on käytettävissä vain lasertulostimissa.

Paranna ohuita viivoja

Korostaa asiakirjan yksityiskohtia.

  • Käytä tulostimen asetuksia – tulostin käyttää tulostimessa määritettyä asetusta.

  • Käytössä – tämä ottaa Paranna ohuita viivoja -toiminnon käyttöön ja tuottaa tulostustöihin tarkkoja yksityiskohtia.

  • Ei käytössä – tämä poistaa Paranna ohuita viivoja -toiminnon käytöstä.

Huomautus: Tämä asetus on käytettävissä vain lasertulostimissa.

Värimääritykset

Värien voimakkuuden muuttaminen tulostussivulla.

  • Automaattinen – tulostin valitsee värimääritykset automaattisesti.

  • Luonnollinen – tämä lisää tulostettujen värien voimakkuutta kohtuullisesti.

  • Kirkas – tämä lisää tulostettujen värien voimakkuutta mahdollisimman paljon.

Huomautus: Tämä asetus on käytettävissä vain mustesuihkutulostimissa.

Värin lisäasetukset

Työn tulostustilan määrittäminen.

  • Automaattinen – tulostin määrittää tulostustilan automaattisesti.

  • Käytä ICC-testikaaviota – tämä käyttää ICC-profiileihin perustuvaa erikoistulostustilaa.

Huomautus: Tämä asetus on käytettävissä vain mustesuihkutulostimissa.

Harmaasävykorjaus

Kirkkaus- ja Kontrasti-asetusten määrittäminen mustavalkotulostuksessa.

  • Käytä tulostimen asetuksia – tulostin käyttää tulostimessa määritettyä asetusta.

  • Ei käytössä – voit poistaa Harmaasävykorjaus-toiminnon käytöstä.

  • Manuaalinen – ota käyttöön Harmaasävykorjaus-, Kirkkaus- ja Kontrasti-säätimet.

Huomautus: Tämä asetus on käytettävissä vain yksivärilasertulostimissa.

Kuvapistetehostus

Tulostustyön kuvan ja tekstin yksityiskohtien parantaminen lisäämällä kuvapistetiheyttä valitun asetuksen mukaisesti.

  • Käytä tulostimen asetuksia – tulostinohjain käyttää tulostimessa määritettyä asetusta.

  • Ei käytössä – poista Kuvapistetehostus käytöstä.

  • Fontit – tummenna tulostustyön tekstiä. Tämä asetus vaikuttaa vain fonttitietoihin.

  • Vaakasuunta – tummentaa tulostustyössä olevan tekstin ja kuvien vaakasuuntaisia viivoja.

  • Pystysuunta – tummenna tulostustyössä olevan tekstin ja kuvien pystysuuntaisia viivoja.

  • Molemmat suunnat – tummentaa tulostustyössä olevan tekstin ja kuvien vaaka- ja pystysuuntaisia viivoja.

Huomautus: Tämä asetus on käytettävissä vain yksivärilasertulostimissa.

Väritulostus

Määritä, tulostetaanko asiakirja väreissä vai mustavalkoisena ja mitä musteyhdistelmiä työssä käytetään.

Huomautus: Tämä asetus on käytettävissä vain mustesuihkutulostimissa.

Lähetä väri tulostimeen

Tulosta värikuvat harmaasävyisinä.

Huomautuksia:

  • Tämä asetus on käytettävissä vain mustavalkotulostimissa.
  • Kun tulostustyö lähetetään tulostimeen, tulostin muuntaa värikuvat yksivärisiksi harmaasävykuviksi.
  • Tämä asetus voi parantaa harmaasävykuvia, mutta tulostusnopeus voi hidastua.

Tulosta värillinen teksti mustana

Tulostaa kaiken värillisen tekstin käyttämällä vain mustaa mustetta.

Huomautus: Tämä asetus on käytettävissä vain mustavalkotulostimissa.

Tulosta teksti mustana

Tulostaa tekstin mustana, mutta kuvat väreissä.

Huomautuksia:

  • Tämä asetus saattaa olla käytettävissä vain tietyissä tulostinohjaimissa.
  • Tämä asetus on käytettävissä vain väritulostimissa.

Mustavalkotulostus

Tulostaa asiakirjan mustavalkoisena.

Huomautus: Tämä asetus on käytettävissä vain väritulostimissa.

Värin tummuus

Vaalentaa tai tummentaa tulostustöitä ja hyödyntää väriaineen optimaalisesti.

Huomautus: Tämä asetus on käytettävissä vain lasertulostimissa.

ColorSaver

Vähentää tulostimen grafiikan ja kuvien väritulostukseen käyttämän väriaineen määrää. Tekstin tulostamiseen käytetään edelleen oletusmäärä väriainetta.

Huomautus: Tämä asetus on käytettävissä vain lasertulostimissa.

Muokkaa värinkorjausta

Säätämällä tulostuksen värejä saat ne vastaamaan paremmin muiden tulostuslaitteiden tai standardivärijärjestelmien värejä.

  • Käytä tulostimen asetuksia – tulostin käyttää tulostimessa määritettyjä värinkorjauksen oletusasetuksia.

  • Ei käytössä – poista värinkorjaus käytöstä.

  • Automaattinen – käyttää eri värinmuuntotaulukkoa kussakin sivulle tulostettavassa objektissa objektin tyypin ja kunkin objektin värimääritysten mukaisesti.

  • Manuaalinen – mukauta värinmuuntotaulukkoa, jota käytetään kussakin sivulle tulostettavassa objektissa, objektin tyypin ja kunkin objektin värimääritysten mukaisesti. Kun Manuaalinen värinkorjaus -asetus on valittu, Manuaalinen RGB- ja Manuaalinen CMYK-värinkorjaus -asetukset ovat käytössä.

Huomautus: Tämä asetus on käytettävissä vain värilasertulostimissa.

RGB-korjaus

Kirkkaus-, Kontrasti- ja Kylläisyys-asetusten hienosäätäminen väritulostuksessa.

  • Käytä tulostimen asetuksia – tulostin käyttää tulostimessa määritettyä asetusta.

  • Manuaalinen – tämä ottaa käyttöön RGB-korjaus-toiminnon Kirkkaus-, Kontrasti ja Kylläisyys-säätimen.

Huomautus: Tämä asetus on käytettävissä vain värilasertulostimissa.

Muokkaa väritasapainoa

Tulosteen värien hienosäätäminen lisäämällä tai vähentämällä erikseen kussakin väripinnassa käytetyn väriaineen määrää.

  • Käytä tulostimen asetuksia – tulostin käyttää tulostimessa määritettyjä väritasapainon oletusasetuksia.

  • Manuaalinen – mukauta tulosteessa käytettävän syaanin, magentan, keltaisen ja mustan väriaineen määrää.

Huomautus: Tämä asetus on käytettävissä vain värilasertulostimissa.

Muokkaa värikohdistusta

Tulosteen värien kohdistaminen näytön väreihin.

  • Kontrasti (kuville) – ota käyttöön valokuvien ja kuvien värikohdistus.

  • Kylläisyys (esitysgrafiikka) – ota käyttöön värikohdistus kaavioille tai kirkkaille väreille.

  • Kolorimetria (lähimmät värit) – ota käyttöön värikohdistus asiakirjassa, jonka jonkin värin on vastattava täydellisesti, kun käytettävissä on tulostin, joka pystyy tulostamaan määritetyn värin.

Huomautus: Tämä asetus on käytettävissä vain värilasertulostimissa.

Syvä musta

Muuta mustat objektit syvemmiksi.

  • Käytössä – käyttää yhdistelmämustaa mustissa tai harmaissa objekteissa RGB- ja CMYK-värimuunnossa.

  • Ei käytössä – käyttää joko puhdasta mustaa tai yhdistelmämustaa mustissa tai harmaissa objekteissa valitun värinkorjaustilan mukaan.

Huomautus: Tämä asetus on käytettävissä vain tietyissä tulostinohjaimissa.


Faksi-ominaisuusvälilehden käyttäminen

Tulostusmääritykset-valintaikkunan Faksi-välilehdellä hallitaan kussakin työssä käytettäviä faksiasetuksia.

Asetus

Toiminto

Ota faksi käyttöön

Faksitoiminnon ottaminen käyttöön ohjaimessa.

Näytä aina asetukset ennen faksaamista

Lähetä faksi -valintaikkunan näyttäminen ennen faksin lähettämistä. Siitä voi tarkistaa vastaanottajien faksinumerot ja estää faksin lähettämisen väärälle vastaanottajalle. Jos Näytä asetukset aina ennen faksin lähettämistä -valintaruudussa ei ole valintamerkkiä, vastaanottajan faksinumero on tarkistettava Faksi-välilehden Faksiasetukset-osasta.

Faksiasetukset

Faksiin liittyvien valinta- ja sivutietojen määrittäminen.

Faksiasetukset ovat seuraavat:

  • Faksinumero(t)—Faksi lähetetään näihin numeroihin.

    Faksinumerot voi antaa manuaalisesti tai valita puhelinluettelosta.

  • Valinnan etuliite—Tämä on valinnan etuliite, joka tarvitaan ulkolinjan käyttämiseen. Jos valinnan etuliitettä ei tarvita, jätä tämä kenttä tyhjäksi.

  • Faksinimi—Tämä on sen tietokoneen Windows-käyttäjätunnus, josta faksi lähetetään.

  • Paperikoko—Tässä määritetään paperikoko, johon faksi muotoillaan.

  • Suunta—Tässä määritetään faksikuvan suunta.

Kansilehti

Kansilehden ja siinä olevien tietojen lisääminen lähtevään faksiin.

  • Lisää faksiin kansilehti—Tällä faksiin lisätään kansilehti.

  • Lisää vastaanottajan tiedot/kommentit—Tällä faksiin voi lisätä vastaanottajien nimiä ja kommentteja, jos faksi on osoitettava tietylle henkilölle tai osastolle.

  • Lisää lähettäjän tiedot—Tämä lisää seuraavat tiedot: lähettäjän nimi, yhtiö, osoite ja yhteystiedot. Nämä tiedot voi määrittää Faksin kansilehtiasetukset -valintaikkunassa valitsemalla Asetukset-painikkeen.

Huomautuksia:

  • Faksi-toiminto on käytettävissä vain PostScript-ohjaimen kanssa. PostScript-ohjaimen asentamisesta on tietoja Software and Documentation -CD-levyllä.
  • Jos Faksi-välilehteä ei ole, tulostimeen ei ole asennettu faksitoimintoa.


Vesileima-välilehden käyttäminen

Vesileima-välilehdellä ohjataan vesileimojen käyttöä tulostustyössä.

Huomautus: Tätä toimintoa ei ehkä ole kaikissa ohjaimissa.

Asetus

Toiminto

Älä käytä vesileimoja

Vesileimojen jättäminen pois tulostustyöstä.

Käytä samaa vesileimaa jokaisella sivulla

Valitun vesileiman tulostaminen tulostetun asiakirjan jokaiselle sivulle.

Käytä eri vesileimaa ensimmäisellä sivulla

Ensimmäisen sivun vesileiman määrittäminen sekä kaikilla muilla sivuilla näytettävän eri vesileiman määrittäminen.

Huomautus: Jos kaksipuolinen tulostus (arkinkääntö) on käytössä, määritettyä vesileimaa käytetään ensimmäisen arkin etupuolella.

Käytä eri vesileimaa parittomilla ja parillisilla sivulla

Eri vesileimojen määrittäminen parittomille ja parillisille sivuille.

Muokkaa vesileimoja

Muokkaa vesileimoja -valintaikkunan avaaminen.


Kerrokset-välilehden käyttäminen

Tulostusmääritykset-valintaikkunan Kerrokset-välilehdellä hallitaan tulostustyössä käytettäviä kerroksia ja niiden näyttötapaa.

Huomautuksia:

  • Kerrokset-välilehteä voi käyttää vain PCL- ja PCL XL -emulointiohjaimien avulla.
  • Kerrokset ovat käytettävissä vain tietyissä tulostinmalleissa.

Käytettävä kohde

Toiminto

Älä käytä kerroksia

Kerrosten jättäminen pois tulostustyöstä.

Käytä samaa kerrosta jokaisella sivulla

Tulostetun asiakirjan jokaiselle sivulle tulostettavan kerroksen valitseminen.

Käytä eri kerrosta ensimmäisellä sivulla

Ensimmäiselle sivulle tulostettavan kerroksen ja sen jälkeisille sivuille tulostettavan eri kerroksen määrittäminen.

Käytä eri kerrosta parittomilla ja parillisilla sivulla

Asiakirjan parittomille ja parillisille sivuille tulostettavan kerroksen määrittäminen.

Kerroksen sijainti

Määritä kerroksen sijainti suhteessa tulostettavan asiakirjan sivuihin.

  • Sivun kuvien päällä – Tulosta kerros tekstin tai kuvan päälle.

  • Sivun kuvien alla – Tulosta teksti tai grafiikka kerroksen päälle.


Tulosta ja pidä -välilehden käyttäminen

Tulosta ja pidä -asetuksilla hallitaan tulostustyön tulostustapaa ja -aikaa. Tulosta ja pidä -välilehdellä voi lähettää tulostustyön tulostimeen siten, että tulostin pitää tulostustyötä, kunnes käyttäjä vapauttaa sen tulostimen ohjauspaneelista. Tulosta ja pidä -välilehti tarjoaa pidetyille töille eri suojaustasoja. Katso asianmukainen Tulosta ja pidä -asetus seuraavasta taulukosta.

Tulosta ja pidä -välilehti on Tulostusmääritykset-valintaikkunassa.

Huomautus: Tulosta ja pidä -ominaisuus on käytettävissä vain tietyissä tulostinmalleissa.

Käytettävä osa

Toiminto

Tulosta ja siirrä pitoon

Tulosta ja pidä -toiminnon ottaminen käyttöön.

Käytä sisäänkirjattua käyttäjätunnusta

Toiminto kysyy käyttäjän Windows-tunnuksen käyttöjärjestelmältä ja lähettää se pidettyyn tulostustyöhön liittyvänä oletuskäyttäjätunnuksena.

Käyttäjätunnus

Käyttäjätunnuksen liittäminen pidettyyn tulostustyöhön.

Säilytä asiakirjakopiot

Sallii samoilla käyttäjätunnuksilla ja työnimillä olevien tulostustöiden säilymisen tulostimen muistissa ilman että ne korvataan.

Luottamuksellinen tulostus

Toiminto suojaa luottamukselliset tulostustyöt nelinumeroisella PIN-tunnuksella.

PIN-tunnuksessa on neljä numeroa väliltä 0–9 tai 1–6. Lisätietoja PIN-tunnuksessa sallituista numeroista on tulostimen Käyttöoppaassa.

Luottamuksellinen tulostustyö tulostuu vasta, kun PIN-tunnus annetaan ja käyttäjätunnus valitaan tulostimen ohjauspaneelissa.

Tarkista tuloste

Toiminto tulostaa monimutkaisen monikopioisen tulostustyön ensimmäisen kopion tarkistusta varten. Muut työn kopiot säilyvät tulostimessa, kunnes ne vapautetaan tulostamista tai peruutusta varten.

Varaa tuloste

Toiminto tallentaa tulostustyön tulostimen muistiin tulostettavaksi myöhemmin.

Toista tulostus

Toiminto tulostaa työn heti ja tallentaa sen kopion tulostimen muistiin, jotta siitä voidaan tulostaa lisäkopioita myöhemmin.

Huomautuksia:

  • Kaikki toiminnot eivät ole käytettävissä kaikissa tulostinmalleissa.
  • Lisätietoja pidossa olevien töiden vapauttamisesta tulostimen ohjauspaneelista on tulostimen Käyttöoppaassa.


Muut asetukset -välilehden käyttäminen

Muut asetukset -välilehdellä ohjataan tulostinohjaimen muita asetuksia, jotka eivät liity minkään tietyn ominaisuuden välilehteen.

Huomautus: Tietyt lisävarusteet ovat saatavilla vain tiettyihin tulostinmalleihin.

Käytettävä kohde

Tarkoitus

TrueType-fontit

Sen määrittäminen, miten TrueType-fontit tulostetaan ja mitä merkistöä käytetään sekä lähetetäänkö sovellukseen tietoja tulostimen fonteista.

Asetukset ovat seuraavat:

  • Bittikartat (kukin merkki)—Tämä luo ja lähettää tulostimeen bittikartan asiakirjan kustakin TrueType-fonttimerkistä ja pistekoosta.

  • Bittikartat (koko sivu) – Tämä määrittää, että asiakirjan kukin teksti- ja kuvasivu tallennetaan bittikarttana ja lähetetään tulostimeen.

  • Ääriviivat – Tämä luo ja lähettää tulostimeen ääriviivan asiakirjan kustakin TrueType-fonttimerkistä.

  • Valitse automaattisesti—Tämä antaa tulostinohjaimen valita tulostustyölle asetuksen. Tämä toiminto on käytettävissä vain PostScript-tulostinohjaimessa.

  • Adobe Type 1 -fontit—Tämä tulostaa pienet TrueType-fontit bittikarttafontteina ja suuremmat Adobe Type 1 -ääriviivafontteina. Tämä toiminto on käytettävissä vain PostScript-tulostinohjaimessa.

  • Adobe Type 42 -fontit—Tämä tulostaa TrueType-fontit Adobe Type 42 -ääriviivafontteina. Type 42 -fontit saattavat tulostua vähemmän kulmikkaina kuin Adobe Type 1 -ääriviivafontit, varsinkin jos pistekoko on suuri. Tämä toiminto on käytettävissä vain PostScript-tulostinohjaimessa.

    Huomautus: Tämä valinta ei ole käytettävissä, jos tulostimessa ei ole TrueType-rasterointia.

Muokkaa työkirjanpitoa

Avaa Työkirjanpidon määritysvalintaikkuna ja muokkaa tulostustyöhön liitettäviä Työkirjanpito-asetuksia.

Asetukset ovat seuraavat:

  • Säilytä viiden viimeisen merkinnän historiatiedot – Tämä säilyttää viisi viimeistä ainutkertaista merkintää kullekin Työkirjanpito-asetukselle. Asetuksia voi käyttää Työkirjanpito-valintaikkunassa kunkin asetuksen alla tulostettaessa olevasta avattavasta valikosta.

  • Pyydä tilitietoja tulostettaessa—Tämä pyytää käyttäjältä työkirjanpidon tietoja tulostettaessa.

  • Älä pyydä tietoja tulostettaessa. Käytä seuraavia työkirjanpidon asetuksia – Tämä käyttää seuraavissa kentissä määritettyjä Työkirjanpito-asetuksia:

    • Käytä sisäänkirjattua käyttäjätunnusta – Tämä pyytää nykyisen käyttäjän Windows-kirjautumistunnuksen ja päivittää haetut tiedot Käyttäjätunnus-kenttään.

    • Käyttäjätunnus—Tämä on tulostustyöhön liitetty käyttäjätunnus.

    • Tilikoodi—Tämä on tulostustyöhön liitetty tilikoodi.

    • Osastokoodi—Tämä on tulostustyöhön liitetty osastokoodi.

Huomautus: Tietyt asetukset ovat käytettävissä vain tietyissä tulostinmalleissa.

Tulostusjonon metatiedostomuoto

Sen muodon määrittäminen, jossa tulostustiedot tallennetaan levylle, kun tulostustyö odottaa tulostusta.

  • Automaattinen—Tulostinohjain selvittää muodon, jossa kukin työ tulostuu nopeimmin.

  • Käytössä—Tulostinohjain lisää kaikki työt tulostusjonoon metatiedostomuodossa.

  • Ei käytössä—Kaikki tulostuskäsittelytoiminnot poistetaan käytöstä eikä tulostin enää lähetä töitä tulostusjonoon metatiedostomuodossa (EMF).

PostScript

Sen hallitseminen, miten tulostinohjain tuottaa tulostimeen lähetettävät PostScript-tiedot.

Asetukset ovat seuraavat:

  • Optimoi tulosteen muoto – Tämä optimoi PostScript-tietovirran, jonka tulostinohjain muodostaa valitun muodon perusteella. Tulostusmuotoja ovat Nopeus, Siirrettävyys, Encapsulated PostScript ja Arkisto.

  • Kielitaso—Tämä määrittää tulostustyössä käytettävän PostScript-tason. Käytettävissä ovat tasot 1, 2 ja 3.

  • Tulosta PostScript-virhetiedot—Tämä tulostaa tietoja tulostuksen aikaisista PostScript-kielivirheistä.

  • Tuota PostScript ohjaimessa—Tämä käskee ohjainta tuottamaan PostScript-kielen tulostustyötä varten sen sijaan, että se tehtäisiin ohjelmassa, josta asiakirja tulostetaan.

Huomautuksia:

  • Tämä toiminto on käytettävissä vain PostScript-ohjaimessa.
  • Tietyt toiminnot eivät ole käytettävissä PostScript-ohjaimen Encapsulated PostScript -valinnan kanssa, kun Faksi on käytössä.
  • Kun Encapsulated PostScript -asetus on valittu tulostusmuodoksi, mikä tahansa tulostinkohtainen asetus poistetaan. Tämän ansiosta tulostetiedosto voidaan viedä helpommin muihin PostScript-sovelluksiin.

PCL-emulointi

Sekä PCL 5- että PCL XL -tulostinemulointien PCL-emulointiasetusten käyttäminen.

  • Grafiikkatila—Tämä ohjaa, miten tulostin käsittelee ja tulostaa asiakirjassa olevan tekstin ja grafiikan. Tämä asetus on käytettävissä vain PCL 5 -tulostinohjaimessa.

Jatkuva kuva

Tulostaa sivut ilman, että niiden välissä on väli. Sivut näyttävät yhdeltä jatkuvalta sivulta.

  • Käytössä

  • Ei käytössä

Huomautus: Tämä asetus on käytettävissä vain tietyissä tulostinohjaimissa.


Tulostimen ominaisuudet

Määritykset-välilehden käyttäminen

PostScript-välilehden käyttäminen

Kerrokset-ominaisuusvälilehden käyttäminen

Faksi-ominaisuusvälilehden käyttäminen

Työkirjanpito-välilehden käyttäminen

Fontit-välilehden käyttäminen


Määritykset-välilehden käyttäminen

Määritykset-välilehden avulla asennetaan ja hallitaan tulostimen lisälaitteita. Jos tulostimeen lisätään uusi lisälaite, kuten lisäalusta tai arkinkääntäjä, lisälaite pitää lisätä Määritykset-välilehteen, jotta lisälaitetta voidaan käyttää tulostinohjaimen muiden asetusten kanssa.

Käytettävä kohde

Tarkoitus

Päivitä määritykset tulostimesta

Ohjaimen päivittäminen tulostimen nykyisen kokoonpanon mukaiseksi jollakin seuraavista tavoista:

  • Kun ominaisuudet avataan – Tämä kysyy tulostimelta asennettuja lisävarusteita, kun Tulostimen ominaisuudet -valintaikkuna avataan. Tällöin myös syöttö- ja tulostusvaihtoehdot päivitetään.

  • Kun portti vaihtuu – Tämä kysyy tulostinmallilta, kun tulostinporttia vaihdetaan.

    Huomautus: Tämä ominaisuus saattaa olla käytettävissä vain tietyissä tulostinohjaimissa.

  • Päivitä nyt–kysy tulostimelta – Tämä kysyy tulostimelta asennetut lisälaitteet ja päivittää tulostinohjaimessa ylläpidettävät tulostimen kokoonpanotiedot.

    • Huomautuksia:

    • Jos tulostin tukee Tulostinohjelman määritysohjelmaa eikä Päivitä määritykset tulostimesta -valintaruutua ole valittu, tulostinohjainta ei päivitetä tulostimen nykyiseen kokoonpanoon ohjaimen asennuksessa.
    • Jos tulostin tukee liikkuvaa tulostusta eikä Päivitä määritykset tulostimesta -valintaruutua ole valittu, tulostinmallia ja määritysasetuksia ei päivitetä.

Kieli

Tulostinohjaimessa käytetyn kielen vaihtaminen.

Huomautus: Tulostinohjaimen saa monilla eri kielillä. Näyttökielen vaihtaminen ei vaihda tulostinohjaimen ohjeen kieltä.

Aseta tulostimen malli

Ohjaimen asettaminen jäljittelemään valitun tulostinmallin ominaisuuksia.

  • Automaattinen – Tämä valitsee asianmukaisen tulostinmallin tulostimen kanssa käydyn tiedonvaihdon perusteella.

  • Käyttäjän valitsema – Tällä tulostinmalli valitaan tuettujen tulostimien luettelosta.

Huomautus: Tämä ominaisuus saattaa olla käytettävissä vain tietyissä tulostinohjaimissa.

Muokkaa lomake alustalle -määritystä

Sellaisen lomakkeen määrittäminen kullekin paperilähteelle, jossa määritetään paperin koko ja marginaalit.

Monet tulostimet tukevat useita paperilähteitä, esimerkiksi useita paperialustoja. Jos lomake on sovitettu paperilähteelle, sinun tarvitsee vain valita tulostettava lomake. Tulostin tulostaa automaattisesti siitä alustasta, jolle lomake on määrätty.

Tulostimessa voi esimerkiksi olla useita alustoja, joissa on A4-kokoista paperia ja eri alustojen paperia käytetään eri tarkoituksiin. Voit antaa papereille nimet ja määrittää, mitä paperilähdettä tulostimen tulee käyttää.

Määritysvaihtoehdot

Käytössä olevan lisälaitteen asentaminen valitsemalla se luettelosta.

Huomautus: Kaikkia lisälaitteita ei saa kaikkiin tulostimiin. Tietoja tulostimeen saatavista lisälaitteista on tulostimen ohjeissa.

Näytä kaikki järjestelmän lomakkeet

Ohjaimen pyytäminen näyttämään kaikki käytettävissä olevat lomakkeet, joita tulostin tukee.

Lajittelun toiminta

Sen määrittäminen, miten tulostin käsittelee tulostustyön lajittelun.

  • Käytä tulostimen toimintoa – Tämä lähettää tulostustyön tulostimeen komennolla, jolla tulostinta kehotetaan lajittelemaan asiakirja. Tätä menetelmää käytettäessä koko asiakirja pitää tallentaa tulostimen muistiin käsittelyä varten.

    Huomautus: Varmista, että tulostimen muisti riittää tulostimessa tapahtuvaan lajitteluun. Jos tulostimessa on niukasti muistia, se ei ehkä pysty lajittelemaan suuria tulostustöitä kunnolla.

  • Käytä palvelimen toimintoa – Tämä antaa sovelluksen lajitella asiakirjan ennen kuin sivut lähetetään tulostimeen.

    Huomautus: Jos tulostimen muisti ei riitä asiakirjan lajittelemiseen ja tarvitset silti täysin lajitellun kopion, käytä tulostinohjaimen palvelinpohjaista lajitteluominaisuutta.

Sivun suojaus

Lisätulostinmuistin varaaminen sivukuvien säilyttämiseen.

Huomautus: Tämä ominaisuus saattaa olla käytettävissä vain tietyissä tulostinohjaimissa.

A4 Leveys = 203 mm

Tulostuksen mahdollistaminen A4-paperin leveälle versiolle.

Jotta tulostus onnistuu, tulostimessa on oltava tätä asetusta vastaava PCL-emulointi-valikko.

Huomautus: Tämä asetus on käytettävissä vain PCL 5 -tulostinohjaimissa.

Seuraavassa taulukossa on lisätietoja joistakin Käytettävissä olevat lisälaitteet -osion lisävarusteista. Näiden lisävarusteiden on oltava asennettuina, jotta työkohtaiset asetukset voidaan aktivoida Tulostusmääritykset-valikossa.

Huomautus: Käytettävissä olevat lisälaitteet ja niiden nimet voivat vaihdella tulostinten ja tulostinohjainten mukaan.

Käytettävä kohde

Tarkoitus

Arkinkääntäjä

Arkinkääntäjän asentaminen ja tulostaminen paperin kummallekin puolelle.

Huomautuksia:

  • Joissakin tulostinmalleissa voi olla kaksipuolinen tulostusyksikkö asennettuna oletuksena.
  • Jos arkinkääntäjää ei ole valittuna, manuaalinen kaksipuolinen tulostus on käytettävissä tulostinmalleissa, jotka tukevat manuaalista kaksipuolista tulostusta.

Flash-muistikortti

Kiintolevy

Ulkopuolisesta lähteestä tulevan tulostimen lisämuistipyynnön tunnistaminen.

Tämä lisätoiminto on asennettava esimerkiksi, jotta tulostin voi tunnistaa, kun siihen on asetettu Flash-muistikortti.

Lokerot 2–5

Kirjekuoren käsinsyöttö

Paperin käsinsyöttö

Monisyöttölaite

Kirjekuorten syöttölaite

Paperilähteen määrittäminen.

Alusta 1–10

Yläalusta

Taka-alusta

Sivualusta

Tulostetun asiakirjan kohdealustan määrittäminen.

Porrastus

Nidonta

Rei'itys

Taitto

RFID-lisälaite

Valittujen viimeistelylisälaitteiden ottaminen käyttöön.

Huomautus: Taittoa voi käyttää vain vihkoviimeistelijän avulla.

Faksi

Tulosta faksiin -toiminnon asentaminen ohjaimeen.

Tämä lisää Faksi-välilehden Tulostusmääritykset- ja Tulostimen ominaisuudet -valintaikkunaan.

Vain faksi

Tulostimen asetusten rajoittaminen pelkkiin faksivaihtoehtoihin.

Kun Vain faksi -toiminto asennetaan, Tulostusmääritykset-ja Tulostimen ominaisuudet -valintaikkunaan tulee Faksi-välilehti. Tämä toiminto poistaa myös tiettyjä välilehtiä Tulostusmääritykset-valintaikkunasta. Tulostusmääritykset-valintaikkunaan jäävät vain Faksi-, Vesileimat- ja Muut asetukset -välilehti.


PostScript-välilehden käyttäminen

Tulostimen ominaisuudet -välilehden PostScript-välilehdessä on asetuksia, joilla hallitaan tietojen lähettämistä tulostimeen.

Huomautus: PostScript-välilehti on käytettävissä vain, jos PostScript-ohjain tai yleinen faksiohjain on asennettu. Lisätietoja ohjainten asentamisesta on Software and Documentation -CD-levyllä.

Asetus

Toiminto

Tulostusprotokolla

Sen ensisijaisen muodon määrääminen, jossa binaaritietoja (esimerkiksi fontti- ja kuvatiedot) lähetetään tulostimeen.

  • Merkitty binaari – Tämä asetus takaa, että binaaritietoja ei tulkita tulostinkomennoiksi. Voit käyttää Merkitty binaari -yhteyskäytäntöä valitsemalla Merkitty binaari -asetuksen. Tämä on tavallisesti tehokkain valinta.

  • ASCII-85 – Tämä asetus takaa, että binaaritietoja ei tulkita tulostinkomennoiksi. Kun valitset ASCII–85, binaaritiedot koodataan ASCII–85-suodattimella. Tämän jälkeen tulostin purkaa koodatut tiedot.

Lisäasetukset

Muiden PostScript-asetusten määrittäminen.

  • Tulostustyön alussa – Tämä asetus määrittää, lähetetäänkö tulostimeen Ctrl+D-komento tulostustyön alussa. Ctrl+D-komentoa voidaan tarvita, kun tulostetaan useiden käyttöjärjestelmien välillä. Tavallisesti kannattaa käyttää oletusasetusta.

  • Tulostustyön lopussa – Tämä asetus määrittää, lähetetäänkö tulostimeen Ctrl+D-komento tulostustyön lopussa. Ctrl+D-komentoa voidaan tarvita, kun tulostetaan useiden käyttöjärjestelmien välillä. Ctrl+D-asetuksen voi joutua poistamaan käytöstä, kun tulostetaan tiedostoon Windowsissa, mutta tiedosto lähetetään tulostimeen Macintosh-tietokoneesta. Tavallisesti kannattaa käyttää oletusasetusta.

Käytettävissä oleva PostScript-muisti (kb)

Sen määrittäminen, paljonko isäntäkoneessa on muistia PostScript-tiedoston käsittelemiseen.


Kerrokset-ominaisuusvälilehden käyttäminen

Tulostimen ominaisuudet -välilehden Kerrokset-välilehden avulla lisätään ja poistetaan kerroksia ohjaimesta ja ladataan kerroksia tulostimeen.

Huomautuksia:

  • Kerroksia voi käyttää vain PCL- ja PCL XL -emulointiohjaimien avulla.
  • Kerroksia voi käyttää vain tulostimissa, joihin on asennettu muistikortti, koska kerrostiedostot tallennetaan tulostimeen. Software and Documentation -CD-levyn avulla voit selvittää, tukeeko tulostin muistikorttia.
Käytettävä kohde | Toiminto
Kerroksen tunnus | Tunnuksen asettaminen. Tulostin tunnistaa kerroksen sen perusteella.
Kerroksen nimi | Nimen määrääminen. Kerros tunnistetaan ohjaimessa sen perusteella.
Lisää | Kerroksen lisääminen ohjaimeen. Huomautus: Ohjain voi käyttää vain kerroksia, jotka on jo ladattu tulostimeen. Jotta kerroksen voi lisätä, tulostimeen tallennetun kerroksen tunnus on tiedettävä. Kerroksen tunnuksen selvittämisestä tulostimessa on tietoja tulostimen mukana toimitetulla Software and Documentation -CD-levyllä.
Poista | Kerroksen poistaminen ohjaimesta.
Lataa kerrokset tulostimeen | Lataa kerros -valintaikkunan avaaminen ja ladattavan kerroksen valitseminen. Huomautus: Lataa kerros -valintaikkunan avulla tulostimeen ladattavat kerrokset lisätään automaattisesti ohjaimeen.


Faksi-ominaisuusvälilehden käyttäminen

Aseta faksien oletuskohde Tulostimen ominaisuudet -valintaikkunan Faksi-välilehdessä. Näin voit varmistaa, että kaikki faksityöt lähetetään samaan numeroon tai samoihin numeroihin. Oletuskohteessa voi olla yksi tai useampia faksinumeroita. Faksinumerot voidaan antaa manuaalisesti tai valitsemalla Puhelinluettelo-toiminnosta.

Huomautus: Kun fakseille asetetaan oletuskohde, Tulostusmääritykset-valintaikkunan Faksi-välilehden Faksiasetukset-osan Faksinumero(t)-, Puhelinluettelo- ja Valinnan etuliite -kentät eivät ole käytössä.

Käytettävä kohde

Tarkoitus

Käytä aina näitä faksin numeroita.

Ota käyttöön ominaisuus, jolla tietyt vastaanottajat aina saavat faksisi automaattisesti.

Vastaanottaja-kenttä

Faksin vastaanottajan tai vastaanottajien määrittäminen.

Anna vastaanottajan faksinumero Vastaanottaja-kenttään. Jos vastaanottajia on useita, erota faksinumerot puolipisteellä (;). Kenttään voi antaa enintään 159 merkkiä (valinnan etuliitteet mukaan luettuina).

Numerot voi antaa käsin tai Puhelinluettelo-toiminnon avulla.

Puhelinluettelo

Puhelinluettelo-toiminnon avaaminen.

Puhelinluettelo hakee numerot joko Windowsin Osoitteistosta tai Microsoft Outlookista. Puhelinluettelo-luettelosta valitut numerot lisätään Vastaanottaja-kenttään.

Lisätietoja on kohdassa Puhelinluettelo-toiminnon käyttäminen.

Valinnan etuliite

Valinnan etuliitteen määrittäminen.

Jos faksi lähetetään ulkopuoliselle linjalle, joka edellyttää valinnan etuliitettä, anna etuliite Valinnan etuliite -kenttään. Etuliite lisätään lähteviin faksinumeroihin.

Tuettuja merkkejä ovat numerot 0–9, kirjaimet P ja W (isot ja pienet) sekä ruutumerkki (#), tähti (*), plus, miinus, pilkku, piste ja sulkumerkit.

Huomautus: Osa näistä merkeistä ei ehkä ole käytettävissä. Merkit riippuvat hankitusta tulostimesta. Merkit voivat vaihdella sen mukaan, käytätkö tulostimen ohjauspaneelia vai tietokoneen näppäimistöä.


Työkirjanpito-välilehden käyttäminen

Työkirjanpito-toiminto otetaan käyttöön Tulostimen ominaisuudet -valintaikkunan Työkirjanpito-välilehden avulla. Sen asetuksilla hallitaan käyttäjä- ja tilitietojen liittämistä tulostustöihin.

Huomautuksia:

  • Tätä toimintoa ei ehkä ole kaikissa ohjaimissa.
  • Tulostimessa on oltava kiintolevy tilitietojen tallentamista varten.

Asetus

Toiminto

Työkirjanpito käytössä

Työkirjanpito-toiminnon ottaminen käyttöön.

Ota työkirjanpidon asetukset käyttöön määrityksissä

Muokkaa työkirjanpitoa -asetuksen ottaminen käyttöön Tulostusmääritykset-valintaikkunan Muut asetukset -välilehdellä. Voit antaa tilitiedot Tulostusmääritykset-valintaikkunassa valitsemalla Muokkaa työkirjanpitoa -vaihtoehdon.

Pyydä työkirjanpidon asetukset tulostettaessa

Tilitietojen pyytäminen käyttäjältä tulostettaessa.

Säilytä 5 viimeisen merkinnän historiatiedot

Kunkin tiliasetuksen viisi viimeistä merkintää sisältävän avattavan luettelon näyttäminen Työkirjanpito-valintaikkunassa, joka avautuu tulostettaessa.

Käytä aina näitä työkirjanpidon asetuksia

Työkirjanpito-asetusten kenttien ottaminen käyttöön Tulostusmääritykset-valintaikkunassa.

Asetukset ovat seuraavat:

  • Käytä sisäänkirjattua käyttäjätunnusta – Tämä pyytää nykyisen käyttäjän Windows-kirjautumistunnuksen ja päivittää haetut tiedot Käyttäjätunnus-kenttään.

  • Käyttäjätunnus (enintään 64 merkkiä)

  • Tilikoodi (enintään 32 merkkiä)

  • Osastokoodi (enintään 32 merkkiä)


Fontit-välilehden käyttäminen

Tulostimen ominaisuudet -välilehden Fontit-välilehden avulla lisätään PCL-emulointifontteja ohjaimeen ja ladataan PCL-emulointifontteja tulostimeen.

Huomautus: Fontit-välilehti on käytettävissä vain PCL-emulointiohjaimissa. PCL-emulointiohjaimen asentamisesta on tietoja tulostimen mukana toimitetulla Software and Documentation -CD-levyllä.
Käytettävä kohde | Toiminto
Käytettävissä olevat PCL-emuloinnin fontit | Valitse PCL-emulointifontit.
Lisää | Lisää PCL-emulointifontit ohjaimeen.
Poista | Poista PCL-emulointifontit ohjaimesta.
PCL-emulointifonttien lataaminen tulostimeen | Avaa PCL-emulointifontit-valintaikkuna ja lataa valitut fontit tulostimeen.


Kylläisyys-asetuksen säätäminen

  1. Siirry Tulostusmääritykset-valintaikkunassa Laatu-välilehteen.

  2. Valitse RGB-korjaus-luettelosta Manuaalinen-vaihtoehto.

  3. Säädä kylläisyysasetusta siirtämällä liukusäädintä vasemmalle tai oikealle.

  4. Valitse OK.


Värinkorjaus-asetuksen säätäminen

  1. Siirry Tulostusmääritykset-valintaikkunassa Laatu-välilehteen.

  2. Valitse Muokkaa värinkorjausta -vaihtoehto.

  3. Valitse tulostustyössä käytettävä asetus avattavasta Värinkorjaus-valikosta.

  4. Valitse tulostustyön kuvissa, tekstissä ja grafiikassa käytettävä värinkorjausasetus manuaalisesti.

  5. Valitse OK.


Värinkorjaus-asetuksen säätäminen manuaalisesti

  1. Siirry Tulostusmääritykset-valintaikkunassa Laatu-välilehteen.

  2. Valitse Muokkaa värinkorjausta -vaihtoehto.

  3. Valitse avattavasta Värinkorjaus-valikosta Manuaalinen-vaihtoehto.

  4. Valitse RGB- tai CMYK-väriavaruuden värinkorjaus, jota käytetään tulostustyön kuvissa, tekstissä ja grafiikassa.

  5. Valitse OK.


Väritasapaino-asetuksen säätäminen

  1. Siirry Tulostusmääritykset-valintaikkunassa Laatu-välilehteen.

  2. Valitse Muokkaa väritasapainoa.

  3. Valitse avattavasta valikosta Manuaalinen-vaihtoehto.

  4. Säädä väritasapainoa tarvittaessa siirtämällä liukusäätimiä.

  5. Valitse OK.


TrueType-fonttien lähetysmuodon valitseminen

  1. Valitse Muut asetukset -välilehti.

  2. Valitse TrueType-fontit-osan Tulosta-valikosta menetelmä, jolla fontit lähetetään tulostimeen.

  3. Valitse Tulostusmääritykset-valintaikkunassa OK.


Vihko-asetus on jo valittu

Tämä asetus ei ole käytettävissä, koska Sivun asettelu -osassa on valittu Vihko-asetus.


Ristiriita Vihko-asetuksen kanssa

Vihko-asetukset eivät ole käytettävissä, jos tulostimeen ei ole asennettu arkinkääntäjää tai jos tulostin ei tue manuaalista kaksipuolista tulostamista.


Ristiriita valitun paperilajin kanssa

Tämä asetus ei ole käytettävissä, koska Paperi/viimeistely-välilehdessä on valittu yhteensopimaton paperilaji.


Ristiriita Väritulostus-asetuksen kanssa

Tämä asetus ei ole käytettävissä, koska Väritulostus-osassa on valittu Mustavalko-asetus.


Ristiriita Lisää syöttöasetuksia -asetuksen kanssa

Tämä vaihtoehto ei ole käytettävissä, koska Paperi/viimeistely-päävälilehdestä on valittu Käytä monisyöttötoimintoja -valintaruutu.


Ristiriita Käänteinen sivujärjestys -asetuksen kanssa

Tämä vaihtoehto ei ole käytettävissä, koska Käänteinen sivujärjestys on valittuna Asettelu-välilehdessä.


Ristiriita valitun paperikoon kanssa

Tämä asetus ei ole käytettävissä, koska Paperi/viimeistely-välilehdessä on valittu yhteensopimaton paperikoko.


Ristiriita Mustavalkotulostus-asetuksen kanssa

Kyllästyksen hallinta ei ole käytettävissä, koska Laatu-välilehdessä on valittu Mustavalkotulostus-asetus.


Juliste-asetus on jo valittu

Tämä asetus ei ole käytettävissä, koska Sivun asettelu -osassa on valittu Juliste-asetus.


Kaksipuolisuusasetus ei ole käytettävissä

Tämä asetus ei ole käytettävissä, koska tulostin ei tue paperin molemmille puolille tulostamista, tulostimeen ei ole asennettu kaksipuolista tulostusyksikköä tai tulostin ei tue manuaalista kaksipuolista tulostamista.


Viimeistelijän asetukset eivät ole käytettävissä

Nämä asetukset eivät ole käytettävissä, koska viimeistelijää ei ole asennettu Tulostimen ominaisuudet -valintaikkunan Määritykset-välilehteen.


Ristiriita vastaanottoalustan kanssa

Tämä asetus ei ole käytettävissä, koska valittu vastaanottoalusta ei tue viimeistelijän toimintoja.


Ristiriita Nidonta-viimeistelyasetuksen kanssa

Tämä asetus ei ole käytettävissä, koska Paperi/viimeistely-päävälilehdessä on valittu Nidonta.


Ristiriita viimeistelyasetusten kanssa

Tämä painike ei ole käytettävissä, koska Paperi/viimeistely-välilehdestä on valittu Nidonta-, Rei'itys- tai Taitto-asetus.


Ristiriita viimeistelijän kanssa

Tämä vaihtoehto ei ole käytettävissä, koska Paperi/viimeistely-päävälilehdestä on valittu ristiriitainen viimeistelyasetus.


Asetusta ei tueta

Asetus ei ole käytettävissä, koska asennettu viimeistelijä ei tue tätä toimintoa.


Ristiriita Taitto-viimeistelyasetuksen kanssa

Nämä asetukset eivät ole käytettävissä, koska Paperi/viimeistely-päävälilehdeltä on valittu Taitto-asetus.


Rei’itysasetukset eivät ole käytettävissä

Rei’itysasetukset eivät ole käytettävissä, koska tätä ominaisuutta ei ole otettu käyttöön Paperi/viimeistely-välilehdestä.


Paperikoon ristiriita

Tämä vaihtoehto ei ole käytettävissä, koska viimeistelytoiminto ei tue valittua paperia.


Ristiriita faksausasetuksen kanssa

Tämä asetus ei ole käytettävissä, koska faksitila on käytössä.


Nidonta-asetukset eivät ole käytettävissä

Nidonta-asetukset eivät ole käytettävissä, koska tätä ominaisuutta ei ole otettu käyttöön Paperi/viimeistely-välilehdestä.


Ristiriita Väritulostus-asetuksen kanssa

Väritulostuksen asetukset eivät ole käytettävissä. Nämä asetukset eivät ole käytettävissä, koska väritulostusasetusta ei ole asennettu Tulostimen ominaisuudet -valintaikkunan Määritykset-välilehdessä.


Käytä aina näitä faksinumeroita -toiminto on käytössä

Faksi-välilehden Faksiasetukset-osan Faksinumero(t), Puhelinluettelo ja Valinnan etuliite -kentät eivät ole käytettävissä, koska Käytä aina näitä faksinumeroita -toiminto on otettu käyttöön Tulostusominaisuudet-valintaikkunan Faksi-välilehdellä.

Tämä toiminto estää faksien lähettämisen muualle kuin Tulostimen ominaisuudet -valintaikkunan Faksi-välilehdellä asetettuun oletuskohteeseen.

Voit poistaa toiminnon käytöstä poistamalla valintamerkin Käytä aina näitä faksinumeroita -valintaruudusta Tulostusominaisuudet-valintaikkunan Faksiasetukset-välilehdellä.


Puhelinluetteloa ei ole asennettu

Puhelinluettelo ei ole käytettävissä, koska sitä ei ole asennettu.

Puhelinluettelo on asennettavissa kaikissa ohjainpaketeissa.


Ota faksi käyttöön -ohjaustoiminto on poistettu käytöstä

Ota faksi käyttöön -ohjaustoimintoa ei voi käyttää, koska tulostimeen on asennettu vain faksi -lisälaite.

Kun vain faksi -lisälaite on asennettu, faksi otetaan käyttöön ainoana vaihtoehtona. Tulostusmääritykset on rajoitettu faksaamiseen liittyviin asetuksiin, ja Tulostusmääritykset-valintaikkunassa ovat jäljellä vain Faksi-, Vesileimat- ja Muut asetukset -välilehti.


Microsoft Windows GDI+ -rajapintaa ei ole asennettu

Faksin kansilehdellä ei voi käyttää kuvaa, koska Microsoft Windows GDI+ -rajapintaa ei ole asennettu tietokoneen käyttöjärjestelmään. Ohjeet GDI+ -rajapinnan hankkimiseen ja asentamiseen löytyvät Microsoftin Web-sivustosta.

Kun GDI+ on asennettu, voit käyttää kuvia faksin kansilehdellä.


Mahdollinen Paperikoko- ja Vihko-valinnan ristiriita

Paperi/viimeistely-välilehden Paperikoko-valikosta on valittu asetus, jota ei suositella käytettäväksi Asettelu-välilehden Sivun asettelu-osan Vihko-asetuksen kanssa. Nämä asetukset voivat tuottaa odottamattomia tuloksia tai peruuttaa tulostustyön.


Mahdollinen Viimeistely- ja Piirtoheitinkalvo-valinnan ristiriita

Paperi-osan Paperilaji-valikosta on valittu Piirtoheitinkalvo-vaihtoehto ja Viimeistely-osassa on valittu jokin seuraavista:

  • Nidonta

  • Taitto

  • Rei'itys

Näitä asetuksia ei suositella käytettäväksi Piirtoheitinkalvo-paperilajin kanssa. Nämä asetukset voivat tuottaa odottamattomia tuloksia tai aiheuttaa tulostustyön peruuntumisen.


Mahdollinen Paperikoko- ja Juliste-valinnan ristiriita

Paperi/viimeistely-välilehdessä on valittu Paperikoko-asetus, jota ei suositella käytettäväksi Asettelu-välilehden Juliste-asetuksen kanssa. Nämä asetukset voivat tuottaa odottamattomia tuloksia tai aiheuttaa tulostustyön peruuntumisen.


Mahdollinen Tulosta kummallekin puolelle (arkinkääntö)- ja Paperilaji-valinnan ristiriita

Vihkojen tulostaminen on otettu käyttöön tai Tulosta kummallekin puolelle (arkinkääntö) -valikosta on valittu asetus, jota ei suositella käytettäväksi tämän paperilajin kanssa. Nämä asetukset voivat tuottaa odottamattomia tuloksia tai peruuttaa tulostustyön.


Mahdollinen Paperikoko- ja Paperilaji-valinnan ristiriita

Olet valinnut paperikokoasetuksen, jota ei suositella tälle paperilajille. Nämä asetukset voivat tuottaa odottamattomia tuloksia tai aiheuttaa tulostustyön peruuntumisen.


Ristiriita Useita sivuja puolelleen (monisivu) -asetuksen kanssa

Tämä vaihtoehto ei ole käytettävissä, koska Asettelu-välilehdessä on valittu Useita sivuja puolelleen (monisivu) -valintaruutu.


Ristiriita Metatiedostojen taustatulostus -asetuksen kanssa

Tämä asetus ei ole käytettävissä, koska Muut asetukset -välilehdessä on Metatiedostojen taustatulostus -asetukseksi valittu Ei käytössä.


Mahdollinen ristiriita Käänteinen sivujärjestys- ja Metatiedostojen taustatulostus -valintojen välillä

Olet valinnut Asettelu-välilehdessä asetuksen Käänteinen sivujärjestys. Tätä asetusta ei suositella, jos Muut asetukset -välilehden Metatiedostojen taustatulostus -kohdan asetuksena on Ei käytössä. Nämä asetukset saattavat tuottaa odottamattomia tuloksia tai peruuttaa koko tulostustyön.


Mahdollinen ristiriita Peilikuva- ja Metatiedostojen taustatulostus -valintojen välillä

Olet valinnut Asettelu-välilehdessä asetuksen Peilikuva. Tätä asetusta ei suositella, jos Muut asetukset -välilehden Metatiedostojen taustatulostus -kohdan asetuksena on Ei käytössä. Nämä asetukset saattavat tuottaa odottamattomia tuloksia tai peruuttaa koko tulostustyön.


Kierrä 180°- ja Käytä monisyöttötoimintoja -valinnat eivät mahdollisesti täsmää.

Asettelu-välilehdessä on valittu Kierrä 180° -asetus, jota ei suositella käytettäväksi Paperi/viimeistely-välilehden Käytä monisyöttötoimintoja -asetuksen kanssa. Nämä asetukset voivat tuottaa odottamattomia tuloksia tai peruuttaa tulostustyön.


Tulostinohjaimen ohje

Tervetuloa tämän tulostinohjaimen ohjejärjestelmään. Valitse aihe Sisällys-välilehdestä tai etsi lisätietoja kirjoittamalla avainsana Hakemisto- tai Etsi-välilehdessä.