プリンタドライバの概要

プリンタドライバを使用する

プリンタドライバ設定ユーティリティを使用する

印刷設定

ドライバ表示言語を変更する

工場出荷時の設定を使用する

エコプリント設定の使用

システムフォーム


プリンタドライバを使用する

プリンタドライバは、コンピュータをプリンタと通信させるためのソフトウェアです。 印刷ジョブのフォーマット方法やプリンタへの送信方法を制御する設定や、ドライバの動作やプリンタとの通信方法を制御する設定が含まれています。

ドライバの設定はすべて、プリンタの［印刷設定］ダイアログまたは［プリンタのプロパティ］ダイアログからアクセスすることができます。 ［印刷設定］ダイアログには、印刷ジョブのページレイアウトの選択や印刷部数の設定など、印刷ジョブの印刷方法を制御するための設定がより多く含まれています。 ［プリンタのプロパティ］ダイアログには、プリンタオプションのインストールなどのタスクに使用される管理設定がより多く含まれています。

［印刷設定］ダイアログにアクセスするには、以下の手順に従います。

  1. をクリックします。または、［スタート］、［ファイル名を指定して実行］の順にクリックします。

  2. ［検索の開始］または［ファイル名を指定して実行］ボックスで「control printers」と入力します。

  3. プリンタを右クリックし、［印刷設定］を選択します。

［プリンタのプロパティ］ダイアログにアクセスするには、以下の手順に従います。

  1. をクリックします。または、［スタート］、［ファイル名を指定して実行］の順にクリックします。

  2. ［検索の開始］または［ファイル名を指定して実行］ボックスで「control printers」と入力します。

  3. プリンタを右クリックし、メニューから［プロパティ］を選択します。

関連事項

印刷設定

プリンタのプロパティ


プリンタドライバ設定ユーティリティを使用する

ドライバ設定を作成するには、プリンタドライバ設定ユーティリティを使用します。 ドライバ設定は、保存された一組のプリンタドライバ設定とその他のデータであり、ドライバ設定ファイル（DCF）に保存されます。 ドライバ設定には、さまざまなドキュメント設定とプリンタオプションが含まれています。 異なるプリンタ機種でも動作するサブセットのドライバ設定を作成することもできます。

メモ：

  • プリンタドライバ設定ユーティリティは、一部のプリンタ機種でのみ使用できます。
  • プリンタドライバ設定ユーティリティをインストールするには、管理者権限が必要です。 インストールするには、システム管理者用インストールパッケージを実行します。 インストールパッケージの入手方法については、弊社の Web サイトを参照してください。
  • ユーティリティは、インストーラまたは［スタート］メニューから開始できます。
  • ドライバ設定ファイルのファイル名の拡張子は「.ldc」である必要があります。

以下を実行できます。

  • プリンタオブジェクトのインストール時にプリンタオブジェクトを設定する。

  • 同じプリンタドライバに対して、それぞれ設定が異なる複数のプリンタオブジェクトを設定する（仮想プリンタオブジェクト）。

  • 既存の設定を表示、編集、または削除する。

［リソース管理］を使用して、管理者は、両面印刷、複数ページ印刷などの用紙やトナー節約の方法を通じ、環境維持の目標を管理できます。 管理者は、ユーティリティを使用して、デフォルト設定を構成したり、一部の設定の使用を制限したりできます。

メモ： 管理者がデフォルト設定を構成しても、ユーザーがアプリケーションからアクセスする場合、特定の印刷ジョブのドライバ設定を変更することが可能です。 ユーザーは、ドライバ設定を変更しても、その設定をプリンタ上のすべての印刷ジョブに適用させることはできません。

詳細については、プリンタドライバ設定ユーティリティのヘルプを参照してください。


印刷設定

［印刷設定］を使用する

ユーザー定義の設定を作成する

設定をインポートおよびエクスポートする

ユーザー定義の設定を削除する


［印刷設定］を使用する

［印刷設定］は、［印刷設定］ダイアログの各タブにあり、特定のニーズに合うようにプリンタドライバの設定をカスタマイズするプロセスを簡素化するために使用されます。 ユーザーは、頻繁に使用する設定の複数の組み合わせを設定に保存することができます。設定には、後で簡単にアクセスできます。

項目

目的

設定の読み込み

ユーザーが作成した設定やインポートした設定とは別に、以下の設定を選択することもできます。

  • ［なし］（デフォルト） - 設定は何も変更されません。

  • ［出荷時標準設定］ - 工場出荷時の設定を読み込みます。

    メモ： 出荷時の標準設定を変更、名前変更、削除することはできません。

  • ［インストールされているデフォルト設定］ - ドライバのインストール中に、プロファイルで指定された設定が読み込まれます。

  • ［エコプリント設定］ - プリンタによる環境への影響を低減するための設定を読み込みます。

    メモ： エコプリント設定を変更、名前変更、削除することはできません。

保存

特定の設定をドライバ設定として保存します。

ユーザー設定のドライバ設定は、共有設定または個人設定のいずれかです。 共有設定は、その作成者が管理者であるか他のユーザーであるかに関わらず、ポイントアンドプリントユーザーを含むすべてのユーザーが使用できます。 個人設定は、作成したユーザーのみ使用できます。

メモ：

  • 管理者およびパワーユーザーが作成する設定は、自動的に共有設定になります。
  • 個人設定を作成できるのはユーザーだけです。管理者やパワーユーザーは作成できません。
  • 出荷時標準設定はすべて共有です。

設定の管理

設定をインポート、エクスポート、および削除します。

関連事項

ユーザー定義の設定を作成する

設定をインポートおよびエクスポートする

ユーザー定義の設定を削除する


ユーザー定義の設定を作成する

  1. ［印刷設定］ダイアログのすべての設定を目的の値に設定します。

  2. ［印刷設定］セクションで、［保存］をクリックします。

  3. ［印刷設定の保存］ダイアログで、設定の名前を入力します。

    メモ：

    • 設定用の名前は必ず入力してください。
    • 入力する設定の名前は、工場出荷時の設定の名前と重複しないようにしてください。重複している場合は、別の名前を入力するように求めるメッセージが表示されます。
    • 入力する設定の名前は、以前作成した設定の名前と重複しないようにしてください。重複している場合は、以前のファイルを上書きすることを示すメッセージが表示されます。

  4. ［保存］をクリックします。

関連事項

設定をインポートおよびエクスポートする

ユーザー定義の設定を削除する

［印刷設定］を使用する


設定をインポートおよびエクスポートする

設定をインポートするには、以下の手順に従います。

  1. ［印刷設定］セクションで、［設定の管理］［設定の管理］ > ［インポート］の順にクリックします。

  2. 使用する設定を選択します。

  3. ［開く］ > ［閉じる］ > ［適用］ > ［OK］の順にクリックします。

メモ： 選択した設定の名前が以前インポートした設定の名前と重複しないようにしてください。重複している場合は、以前の設定を上書きすることを示すメッセージが表示されます。

設定をエクスポートするには、以下の手順に従います。

  1. ［印刷設定］セクションで、［設定の管理］をクリックします。

  2. ［印刷設定の管理］ダイアログの［印刷設定］リストで、エクスポートする設定を選択します。

  3. ［エクスポート］をクリックします。

  4. 設定を保存する場所を選択します。

  5. ［保存］ > ［閉じる］ > ［適用］ > ［OK］の順にクリックします。

メモ： 選択した設定の名前が以前エクスポートした設定の名前と重複しないようにしてください。重複している場合は、以前の設定を上書きすることを示すメッセージが表示されます。

関連事項

［印刷設定］を使用する

ユーザー定義の設定を作成する

ユーザー定義の設定を削除する


ユーザー定義の設定を削除する

  1. ［印刷設定］セクションで、［設定の管理］をクリックします。

  2. ［印刷設定の管理］ダイアログの［印刷設定］セクションで、削除する設定を選択します。

  3. ［削除］ > ［はい］ > ［閉じる］の順にクリックします。

    メモ： この手順を取り消すことはできません。

関連事項

［印刷設定］を使用する


ドライバ表示言語を変更する

プリンタドライバは、いくつかの言語で表示することができます。

メモ： 表示言語を変更しても、プリンタドライバのヘルプの言語は変更されません。

  1. ［プリンタのプロパティ］ダイアログの［設定］タブをクリックします。

  2. ［言語］メニューから表示言語を選択します。

  3. ［適用］ > ［OK］の順にクリックします。


工場出荷時の設定を使用する

［工場出荷時設定］設定を使用すると、標準プリンタ設定を使用して印刷できます。 この設定を使用すると、工場出荷時のプリンタ設定で使用できないプリンタ設定はすべて使用できなくなります。

  1. ［印刷設定］セクションの［設定の読み込み］メニューで、［工場出荷時設定］を選択します。

  2. ［適用］ > ［OK］の順にクリックします。


エコプリント設定の使用

プリンタによる環境への影響を低減するために事前に設計されたプリンタ設定を使用します。

  1. ［印刷設定］セクションの［設定の読み込み］メニューで、［エコプリント設定］を選択します。

    エコプリント設定には、以下が含まれます。

    • 複数ページ印刷 - このオプションを使用すると、1 枚の用紙に複数のページを並べて印刷できます。

    • 両面印刷 - このオプションを選択すると、用紙の両面に印刷されます（両面印刷が可能で有効にされている場合）。

  2. ［適用］ > ［OK］の順にクリックします。


システムフォーム

システムフォームは用紙サイズとも呼ばれます。 プリンタドライバは、事前に定義された一連の用紙サイズを表示します。 Windows で事前に定義された用紙サイズを含めるには、システムフォームを有効にしてください。

  1. ［プリンタのプロパティ］ダイアログの［設定］タブをクリックします。

  2. ［すべてのシステムフォームを表示する］を選択します。

  3. ［適用］ > ［OK］の順にクリックします。


アカウント記録

アカウント追跡を使用する

［アカウント追跡］を有効化する


アカウント追跡を使用する

［アカウント追跡］オプションを使用すると、印刷ジョブをアカウント番号に関連付けることで、印刷ジョブを統計目的で追跡できます。 これにより、どのユーザーまたは部署がどれだけのジョブを印刷したか追跡することができ、それぞれのアカウントにそれぞれの印刷ジョブ分の請求をすることができます。 アカウント追跡を行う前に、使用するアカウント番号を記録しておきます。 アカウント番号は 16 桁まで使用できます。

次の場合に［アカウント追跡］を使用します。

  • 組織内で多くの部門が 1 台のネットワークプリンタを共有している。 各部門にアカウント番号を割り当て、各部門での印刷ジョブ数を追跡することで、適切に課金することができます。

  • 顧客からドキュメントや契約書をさらに欲しいと要求された。 各顧客にアカウント番号を割り当て、印刷コストを請求できます。

メモ：

  • ［アカウント追跡］機能を使用できるのは、ユニバーサルプリントドライバと同時に使用する場合だけです。
  • アカウント追跡は、プリンタ機種によっては利用できない場合があります。また、ジョブ会計オプションで代替することはできません。
  • アカウント追跡は、ドライバによっては利用できない場合があります。
  • アカウント情報を保存するには、プリンタのハードディスクを取り付ける必要があります。
  • ［アカウント番号を入力］リストには、最近使用したアカウント番号が表示されます。このリストは、有効なアカウント番号が登録されているデータベースではありません。 この機能は、独自の PostScript を生成するプログラムでは動作しない場合があります。

関連事項

［アカウント追跡］を有効化する


［アカウント追跡］を有効化する

メモ：

  • ［アカウント追跡］は、ドライバによっては利用できない場合があります。
  • 双方向通信機能が使用できない場合は、プリンタ機種を設定する必要があります。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［その他のオプション］タブ > ［アカウント追跡］セクション > ［ユーザーアカウント追跡を有効化］

  2. アカウント番号を入力するか、［アカウント番号］メニューからアカウント番号を選択します。

    メモ： アカウント番号のフィールドを空白のままにすると、ユーザーは印刷時にアカウント番号の入力を求められます。

  3. ［OK］をクリックします。

関連事項

双方向通信（Bi-Di）について

アカウント追跡を使用する


ジョブ会計

ジョブ会計を使用する

［印刷設定］ダイアログの［ジョブ会計］設定を編集する

ジョブ会計の設定を印刷ジョブに関連付ける


ジョブ会計を使用する

［ジョブ会計］オプションを使用すると、印刷ジョブを特定のアカウント情報（ユーザー名または ID、アカウントコード、部署コードなど）と関連付けることで、印刷ジョブを統計目的で追跡できます。 これにより、どのユーザーまたは部署がどれだけのジョブを印刷したか追跡することができ、それぞれのアカウントにそれぞれの印刷ジョブ分の請求をすることができます。 さらに、印刷ジョブを特定のアカウント情報と関連付けることで、ユーザーが送信できる印刷ジョブについて数量制限を課すこともできます。 数量制限は、まずプリンタに設定し、次に特定のアカウントと関連付けることができます。 印刷の数量制限の設定の詳細については、プリンタのマニュアルを参照してください。

［ジョブ会計］は、以下の 3 つの方法のいずれかで実行されます。

  • ユーザーが、適切なアカウント情報を［印刷設定］ダイアログで入力します。

  • ユーザーは、印刷時に適切なアカウント情報を入力するよう求められます。

  • あらかじめ設定されたアカウント情報が各印刷ジョブに適用されます。

メモ：

  • アカウント情報を保存するには、プリンタのハードディスクを取り付ける必要があります。
  • 双方向通信機能が使用できない場合は、プリンタ機種を設定する必要があります。
  • ［ジョブ会計］は、プリンタおよびドライバによっては使用できない場合もあります。 ［ジョブ会計］が使用できない場合、［アカウント追跡］をジョブ会計の代わりとして使用できる場合があります。

［ジョブ会計］を有効化する

  1. 使用するユーザー名および ID、アカウントコード、部署コードを決め、記録しておきます。 ユーザー名および ID は 64 桁まで使用できます。 アカウント番号および部署番号は 32 桁まで使用できます。

  2. ［プリンタのプロパティ］ダイアログで、［ジョブ会計］タブを選択します。

    メモ：

    • ［ユニバーサルプリントドライバ］使用時に［ジョブ会計］タブを使用可能にするには、［設定］タブで［プリンタ機種を設定する］をクリックした後に［プリンタ機種を設定する］ダイアログで適切なプリンタ機種が選択されていることを確認します。
    • 双方向通信機能が使用できない場合は、プリンタ機種を設定する必要があります。

  3. ［ジョブ会計を有効化する］を選択します。

  4. 使用するジョブ会計の実行を選択します。

  5. ［適用］ > ［OK］の順にクリックします。

関連事項

双方向通信（Bi-Di）について

［ジョブ会計］タブを使用する


［印刷設定］ダイアログの［ジョブ会計］設定を編集する

［プリンタのプロパティ］ダイアログで設定した［ジョブ会計］タブの設定を、［印刷設定］ダイアログから編集することができます。

メモ： この機能は、ドライバによっては利用できない場合があります。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［その他のオプション］タブ > ［ジョブ会計を編集する］

  2. ［ジョブ会計の設定］ダイアログで、以下を設定します。

    設定

    説明

    最新の 5 つのエントリの履歴を保持する

    印刷時に起動される［ジョブ会計］ダイアログにある各アカウント設定の最後の 5 つのエントリのリストを表示します。

    印刷時にジョブ会計設定の入力を求める

    ユーザーは、印刷時にアカウント情報の入力を求められます。

    印刷時には入力を求めず、以下のジョブ会計設定を使用する

    ［ジョブ会計の設定］セクションフィールドを有効化し、入力されたアカウント情報を各印刷ジョブに適用します。

    以下の設定があります。

    • ［ログイン済みユーザー名を使用する］ - 現在のユーザーの Windows ログイン ID を問い合わせ、取得した情報で［ユーザー名/ID］フィールドを更新します。

    • ［ユーザー名/ID］（最大 64 文字）

    • ［アカウントコード］（最大 32 文字）

    • ［部署コード］（最大 32 文字）

  3. ［OK］をクリックします。

関連事項

ジョブ会計を使用する


ジョブ会計の設定を印刷ジョブに関連付ける

特定のアカウント情報に印刷ジョブを関連付けるには、ジョブ会計の設定を構成する必要があります。

メモ： この機能は、ドライバによっては利用できない場合があります。
設定 | 説明
ログイン済みユーザー名を使用 | 現在のユーザーの Windows ログイン ID の照会を行います。
ユーザー名/ID | 印刷ジョブに関連付けられたユーザー名またはユーザー ID。 ユーザー名および ID は 64 桁まで使用できます。
アカウントコード | 印刷ジョブに関連付けられたアカウントコード。 アカウントコードは 32 文字まで使用できます。
部署コード | 印刷ジョブに関連付けられた部署コード。 部署コードは 32 文字まで使用できます。


コピー設定

複数部を印刷する

部単位で印刷する

逆順でプリントする

用紙の両面に印刷する（両面印刷）

両面印刷オプションを使用する

消耗品の節約： 両面印刷


複数部を印刷する

  1. ［印刷設定］ダイアログで、［レイアウト］タブをクリックします。

  2. ［部数］セクションの［部数］フィールドで、印刷する部数を入力します。

    メモ： ほとんどのプリンタ機種では、最大部数が 999 です。 お使いの機種によっては、これより少ない場合もあります。

  3. ［適用］ > ［OK］の順にクリックします。


部単位で印刷する

［部単位印刷］機能は、ドキュメントを複数部印刷する場合に、印刷するページの順序を制御します。 たとえば、5 ページのドキュメントを 2 部印刷する場合、部単位印刷では 1、2、3、4、5、1、2、3、4、5 の順になります。部単位印刷を行わない場合は 1、1、2、2、3、3、4、4、5、5 の順になります。

ドキュメントを部単位で印刷するのに十分なメモリがプリンタに備わっていない場合は、たとえば 1、2、3、1、2、3、4、5、4、5 のように、すでにメモリに格納されているページ単位で印刷されます。このような順序で印刷される場合、完全なページ順序の部単位で印刷するには、ドライバのホストベースの部単位印刷（丁合）機能を使用します。

メモ： 標準の部単位印刷設定は、ドキュメントを印刷するアプリケーションによって指定されます。

プリンタでベースまたはホストベースの部単位印刷（丁合）を選択するには、次の手順に従います。

  1. ［プリンタのプロパティ］ダイアログの［設定］タブをクリックします。

  2. ［部単位印刷の基準］セクションで、［プリンタの設定を使用］または［ホストの設定を使用］を選択します。

  3. ［適用］ > ［OK］の順にクリックします。

プリンタベースの部単位印刷をするには、次の手順に従います。

メモ： ［設定］タブの［部単位印刷の基準］セクションで、プリンタベースの部単位印刷が選択されていることを確認します。

  1. ［印刷設定］ダイアログで、［レイアウト］タブをクリックします。

  2. ［部数］セクションで、［部単位］を選択します。

  3. ［適用］ > ［OK］の順にクリックします。

関連事項

［設定］タブを使用する


逆順でプリントする

  1. ［印刷設定］ダイアログで、［レイアウト］タブをクリックします。

  2. ［部数］セクションで［逆順で印刷］を選択します。

  3. ［適用］ >［OK］の順にクリックします。


用紙の両面に印刷する（両面印刷）

両面印刷するには、プリンタに両面印刷ユニットが取り付けられている必要があります。 プリンタに両面印刷ユニットが取り付けられていない場合、手動で両面印刷できます。 プリンタでサポートされるオプションについての詳細は、『ユーザーズガイド』を参照してください。

  1. ［印刷設定］ダイアログで、［レイアウト］タブをクリックします。

  2. ［用紙の両面に印刷（両面印刷）］セクションで、両面印刷オプションを選択します。 両面印刷オプションの詳細については、両面印刷オプションを使用するを参照してください。

    メモ：

    • 手動による両面印刷の詳細手順を印刷するには、［手動で両面印刷を行うための手順を印刷する］が選択されていることを確認します。
    • 標準トレイ（トレイ 1）でサポートされている種類とサイズの用紙を使用していることを確認します。

  3. ［長辺］または［短辺］を選択します。

  4. ［適用］ >［OK］の順にクリックします。

関連事項

［設定］タブを使用する


両面印刷オプションを使用する

項目

機能

プリンタの設定を使用

印刷ジョブの両面印刷のモードを決定します。

メモ：

  • 両面印刷のコマンドは印刷ジョブに送信されません。
  • このオプションは、一部のプリンタ機種でのみ使用できます。

用紙の片面に印刷

両面印刷を無効にします。

手動で用紙の両面に印刷

手動による用紙両面への印刷を有効にします。

メモ：

  • プリンタに両面印刷ユニットが取り付けられていなくても、手動両面印刷がサポートされている場合は、手動で両面印刷できます。
  • 手動で両面印刷を行うための手順は、お使いのプリンタ機種によって変わります。 詳細については、『ユーザーズガイド』を参照してください。
  • 標準トレイ（トレイ 1）でサポートされている種類およびサイズの用紙を使用していることを確認します。

用紙の両面に印刷（長辺）

用紙の長辺を「綴じしろ」に指定します。

メモ：

  • 通常のレイアウトには、用紙の向き［ポートレート］、両面印刷［長辺］綴じを使用します。
  • 帳票や表計算には、用紙の向き［ランドスケープ］、両面印刷［長辺］綴じを使用します。

用紙の両面に印刷（短辺）

用紙の短辺を「綴じしろ」に指定します。

メモ：

  • カレンダー形式の本には、用紙の向き［ポートレート］、両面印刷［短辺］綴じを使用します。
  • 横長の本には、用紙の向き［ランドスケープ］、両面印刷［短辺］綴じを使用します。

ドライタイム遅延（インクジェットプリンタのみ）

片面を印刷した後、もう片面を印刷する前にインクを乾かすために取る、追加の乾燥時間を決定します。

  • ［標準］（デフォルト） - 標準の乾燥時間を使用します。

  • ［中間］ - 乾燥時間を一部延長します。

  • ［延長］ - 最長の乾燥時間を使用します。

メモ：

  • 両面印刷ユニットを使用する場合は、［プリンタのプロパティ］ダイアログの［設定］タブで［両面印刷ユニット］が選択されていることを確認します。
  • 用紙の向きの設定は、綴じしろ設定とどのように組み合わせても動作します。 ［長辺］を選択すると、［ポートレート］と［ランドスケープ］のどちらを選択しても、ページの長辺が綴じしろになります。


消耗品の節約： 両面印刷

当社は環境の維持に取り組んでおり、当社の製品であるプリンタを継続的に改良することで、環境に対する影響を削減する努力をしています。 当社は、環境に配慮した設計を採用し、簡素な梱包に努めるとともに、製品の回収/リサイクルプログラムを実施しています。 プリンタの設定や使用方法を変更することで、環境に対する影響をさらに削減することが可能です。

使用する用紙の量を半分にするには、［両面印刷］を選択してください。


FAX オプション

FAX オプションを有効にする

FAX を送信する

［常にこれらの FAX 番号を使用する］オプションを使用する

［FAX 設定］セクションを使用する

［アドレス帳］機能を使用する

［送付状］セクションを使用する

［FAX のみ］オプションを使用する


FAX オプションを有効にする

この FAX オプションは、［印刷設定］ダイアログボックスの［FAX］タブで使用できます。 ［FAX］タブが使用できない場合は、FAX オプションがインストールされていません。 正しく動作させるには、FAX オプションをインストールして、有効にする必要があります。 オプションのインストールの詳細については、［プリンタのプロパティ］ダイアログの［設定］タブを参照してください。

  1. ［プリンタのプロパティ］ダイアログで、［設定］タブを選択します。

  2. 利用可能な設定オプションの一覧で、［FAX］を選択します。

  3. ［適用］をクリックして、ドライバの FAX オプションをインストールします。

  4. ［印刷設定］ダイアログを開き、［FAX］タブをクリックします。

  5. ［FAX を有効にする］をオンにします。

これで、FAX オプションが有効になりました。 ［FAX 送信前に設定を常に表示］をオンにすると、FAX を送信する前に［送信する FAX］ダイアログが表示され、 すべての送信先 FAX 番号が正しいかどうかを確認できるため、正しくない送信先への FAX 送信を防ぐのに役立ちます。 ［FAX 送信前に設定を常に表示］をオンにしていない場合は、［FAX］タブの［FAX 設定］セクションで送信先 FAX 番号、外線発信番号、送信先の名前を確認する必要があります。

メモ：

  • FAX オプションは、PostScript ドライバまたはユニバーサル FAX ドライバがインストールされている場合にのみ使用できます。 これらのドライバをインストールする詳細については、『Software and Documentation CD』を参照してください。
  • プリンタドライバの FAX オプションの FAX 設定は、プリンタ操作パネルで設定した内容と一致しない場合があります。 プリンタ操作パネルでの FAX 設定の変更については、プリンタの『ユーザーズガイド』を参照してください。
  • FAX は、［FAX］モードまたは［FAX のみ］モードの どちらかでインストールできます。 ［FAX］をインストールすると、［印刷設定］ダイアログと［プリンタのプロパティ］ダイアログに［FAX］タブが追加されます。 ［FAX のみ］をインストールしても同じように 2 つのダイアログに［FAX］タブが追加されますが、 ［印刷設定］ダイアログボックスではタブの一部が削除され、FAX 関連オプション（［FAX］、［透かし］、［その他のオプション］）の印刷設定のみになります。
  • プリンタの機種によっては、FAX は使用できません。 FAX オプションは、お使いのプリンタ機種およびオペレーティングシステムによって異なります。 お使いのプリンタが FAX をサポートしているかどうかを確認するには、『ユーザーズガイド』を参照してください。
  • 独自の PostScript を生成するプログラムを使用しての FAX 送信は、不可能な場合があります。 これらのプログラムから FAX を送信するには、［印刷設定］ダイアログの［その他のオプション］タブをクリックし、［ドライバで PostScript を生成する］チェックボックスをオフにしてください。

関連事項

取り付けられているオプションのリストを手動で更新する

［FAX のみ］オプションを使用する

［常にこれらの FAX 番号を使用する］オプションを使用する


FAX を送信する

プリンタドライバの FAX オプションを使用して、「FAX へ印刷送信」することができます。キューにあるドキュメントは、印刷されずに FAX として送信されます。 この FAX オプション機能は通常の FAX 機器と同じように機能しますが、プリンタの操作パネルではなくプリンタドライバで制御されます。

  1. ドキュメントを開いた状態で、［ファイル］ > ［印刷］の順にクリックします。

  2. 適切なプリンタが選択されていることを確認し、［プロパティ］をクリックします。

  3. ［FAX］タブをクリックし、［FAX を有効化］が選択されていることを確認します。

  4. ［FAX 番号］フィールドに送信先 FAX 番号を入力します。

    FAX 番号は、手動で入力するか、［アドレス帳］機能を使用して入力することができます。

  5. 必要に応じて、［外線発信番号］フィールドに外線発信番号を入力します。

  6. 適切な用紙サイズと用紙の向きを選択します。

  7. FAX に表紙ページを含める場合は、［FAX に表紙ページを含める］を選択し、該当する情報を入力します。

  8. ［OK］をクリックします。

メモ：

  • FAX オプションは、PostScript ドライバまたはユニバーサル FAX ドライバがインストールされている場合にのみ使用できます。 これらのドライバをインストールする詳細については、『Software and Documentation CD』を参照してください。
  • FAX オプションを使用するには、FAX オプションをインストールし、PostScript ドライバで有効にする必要があります。
  • ［FAX 送信前に設定を表示］チェックボックスをオンにした場合は、送信先情報の確認を求めるメッセージが FAX の送信前に表示されます。 このチェックボックスをオンにしなかった場合、［FAX］タブの［OK］をクリックすると、キューにあるドキュメントが自動的に FAX として送信されます。

関連事項

FAX オプションを有効にする

［アドレス帳］機能を使用する


［常にこれらの FAX 番号を使用する］オプションを使用する

［常にこれらの FAX 番号を使用する］オプションで、標準の FAX 送信先を設定できます。これによって、すべての FAX ジョブが同じ番号に送信されるようになります。 標準設定の FAX 送信先は、1 つまたは複数の FAX 番号で構成できます。 FAX 番号は、手動で入力するか、［アドレス帳］機能を使用して入力することができます。

メモ： 標準の FAX 送信先を設定すると、［印刷設定］ダイアログの［FAX］タブにある［FAX 設定］セクションの［FAX 番号］、［アドレス帳］、［外線発信番号］のフィールドは使用できなくなります。

  1. ［プリンタのプロパティ］ダイアログで、［FAX］タブをクリックします。

  2. ［常にこれらの FAX 番号を使用］を選択します。

  3. ［宛先］フィールドに、標準の送信先として使用する FAX 番号を（1 つまたは複数）入力します。

  4. 必要に応じて、［外線発信番号］フィールドに外線発信番号を入力します。

  5. ［OK］をクリックします。


［FAX 設定］セクションを使用する

［FAX］タブの［FAX 設定］セクションを使用して、現在の FAX ジョブの送信先と設定を指定できます。

項目

目的

FAX 番号

FAX の送信先を指定します。

［FAX 番号］フィールドに送信先 FAX 番号を入力します。 各番号をセミコロン（;）で区切って、複数の番号を入力できます。 外線発信番号を含めて、最大 159 文字まで入力できます。

番号は、手動で入力するか、［アドレス帳］機能を使用して入力することができます。

メモ：

  • 購入したプリンタの機能によっては、これらの字や記号の一部が使用できない場合があります。
  • サポートされる字や記号は、プリンタの操作パネルを使用するかコンピュータのキーボードを使用するかによって変わります。

アドレス帳

［アドレス帳］機能を開きます。

［アドレス帳］が開き、Windows のアドレス帳または Microsoft Outlook に登録されている番号が表示されます。 ［アドレス帳］から FAX 番号を選択すると、その番号が［FAX 番号］フィールドに入力されます。

詳細については、「［アドレス帳］機能を使用する」を参照してください。

外線発信番号

外線発信番号を指定します。

外線に発信するために外線発信番号が必要な場合は、［外線発信番号］フィールドにその番号を入力します。 外線発信番号は、外線 FAX 番号に適用されます。

使用できるのは、数字の 0 ～ 9、文字の P と W（大文字および小文字）、記号のシャープ（#）、アスタリスク（*）、プラス（+）、マイナス（-）、コンマ（,）、ピリオド（.）、および丸括弧（()）です。

メモ： これらの字や記号の一部は、購入したプリンタによっては使用できない場合があります。また、プリンタの操作パネルを使用するかコンピュータのキーボードを使用するかによっても変わります。

FAX 名

送信する FAX のヘッダーに表示する個人名または商号を指定します。

用紙のサイズ

FAX に使用する用紙のサイズを設定します。

メモ： このセクションでの設定変更は、［用紙/仕上げ］タブの［用紙サイズ］設定より優先されます。

方向

FAX 送信するドキュメントの方向を設定します。

メモ： このセクションでの設定変更は、［用紙/仕上げ］タブの［用紙の向き］設定より優先されます。

メモ： ［プリンタのプロパティ］ダイアログの［FAX］タブで［常にこれらの FAX 番号を使用する］チェックボックスをオンにすると、［FAX］タブの［FAX 設定］セクションにある［FAX 番号］、［アドレス帳］、［外線発信番号］のフィールドは使用できなくなります。


［アドレス帳］機能を使用する

アドレス帳は、FAX ジョブで送信先として選択できる連絡先と FAX 番号の一覧を表示する機能です。 アドレス帳機能は独立したディレクトリではなく、 Windows のアドレス帳または Microsoft Outlook のいずれかのソースディレクトリを参照します。 このため、アドレス帳機能を使って追加、編集、削除した内容はソースディレクトリにも反映されます。

アドレス帳に表示される連絡先がない場合は、連絡先を手動で追加するか、外部の CSV（Comma Separated Variable）ファイルまたはエクスポートした別のディレクトリの WAB（Windows Address Book）ファイルを使ってインポートすることができます。

［アドレス帳］ボタンが有効になっていない場合、［アドレス帳］がインストールされていない可能性があります。 アドレス帳アプリケーションのダウンロードの詳細については、プリンタの製造元にお問い合わせください。

メモ： メニューの利用可能なオプションの一覧に Microsoft Outlook が表示されない場合は、Microsoft Outlook がインストールされていません。 Microsoft Outlook のご購入とインストールの詳細については、Microsoft の Web サイトを参照してください。

［アドレス帳］に連絡先をインポートする

［アドレス帳］から送信先を選択する

アドレス帳に連絡先を追加する

アドレス帳に連絡先のグループを追加する

アドレス帳の連絡先またはグループを編集する

アドレス帳から連絡先またはグループを削除する


［アドレス帳］に連絡先をインポートする

［アドレス帳］は、Windows のアドレス帳または Microsoft Outlook のどちらかをソースディレクトリとして使用して、連絡先情報を保存および管理します。 選択したソースディレクトリに最初から連絡先情報が 1 つもない場合は、もう一方のディレクトリから連絡先をインポートできます。 他のディレクトリから連絡先をインポートするには、そのディレクトリから連絡先を［カンマ区切り変数］（CSV）または［Windows アドレス帳］（WAB）ファイルのどちらかの形式でエクスポートしてから、［インポート］ボタンを使用して［アドレス帳］にインポートします。 ［アドレス帳］に連絡先をインポートすると、その連絡先情報はソースディレクトリに自動的に追加されます。

メモ： WAB ファイルを連絡先のインポートに使用できるのは、Windows のアドレス帳をソースディレクトリとして選択している場合のみです。 CSV ファイルは、Windows のアドレス帳または Microsoft Outlook のどちらをソースディレクトリとして選択している場合でも、連絡先のインポートに使用できます。

［アドレス帳］にインポートする CSV ファイルは、次のような形式である必要があります。

  • データは、［名前］［会社］［自宅 FAX］［会社 FAX］の順に並べられている必要があります。

  • 4 つのヘッダ列をファイルに含める必要があります。 ファイル内のヘッダ列がこれより多いか少ない場合には、［不正な CSV］エラーダイアログが表示されます。

メモ： ある行に空の値か無効な値が含まれている場合、［アドレス帳］では、その行のエントリのフィールドは空白で表示されます。

以下は、適切な CSV ファイル形式の例です。

Name,Company,HomeFax,BusinessFax
John Doe,,,(555)333-4444
Jane Doe,Jane's shop,,(555)333-5555
Jim Doe,,,(555)333-6666

連絡先情報をインポートするには、以下の手順に従います。

  1. ［アドレス帳］一覧から該当するソースディレクトリを選択します。

  2. ［インポート］をクリックします。

  3. インポートするファイルの種類を選択します。

  4. ［参照］をクリックして、ファイルを探します。

  5. ［OK］をクリックします。

    選択したファイルの内容が［アドレス帳］に追加されます。

メモ： 他のディレクトリの連絡先情報を［アドレス帳］に転送する場合は、Microsoft Outlook または Windows のアドレス帳のマニュアルで CSV ファイルまたは WAB ファイルのエクスポート方法を参照してください。


［アドレス帳］から送信先を選択する

  1. ［アドレス帳］をクリックします。

  2. FAX を送信する連絡先が登録されたソースディレクトリ（Windows のアドレス帳または Microsoft Outlook）を選択します。

    メモ： ソースディレクトリを選択すると、その後の FAX ジョブで選択を変更しない限り、そのディレクトリが標準設定のソースディレクトリとなります。

  3. リストから送信先または送信先のグループを選択します。

  4. ［リストへの追加または変更］をクリックすると、その連絡先の FAX 番号が、選択した送信先のリストに追加されます。

  5. 必要な送信先をすべて追加したら、［OK］をクリックします。

    FAX 番号が、［FAX］タブの［FAX 番号］フィールドに表示されます。

メモ： ［アドレス帳］から送信先を選択するオプションは、［印刷設定］ダイアログにある［FAX］タブから［アドレス帳］にアクセスした場合にのみ使用可能です。 スタンドアロンのアプリケーションから［アドレス帳］を起動した場合は、FAX に印刷するジョブの送信先を指定することはできません。


アドレス帳に連絡先を追加する

アドレス帳に連絡先を追加するには、以下の手順に従います。

  1. ［アドレス帳］ダイアログで、［新しい連絡先］をクリックします。

  2. 連絡先の情報を入力します。

  3. ［OK］をクリックします。

メモ： このダイアログで連絡先に変更を加えると、［アドレス帳］一覧に表示されるソースディレクトリにも変更が反映されます。


アドレス帳に連絡先のグループを追加する

アドレス帳に連絡先のグループを追加するには、以下の手順に従います。

  1. ［アドレス帳］ダイアログで、［新しいグループ］をクリックします。

  2. グループ名を入力します。

  3. ［新規作成］をクリックして、各連絡先の FAX 情報を追加します。

  4. すべての連絡先をグループに追加したら、［OK］をクリックします。

メモ： このダイアログで連絡先またはグループに変更を加えると、［アドレス帳］一覧に表示されるソースディレクトリにも変更が反映されます。


アドレス帳の連絡先またはグループを編集する

連絡先を編集するには、以下の手順に従います。

  1. 一覧から連絡先を選択します。

  2. ［編集］をクリックします。

  3. 該当する情報を更新します。

  4. ［OK］をクリックします。

グループを編集するには、以下の手順に従います。

  1. 一覧からグループを選択します。

  2. ［編集］をクリックします。

  3. 編集する連絡先を一覧から選択します。

  4. ［編集］をクリックします。

  5. 該当する情報を更新します。

  6. ［OK］をクリックします。

  7. ［OK］をもう一度クリックして、［編集］ダイアログを閉じます。

メモ： このダイアログで連絡先またはグループに変更を加えると、［アドレス帳］一覧に表示されるソースディレクトリにも変更が反映されます。


アドレス帳から連絡先またはグループを削除する

  1. 削除する連絡先またはグループを一覧から選択します。

  2. ［削除］をクリックします。

  3. ［はい］をクリックします。

メモ： このダイアログで連絡先に変更を加えると、［アドレス帳］一覧に表示されるソースディレクトリにも変更が反映されます。


［送付状］セクションを使用する

［FAX］タブの［送付状］セクションを使用して、FAX に送付状を添付できます。 送付状を FAX として送信できない場合は、［印刷設定］ダイアログの［その他のオプション］タブにある［ドライバで PostScript を生成する］チェックボックスを有効にする必要があります。

項目

目的

FAX に送付状を含める

送付状の機能を有効にします。 このチェックボックスがオンになっていないと、FAX に送付状は含まれません。

送信先情報/コメントを含める

送付状に送信先情報を含めます。

  • 名前 - FAX 送信先の名前を入力します。 最大 128 文字まで入力できます。

  • コメント - 送信先の詳細情報を入力します。 最大 80 文字まで入力できます。

送付状に送信者の情報を入れる

送付状に送信者情報を含めます。

送信者情報を入力するには、［設定］をクリックします。

  • 名前

  • 会社名

  • アドレス 1

  • アドレス 2

  • Fax（返信先 FAX 番号用）

  • 音声（返答用電話番号または音声メール用）

  • E メール

  • イメージ（会社ロゴなど選択したイメージを送付状の左上に表示）

    メモ： 送付状にイメージファイルを表示するには、Microsoft Windows GDI+ がインストールされている必要があります。 インストールされている場合は、［参照］をクリックして、表示させるイメージファイルを探します。 サポートされているファイル形式は、TIF、BMP、GIF、JPG、PNG です。


［FAX のみ］オプションを使用する

［FAX のみ］オプションはドライバにインストールできる、FAX へ印刷送信機能のもう一つのバージョンです。 ［FAX のみ］オプションを使用する場合、［印刷設定］ダイアログで使用できるタブは［FAX］、［透かし］、［その他のオプション］だけです。 その他の印刷オプションはすべて利用できません。

その他の印刷オプションを利用できるようにしておくには、［FAX のみ］オプションではなく FAX オプションをインストールすることを推奨します。


仕上げオプション

排紙トレイを選択する

オフセットオプションを使用する

［ステープル］オプションを使用する

［ホールパンチ］オプションを使用する

用紙折りオプションを使用する


排紙トレイを選択する

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. ［仕上げ］セクションの［排紙トレイ］メニューで、排紙トレイを選択します。

    項目

    目的

    プリンタの設定を使用

    プリンタで指定された［排紙トレイ］設定をデフォルトにします。

    標準排紙トレイ

    プリンタの標準排紙トレイを選択します。

    排紙トレイ＜x＞

    オプションの排紙トレイを選択します。

    メモ： ［プリンタのプロパティ］ダイアログの［設定］タブにある［設定オプション］リストで選択した排紙トレイは、どれでも選択することができます。

  3. ［適用］ > ［OK］の順にクリックします。

    4. メモ：

    • 使用できる排紙トレイは、プリンタ機種によって変わります。 サポートされる排紙トレイのリストについては、プリンタ付属の説明書類を参照してください。
    • プリンタ付属の排紙トレイ以外は、取り付け済みで使用可能でない限りリストに表示されません。

関連事項

プリンタオプション


オフセットオプションを使用する

オフセットオプションを使用すると、印刷ジョブが縦横交互のセットで排紙トレイに積み重ねられます。 ［オフセット］オプションのデフォルトでは、用紙は印刷ジョブごとに縦横交互に排紙されます。 ［レイアウト］タブで［部単位印刷］が選択されていることを確認します。

メモ： ［部単位印刷］が選択されていない場合は、各ページの最初の 1 枚が前のページの最後の 1 枚と少しずれて排紙されます。
項目 | 目的
プリンタの設定を使用 | プリンタで指定されたオフセット設定をデフォルトにします。
オン | オフセットオプションをオンにします。
オフ | オフセットオプションをオフにします。

メモ： このオプションを利用するには、お使いのプリンタにオフセット対応のフィニッシャが搭載されていることを確認してください。

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. ［仕上げ］セクションの［オフセット］メニューで、使用する設定を選択します。

  3. ［適用］ > ［OK］の順にクリックします。


［ステープル］オプションを使用する

［ステープル］オプションでは、フィニッシャユニットでドキュメントをどのようにホチキス留めするかを指定します。

項目 | 目的
プリンタの設定を使用 | プリンタで指定された［ステープル］設定をデフォルトにします。
オン | ［ステープル］オプションをオンにします。
オフ | ［ステープル］オプションをオフにします。
前 | ページの左上隅をホチキスで綴じます。
後ろ | ページの右下隅をホチキスで綴じます。
左上 | ページの左上隅をホチキスで綴じます。
右上 | ページの右上隅をホチキスで綴じます。
左下 | ページの左下隅をホチキスで綴じます。
右下 | ページの右下隅をホチキスで綴じます。
2 カ所留め | ページ左辺の 2 カ所をホチキスで綴じます。
4 カ所留め | ページ左辺を 2 組に分けた 4 つのホチキスで綴じます。
左 2 カ所 | ページ左辺の 2 カ所をホチキスで綴じます。
右 2 カ所 | ページ右辺の 2 カ所をホチキスで綴じます。
上 2 カ所 | ページ上辺の 2 カ所をホチキスで綴じます。
下 2 カ所 | ページ下辺の 2 カ所をホチキスで綴じます。

メモ： これらのオプションを利用するには、お使いのプリンタにステープル対応のフィニッシャが搭載されていることを確認してください。 プリンタのフィニッシャ機能に基づいて、［ステープル］オプションの一部のみが表示されます。

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. ［仕上げ］セクションの［ステープル］メニューで、使用する設定を選択します。

  3. ［適用］ > ［OK］の順にクリックします。


［ホールパンチ］オプションを使用する

［ホールパンチ］オプションでは、ページのホールパンチの数と位置を指定します。

メモ： お使いのプリンタに［ホールパンチ］をサポートするフィニッシャが取り付けられていない場合、このオプションは使用できません。

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. ［仕上げ］セクションの［ホールパンチ］メニューで、ホールパンチの数を選択します。

    項目

    目的

    プリンタの設定を使用

    プリンタで指定された［ホールパンチ］設定をデフォルトにします。

    2 穴

    2 ホールパンチを選択します。

    3 穴

    3 ホールパンチを選択します。

    4 穴

    4 ホールパンチを選択します。

    オフ

    ［ホールパンチ］オプションをオフにします。

  3. ［穴の位置］メニューで位置を選択します。

    項目

    目的

    左端（デフォルト）

    ページ左端にホールパンチを開けます。

    上辺

    ページ上端にホールパンチを開けます。

    下端

    ページ下端にホールパンチを開けます。

    右端

    ページ右端にホールパンチを開けます。

    メモ： このオプションは、ドライバによっては利用できない場合があります。

  4. ［適用］ > ［OK］の順にクリックします。


用紙折りオプションを使用する

用紙折りオプションでは、印刷したページをフィニッシャでどのように折りたたむか指定します。

用紙折りには次の設定があります。

項目 | 機能
折る | フィニッシャで自動的に最大 5 枚の用紙を半分（短辺と短辺を合わせる）に折って 1 つの組を作成します。 5 枚を超える印刷ジョブの場合、5 枚の組はそれぞれ次の組に挿入されます。
中央をホチキスで留めて折る | フィニッシャで自動的に用紙を半分（短辺と短辺を合わせる）に折り、用紙を折りに沿って 2 つのホチキスで留めます。
1 ページずつ折る | フィニッシャで自動的に用紙を 1 ページずつ半分（短辺と短辺を合わせる）に折ります。

メモ： このオプションを利用するには、お使いのプリンタに用紙折り対応のフィニッシャが搭載されていることを確認してください。

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. ［仕上げ］セクションの［折り］メニューで、使用する設定を選択します。

  3. ［適用］ > ［OK］の順にクリックします。


フォント

PCL エミュレーションフォントをプリンタドライバに追加または削除する

プリンタに PCL エミュレーションフォントをダウンロードする

TrueType フォントのオプションを使用する


PCL エミュレーションフォントをプリンタドライバに追加または削除する

PCL エミュレーションフォントを追加するには、以下の手順に従います。

  1. ［プリンタのプロパティ］ダイアログで、［フォント］タブ >［追加］の順にクリックします。

  2. ［PCL エミュレーションフォントを追加］ダイアログの［フォントの送信元パス］フィールドで、フォントファイルへのパスを入力するか、［参照］をクリックしてパスを選択します。

  3. ［送信先パス］フィールドで、フォントファイルを保存するパスを入力するか、［参照］をクリックしてパスを選択します。

  4. ［パスの検索］をクリックし、［フォントの送信元パス］フィールドで、パスで使用できるフォントを指定します。

  5. ［検出されたフォントおよびコレクション］セクションの［追加するフォントおよびコレクションの選択］リストで、追加するフォントまたはフォントコレクションを選択します。

  6. ［OK］ >［適用］ >［OK］の順にクリックします。

PCL エミュレーションフォントを削除するには、以下の手順に従います。

  1. ［プリンタのプロパティ］ダイアログで、［フォント］タブを選択します。

  2. ［利用可能な PCL エミュレーションフォント］リストで、削除するフォントを選択します。

  3. ［削除］ >［適用］ >［OK］の順にクリックします。

メモ：

  • PCL エミュレーションフォントを使用できるのは、PCL エミュレーションドライバだけです。
  • オペレーティングシステムによっては、システム管理者として［プリンタのプロパティ］ダイアログにアクセスする必要があります。


プリンタに PCL エミュレーションフォントをダウンロードする

PCL エミュレーションフォントを PCL エミュレーションドライバからプリンタメモリに直接ダウンロードすることができます。

  1. ［プリンタのプロパティ］ダイアログから、以下の順に選択します。

    ［フォント］タブ >［プリンタに PCL エミュレーションフォントをダウンロード］

  2. ［PCL フォントをダウンロード］ダイアログの［フォントの送信元パス］フィールドで、フォントファイルへのパスを入力するか、［参照］をクリックしてパスを選択します。

  3. ［フォントの送信元パス］フィールドで、［パスの検索］をクリックし、使用できるフォントを指定します。

  4. ［検出されたフォント］セクションの［ダウンロードするフォントの選択］リストで、追加するフォントまたはフォントコレクションを選択します。

  5. ［ダウンロード先］メニューから、ダウンロード先を選択します。

  6. ［ダウンロード］ >［閉じる］ >［適用］ >［OK］の順にクリックします。


TrueType フォントのオプションを使用する

［TrueType フォント］オプションは、［印刷設定］ダイアログの ［その他のオプション］タブから使用できます。 TrueType フォントの印刷方法の選択、表示する文字セットの選択、プリンタの常駐フォント情報のアプリケーションへの送信を行うには、［TrueType フォント］オプションを使用します。

TrueType フォントやダウンロードしたフォントの処理方法によっては、印刷ジョブに大きく影響する場合があります。 大きなドキュメントには、TrueType フォントやダウンロードしたフォントが多く含まれている場合があり、プリンタのメモリが不足してドキュメントを印刷できないことがあります。 また、TrueType フォントを多く含むドキュメントでは、印刷速度が遅くなる場合もあります。

以下の設定項目は、フォントの印刷方法にのみ影響します。画面上でテキストを表示するために使用される元の TrueType フォントは変更されません。

項目 | 機能
自動選択 | プリンタドライバが印刷ジョブの設定を選択します。 PostScript ドライバのみ。
Adobe Type 1 フォント | サイズが小さい TrueType フォントはビットマップフォントとして、サイズが大きい TrueType フォントは Adobe Type 1 アウトラインフォントとして印刷します。 PostScript ドライバのみ。
Adobe Type 42 フォント | TrueType フォントを Adobe Type 42 のヒントされたアウトラインフォントとして印刷します。 Type 42 フォントは、Adobe Type 1 アウトラインフォントに比べて輪郭が滑らかでギザギザが目立ちません。特にサイズの大きいフォントの場合に違いがはっきりします。 PostScript ドライバのみ。 メモ： このオプションを使用できるのは、プリンタに TrueType ラスタライザが搭載されていない場合だけです。
ビットマップ（文字ごと） | ドキュメント内のすべての TrueType フォント文字とサイズに対応するビットマップを作成してプリンタに送信します。
ビットマップ（ページ全体） | ドキュメント内の各ページのテキストとグラフィックスをビットマップとして保存し、プリンタに送信します。
アウトライン | ドキュメント内のすべての TrueType フォント文字に対応するアウトラインを作成してプリンタに送信します。 メモ： プリンタに TrueType ラスタライザが搭載されていない場合、このオプションは使用できません。

関連事項

TrueType フォントの送信形式を選択する


オーバーレイ

オーバーレイを使用する

オーバーレイをプリンタドライバに追加または削除する

オーバーレイをプリンタにダウンロードする


オーバーレイを使用する

オーバーレイは定義可能なテンプレートで、現在のジョブのデータが印刷される前に、フォーム上で背景として印刷されます。 一般的な例として、企業ロゴまたはレターヘッド、装飾された枠、および　シミュレートして作成した「プレプリント」フォームがあります。 オーバーレイには、文字またはグラフィックを含めることができます。

オーバーレイは作成してプリンタに直接ダウンロードするか、または、ワークステーションでオーバーレイファイルとして作成してからプリンタにダウンロードする必要があります。 オーバーレイファイルのコピーをワークステーションで作成し、他のユーザーにコピーとして送信できますが、同一のオーバーレイを複数のプリンタに保存することも可能です。 また、ファイルのバックアップコピーを保存しておくこともお勧めします。

任意の 2 つのオーバーレイを組み合わせ、1 つの印刷ジョブで使用できます。 たとえば、1 つ目のオーバーレイを最初のページで使用するよう指定し、2 つ目のオーバーレイを残りのすべてのページで使用するよう指定できます。 これは、最初のページが企業のレターヘッドを表す場合に便利です。 別のオプションでは、1 つ目のオーバーレイをすべての奇数ページで使用するよう指定し、2 つ目のオーバーレイをすべての偶数ページで使用するよう指定します。 これは、プリンタで両面印刷オプションがサポートされている場合に便利です。 1 つ目のオーバーレイはすべてのページの表面に、2 つ目のオーバーレイはすべてのページの裏面にそれぞれ印刷されます。

メモ： オーバーレイを使用できるのは、PCL エミュレーションドライバおよび PCL XL エミュレーションドライバだけです。

  1. ［印刷設定］ダイアログで、［オーバーレイ］タブをクリックします。

  2. 目的のオーバーレイオプションを選択します。

  3. オーバーレイオプションのメニューから、目的のオーバーレイ設定を選択します。

  4. ［オーバーレイの位置］セクションから、目的の位置オプションを選択します。

  5. ［適用］ >［OK］の順にクリックします。


オーバーレイをプリンタドライバに追加または削除する

プリンタに保存されているオーバーレイをプリンタドライバに追加して、プリンタドライバから印刷ジョブを開始する際にそのオーバーレイを使用することができます。 オーバーレイを追加するには、プリンタに保存されているオーバーレイの ID を確認する必要があります。 オーバーレイ ID は、プリンタメモリに保存されている特定のオーバーレイファイルをプリンタで識別するために使用する数値です。 プリンタでオーバーレイ ID を確認し、お使いのプリンタでプリンタメモリのオプションがサポートされているかどうかを判定するための詳細については、『Software and Documentation CD』を参照してください。

メモ：

  • オーバーレイを使用できるのは、PCL エミュレーションドライバおよび PCL XL エミュレーションドライバだけです。
  • オーバーレイを利用できるのは、メモリオプションが搭載されているプリンタのみです。 オーバーレイファイルはプリンタのローカルメモリに保存されます。

オーバーレイを追加するには、以下の手順に従います。

  1. ［プリンタのプロパティ］ダイアログで、［オーバーレイ］タブをクリックします。

  2. ［使用可能なオーバーレイに追加］セクションの［オーバーレイ ID］フィールドに、目的のオーバーレイの ID を入力します。

  3. ［オーバーレイ名］フィールドに、オーバーレイの参照名を入力します。

  4. ［追加］ >［適用］ >［OK］の順にクリックします。

オーバーレイを削除するには、以下の手順に従います。

  1. ［プリンタのプロパティ］ダイアログで、［オーバーレイ］タブをクリックします。

  2. ［使用可能なオーバーレイ］リストで、削除するオーバーレイを選択します。

  3. ［削除］ >［適用］ >［OK］の順にクリックします。


オーバーレイをプリンタにダウンロードする

ドライバを使って、プリンタに新しいオーバーレイをダウンロードすることができます。

メモ：

  • オーバーレイのダウンロードは、PCL エミュレーションドライバでのみ利用できます。
  • オーバーレイファイルはプリンタのローカルメモリに保存されます。したがって、オーバーレイを使用するには、プリンタにメモリオプションが搭載されていることを確認してください。 詳細については、『Software and Documentation CD』を参照してください。

  1. ［プリンタのプロパティ］ダイアログから、以下の順に選択します。

    ［オーバーレイ］タブ >［オーバーレイをプリンタにダウンロードする］

  2. ［オーバーレイのダウンロード］ダイアログの［オーバーレイ ID］フィールドに、新しいオーバーレイの ID を入力します。

    メモ： オーバーレイ ID は、オーバーレイをプリンタで識別するために使用する数値です。

  3. ［オーバーレイのユーザー定義名］フィールドに、新しいオーバーレイの参照名を入力します。

  4. ［オーバーレイのソースファイル］フィールドで、オーバーレイファイルのパスを入力するか［参照］をクリックして、ファイルを選択します。

  5. ［ダウンロード先］メニューで、オーバーレイファイルを保存するプリンタメモリオプションを選択します。

    メモ： ダウンロード先として選択したメモリオプションに空き領域がない場合やエラーのあるファイルが含まれている場合は、［フォーマット］をクリックしてメモリオプションの内容を消去できますが、 ［フォーマット］をクリックすると選択したメモリオプションの内容がすべて消去されるため、 ［フォーマット］をクリックする前に、大切なデータがプリンタメモリ内に保存されていないか確認しておくことが重要です。

  6. ［プリンタコマンドを削除］セクションで、プリンタでオーバーレイが正しく印刷されない原因になっているプリンタコマンドを選択します。

  7. ［ダウンロード］ >［閉じる］の順にクリックします。


ページレイアウトオプション

N アップオプションを使用する

消耗品の節約： 複数ページ印刷

小冊子オプションを使用する

ポスターオプションを使用する

ドキュメントの左右反転イメージを印刷する

用紙の向きを選択する

ドキュメントを拡大/縮小する


N アップオプションを使用する

1 枚の用紙に複数のページを印刷する

N アップ設定を使用する


1 枚の用紙に複数のページを印刷する

［用紙の片面に複数ページを割り付ける（N-Up）］印刷オプションを使用すると、1 枚の用紙に複数のページを並べて印刷できます。 1 枚の用紙に割り付けるページの数を選択すると、選択した数のページが 1 枚の用紙に表示されるように各ページが縮小されます。

1 枚の用紙に 2、4、6、9、または 16 ページを表示できます。

  1. ［印刷設定］ダイアログで、［レイアウト］タブをクリックします。

  2. ［ページレイアウト］セクションで、［用紙の片面に複数ページを割り付ける（N-Up）］を選択します。

  3. ［割り付けるページ数］メニューから、1 枚の用紙に表示するページ数を選択します。

  4. ページ枠を印刷し、1 枚の用紙に印刷するページの順序をカスタマイズするには、［設定を編集する］をクリックします。

  5. ［N アップ設定］ダイアログで、［OK］をクリックします。

  6. ［適用］ >［OK］の順にクリックします。

関連事項

用紙の両面に印刷する（両面印刷）


N アップ設定を使用する

ページ枠を印刷し、1 枚の用紙に印刷するページの順序をカスタマイズするには、N アップ設定を使用します。

項目

機能

ページ枠を印刷する

1 枚の用紙内にページ枠を印刷します。

メモ： ［ページ枠の印刷］では、ページ同士を分離するための目印が印刷されます。

ページの順序

1 枚の用紙に印刷するページの順序をカスタマイズします。

  • 右の次に下

  • 下の次に右

  • 左の次に下

  • 下の次に左


消耗品の節約： 複数ページ印刷

当社は環境の維持に取り組んでおり、当社の製品であるプリンタを継続的に改良することで、環境に対する影響を削減する努力をしています。 当社は、環境に配慮した設計を採用し、簡素な梱包に努めるとともに、製品の回収/リサイクルプログラムを実施しています。 プリンタの設定や使用方法を変更することで、環境に対する影響をさらに削減することが可能です。

使用する用紙の量を半分にするには、複数ページ印刷を設定して 1 枚の用紙に複数のページを印刷してください。


小冊子オプションを使用する

小冊子を印刷する

小冊子設定を使用する


小冊子を印刷する

  1. ［印刷設定］ダイアログで、［レイアウト］タブをクリックします。

  2. ［ページレイアウト］セクションで、［小冊子］を選択します。

  3. ［設定を編集する］をクリックし、［小冊子の表紙］セクションおよびページの組の設定を変更します。

  4. ［小冊子設定］ダイアログで、［OK］をクリックします。

  5. ［印刷設定］ダイアログで、［適用］ >［OK］の順にクリックします。

メモ： ［小冊子］オプションを使用できるのは、両面印刷ユニットがプリンタに取り付けられていて、かつ［プリンタのプロパティ］ダイアログの［設定］タブで［両面印刷ユニット］が選択されている場合か、プリンタが手動による両面印刷をサポートしている場合のみです。


小冊子設定を使用する

小冊子の表紙を設定する

［小冊子折り］設定を使用する

［小冊子のページで元のページサイズを維持］設定を使用する


小冊子の表紙を設定する

小冊子の表紙の設定では、小冊子の一部として表紙を印刷するかどうかを指定できます。

項目

機能

小冊子の表紙を作成する

小冊子の表紙の設定を有効にします。

メモ： ［小冊子の表紙を作成する］を選択した場合は、小冊子の表紙のオプションを 1 つ以上指定します。 小冊子の表紙のオプションを 1 つも選択しないと、小冊子の表紙は空白ページとして印刷されます。

表紙の外側に印刷する

表表紙の外側にドキュメントの最初のページを印刷します。

表紙の内側に印刷する

表表紙の内側にドキュメントの最初のページを印刷します。

裏表紙の外側に印刷する

裏表紙の外側にドキュメントの最後のページを印刷します。

裏表紙の内側に印刷する

裏表紙の内側にドキュメントの最後のページを印刷します。

用紙の種類

小冊子の表紙に使用する用紙の種類を選択します。

給紙口/トレイ

小冊子の表紙に使用する給紙源を選択します。

メモ：

  • 小冊子の表紙の用紙の種類と給紙源を変更できます。
  • 表紙には、複数の設定を選択できます。 たとえば、［表紙の外側に印刷する］および［表紙の内側に印刷する］を選択した場合、ドキュメントの最初のページは表表紙の外側に印刷され、2 ページ目は表表紙の内側に印刷されます。
  • ドキュメントの中身が空白にならないようにするには、表紙を作成した後、十分なページが残っているか確認します。


［小冊子折り］設定を使用する

プリンタに適切なフィニッシャオプションが用意されている場合、印刷した小冊子を折ることができます。 利用可能な場合には、印刷ジョブに適切な仕上げオプションを選択します。

メモ：

  • ［小冊子折り］設定を最適化するには、適切なフィニッシャオプションを取り付けます。 詳細については、『ユーザーズガイド』を参照してください。
  • この機能が使用できるのは、両面印刷ユニットが取り付けられている場合または手動両面印刷がサポートされている場合だけです。

項目

機能

1 組の枚数

折られた 1 組に含まれる枚数を指定します。

折り線を印刷

小冊子のページを手動で折る場合、中央で均等に折れるように、ページの中央に線を印刷します。

綴じしろ

小冊子の綴じる辺を選択します。

  • ［右］ - 小冊子の右側に綴じしろを設定します。

  • ［左］ - 小冊子の左側に綴じしろを設定します。


［小冊子のページで元のページサイズを維持］設定を使用する

［元のページサイズを維持］設定は印刷する小冊子のサイズに影響します。

［小冊子のページで元のページサイズを維持］のチェックボックスがオンになっている場合、印刷後の小冊子の各ページは原稿の各ページと同じサイズになります。 たとえば、原稿のページサイズが 8.5 x 11 インチの場合、小冊子は 11 x 17 インチの用紙で印刷されるため、小冊子の各ページは元の 8.5 x 11 インチの寸法は維持されます。

［元のページサイズを維持］のチェックボックスがオフになっている場合、小冊子は原稿と同じサイズの用紙で印刷されます。 そのため、小冊子の各ページは原稿のページサイズから縮小されます。

メモ： 現在、［小冊子のページで元のページサイズを維持］設定では、レターに印刷された Statement、タブロイドに印刷されたレター、A4 に印刷された A5、A3 に印刷された A4 の用紙サイズに対応しています。


ポスターオプションを使用する

ポスターを印刷する

［ポスター設定］を使用する


ポスターを印刷する

［ポスター］オプションを使うと、標準サイズの数倍に拡大したサイズの印刷を行うことができます。 ポスターサイズに応じて選択した用紙枚数と同数のセクションにドキュメントが分割され、各セクションが用紙全面のサイズで印刷されます。 すべてのセクションを印刷し、各用紙の周囲の余白を切り取ってつなぎ合わせることで、1 枚のポスターを作成できます。

  1. ［印刷設定］ダイアログで、［レイアウト］タブをクリックします。

  2. ［ページレイアウト］セクションで、［ポスター］を選択します。

  3. ［ポスターサイズ］メニューで、ポスターのサイズを選択します。

  4. 切り抜き線を印刷してポスターの各セクションの位置を合わせるには、［設定を編集する］をクリックします。

  5. ［ポスター設定］ダイアログで、［OK］をクリックします。

  6. ［適用］ >［OK］の順にクリックします。


［ポスター設定］を使用する

ポスターの各セクションの位置を合わせ、ポスター設定をカスタマイズするには、［ポスター設定］を使用します。

項目 | 機能
切り抜き線の印刷 | ポスターの各セクションで切り取る余白の目印にする切り抜き線を印刷します。 メモ： ［切り抜き線の印刷］では、対応する境界ページの位置を合わせるための目印が印刷されます。
ページにのりしろを付ける | ページが重なる幅を選択します。


ドキュメントの左右反転イメージを印刷する

  1. ［印刷設定］ダイアログで、［レイアウト］タブをクリックします。

  2. ［ページレイアウト］セクションで、［左右反転］を選択します。

  3. ［適用］ > ［OK］の順にクリックします。


用紙の向きを選択する

［用紙の向き］セクションで、印刷時の用紙上のページの向きを指定できます。 ［ポートレート］を使用すると、用紙を縦長に使って印刷するように指定されます。 ［ランドスケープ］を使用すると、用紙を横長に使って印刷するように指定されます。

［180°回転］オプションを使用すると、ページの向きが180°回転します。他の方向オプションとともに使用できます。

  1. ［印刷設定］ダイアログで、［レイアウト］タブをクリックします。

  2. ［用紙の向き］セクションで、［ポートレート］または［ランドスケープ］を選択します。

  3. 必要に応じて、［180°回転］を選択します。

  4. ［適用］ > ［OK］の順にクリックします。


ドキュメントを拡大/縮小する

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［用紙/仕上げ］タブ > ［拡大/縮小オプション］ > 拡大/縮小オプションを選択

    • ［なし］ - ページは拡大縮小されません。

    • ［用紙いっぱいに合わせる］ - 選択した用紙サイズに一致するようにページを自動的に拡大/縮小します。

    • ［拡大縮小］ - 特定のパーセンテージでページの大きさを手動で拡大縮小できます。

      メモ： このオプションを使用できるのは、PostScript ドライバだけです。

  2. ［OK］ > ［適用］ > ［OK］の順にクリックします。


用紙設定

用紙のサイズを選択する

用紙の種類の選択

用紙トレイを選択する

複数の給紙源から印刷する

カスタム用紙サイズを管理する

［カセット割り当てのフォーム］を使用する


用紙のサイズを選択する

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. ［用紙サイズ］メニューから、用紙のサイズを選択します。

  3. ［適用］ > ［OK］の順にクリックします。


用紙の種類の選択

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. ［用紙の種類］メニューから、用紙の種類を選択します。

  3. ［適用］ > ［OK］の順にクリックします。

    4. メモ： 普通紙以外の種類の用紙を使用している場合、正しい種類を選択することが重要です。

ユーザー定義の用紙の種類を使用する

ユーザー定義の用紙の種類を使用することもできます。この場合は、使用する前にプリンタ上で設定しておく必要があります。

以下のユーザー定義の用紙の種類から選択できます。

  • 紙

  • カード用紙

  • OHP フィルム

  • 光沢紙

  • ラフ紙/コットン紙

  • ラベル

  • ビニールラベル

  • 封筒

メモ：

  • ユーザー定義の用紙の種類は、ドライバによってはサポートされていない場合があります。
  • ユーザー定義の用紙の種類についての詳細は、プリンタの『ユーザーズガイド』を参照してください。


用紙トレイを選択する

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. 使用する用紙トレイを［給紙口/トレイ］メニューから選択します。

    • 自動選択 - ［カセット割り当てのフォーム］に基づいて、ドライバが用紙カセットを選択します。

    • プリンタ設定を使用 - 現在のプリンタ設定に基づいて、ドライバが適切な用紙トレイを選択します。

  3. ［適用］ > ［OK］の順にクリックします。


複数の給紙源から印刷する

プリンタが複数の種類の用紙に対応している場合、プリンタの複数の給紙源（トレイ）から異なる種類の用紙が給紙されるように設定することができます。 たとえばドキュメントを印刷する際、表紙には給紙源の 1 つから厚手の用紙が給紙されるようにし、表紙以外には別の給紙源から標準の用紙が給紙されるように指定できます。

メモ： この機能は、ドライバによっては利用できない場合があります。

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. ［用紙］セクションから［複数の給紙オプションを使用する］を選択します。

  3. ［設定を編集する］をクリックして、給紙オプションを指定します。

  4. ［複数の給紙オプション］ダイアログの［以下の給紙源のうち 1 つ以上を指定します］リストで、異なる種類の用紙を使用するか別の給紙源から給紙するドキュメントの範囲を選択します。

  5. 次のいずれかまたはすべてを実行します。

    • ［表紙（非印刷またはプレプリント）］または［裏表紙（非印刷またはプレプリント）］セクションで、［この表紙を有効化］を選択します。

    • ［1 ページ目］セクションまたは［最後のページ］セクションで、［他の用紙カセットおよびタイプを使用する］を選択します。

  6. ［給紙口/トレイ］メニューから、目的の給紙口またはトレイを選択します。

  7. ［用紙の種類］メニューから、目的の用紙の種類を選択します。

  8. ［OK］ > ［適用］ > ［OK］の順にクリックします。


カスタム用紙サイズを管理する

管理者は［ユーザー定義用紙サイズを管理］オプションを使ってサーバーのユーザー定義用紙サイズの登録、編集または削除ができます。 このオプションを使用する管理者以外のユーザーまたは制限されたユーザーの場合、ユーザー定義用紙サイズの変更は、そのプリンタドライバのユーザーインスタンスにのみ適用されます。

ユーザー定義用紙サイズを追加する

ユーザー定義用紙サイズを編集する

ユーザー定義用紙サイズを削除する


ユーザー定義用紙サイズを追加する

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［用紙/仕上げ］タブ > ［ユーザー定義サイズを管理］ > ［新規］

  2. ［新しいユーザー定義用紙サイズ］ダイアログの［名前］フィールドで、追加するユーザー定義用紙サイズの名前を入力します。

  3. ［単位］メニューで、［インチ］または ［ミリ］を選択します。

  4. ［幅］メニューで、ユーザー定義用紙サイズの幅を調整します。

  5. ［高さ］メニューで、ユーザー定義用紙サイズの高さを調整します。

  6. ［OK］ > ［閉じる］ > ［適用］ > ［OK］の順にクリックします。


ユーザー定義用紙サイズを編集する

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［用紙/仕上げ］タブ > ［ユーザー定義サイズを管理］

  2. ［ユーザー定義用紙サイズ］ダイアログで、編集するユーザー定義用紙サイズを選択し、［編集］をクリックします。

  3. ［名前］フィールドでユーザー定義用紙サイズの名前を変更します。

  4. ［単位］、［幅］、［高さ］の設定を選択します。

  5. ［OK］ > ［閉じる］ > ［適用］ > ［OK］の順にクリックします。


ユーザー定義用紙サイズを削除する

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［用紙/仕上げ］タブ > ［ユーザー定義サイズを管理］

  2. ［ユーザー定義用紙サイズ］ダイアログで、削除するユーザー定義用紙サイズを選択し、［削除］をクリックします。

  3. ［OK］ > ［閉じる］ > ［適用］ > ［OK］の順にクリックします。


［カセット割り当てのフォーム］を使用する

［カセット割り当てのフォームを編集する］を使用して、特定の用紙サイズと給紙源を関連付けます。

メモ： プリンタカセット（トレイ）をリンクさせると［カセット割り当てフォーム］ダイアログ設定に影響を与えることがあります。 最良の印刷結果を得るため、用紙カセット（トレイ）をリンクさせないでください。

  1. ［印刷設定］ダイアログで、［用紙/仕上げ］タブをクリックします。

  2. ［給紙口/トレイ］メニューで［自動選択］ が選択されていることを確認します。

  3. ［プリンタのプロパティ］ダイアログから、以下の順に選択します。

    ［設定］タブ > ［カセット割り当てのフォームの編集］

  4. メニューから、各カセット（トレイ）用の用紙サイズを選択します。

  5. ［OK］ > ［適用］ > ［OK］の順にクリックします。

メモ： カセット（トレイ）のリンクについての詳細は、プリンタの『ユーザーズガイド』を参照してください。


PCL エミュレーションオプションを使用する

［印刷設定］ダイアログの［その他のオプション］タブにある［グラフィックモード］セクションで、PCL エミュレーションオプションにアクセスできます。

メモ： これらのオプションを使用できるのは、PCL エミュレーションドライバだけです。

項目

機能

グラフィックモード

文書内のテキストとグラフィックスをプリンタでどのように処理するかを制御します。

  • GL/2 - 印刷するページを記述したデータを処理するために、プリンタの GL/2 エミュレータが使用されます。 ［GL/2］を選択した場合、プリンタドライバは、ページのテキストの内容を文字列として送信し、グラフィックスの内容を GL 描画コマンドとして送信します。 ［GL/2］を使用すると、プリンタの常駐フォントを使用することで、ほとんどの場合最も高速になるため、通常は［GL/2］が最適なオプションです。

  • ラスタ - プリンタの PCL5 エミュレータを使用して、印刷するページを記述したデータを処理します。 このオプションを選択した場合、プリンタドライバは、ページのテキストの内容を文字列として送信し、グラフィックスの内容をイメージデータとして送信します。 ラスタモードでは、プリンタの常駐フォントを使用できます。 このため、テキストが多い文書では通常、ラスタモードを選択すると印刷が高速になります。


PostScript オプション

PostScript 出力オプションを使用する

EPS（Encapsulated PostScript）ファイルを作成する

PostScript エラー情報を印刷する


PostScript 出力オプションを使用する

PostScript 出力オプションは、［印刷設定］ダイアログの［その他のオプション］タブにある［PostScript］セクションにあります。

［PostScript］セクションのオプションを使って、プリンタに送信される PostScript データをプリンタドライバが生成する方法を制御できます。 PostScript 制御の詳細については、［プリンタのプロパティ」ダイアログの［PostScript オプション］タブに関する情報を参照してください。

メモ： この機能を使用できるのは、PostScript ドライバだけです。

項目

機能

出力形式を最適化する

プリンタドライバによって生成される PostScript データストリームを、状況に応じて最適化します。

  • ［速度］ - 印刷速度重視で出力を最適化します。

  • ［ポータビリティ］ - 出力を Adobe Document Structuring Conventions に適合させます。 他の PostScript プリンタでも印刷できるように最適化されます。

  • ［EPS（Encapsulated PostScript）］ - 特定のプログラムで埋め込みイメージとして使用できるファイル形式で保存できます。

  • ［アーカイブ］ - 出力後に、埋め込みオブジェクトとしてではなくファイルとしてプリンタに送信できるように最適化します。

言語レベル

印刷ジョブに使用する PostScript のレベルを指定します。 レベル 1、2、または 3 から選択できます。

エラー情報を印刷する

印刷中に発生した PostScript 言語エラーに関する情報を印刷します。

ドライバで PostScript を生成する

ドキュメントが印刷されるソフトウェアプログラムではなく、印刷ジョブのための PostScript 言語を生成するように、ドライバに要求します。

メモ：

  • ［EPS（Encapsulated PostScript）］が選択されている場合、プリンタポートを［FILE］に設定することが推奨されます。 これは管理者用の機能で、［プリンタのプロパティ］ダイアログの［ポート］タブで設定できます。 これらの種類の出力形式は、プリンタに直接送信するための形式ではありません。
  • ジョブをファイルに出力し、そのファイルを後で別のプリンタに送信する場合、選択したオプションのうち、元のプリンタに保存された情報に依存するオプションは、使用できない場合があります。

関連事項

EPS（Encapsulated PostScript）ファイルを作成する

PostScript エラー情報を印刷する

［PostScript］タブを使用する


EPS（Encapsulated PostScript）ファイルを作成する

  1. 作業ファイルを作成して保存します。

  2. ［印刷設定］ダイアログで、［その他のオプション］タブをクリックします。

  3. ［PostScript］セクションの［出力形式を最適化する］メニューで、［EPS（Encapsulated PostScript）］を選択します。

  4. 言語メニューから、PostScript 言語レベルを選択します。

  5. ［ドライバで PostScript を生成する］を選択する。

  6. 印刷ジョブをファイルに保存するには、［適用］ > ［OK］ の順にクリックします。

メモ： この機能を使用できるのは、PostScript ドライバだけです。


PostScript エラー情報を印刷する

  1. ［印刷設定］ダイアログで、［その他のオプション］タブをクリックします。

  2. ［PostScript］セクションで、［エラー情報を印刷する］を選択します。

  3. ［適用］ > ［OK］の順にクリックします。

メモ： この機能を使用できるのは、PostScript ドライバだけです。


印刷して保持

［印刷して保持］オプションを指定する

消耗品の節約： 印刷して保持


［印刷して保持］オプションを指定する

  1. ［印刷設定］ダイアログで、［印刷して保持］タブをクリックします。

  2. ［［印刷して保持］を使用］を選択します。

  3. 設定を選択します。

  4. ［適用］ > ［OK］の順にクリックします。

    5. メモ：

    • 予約印刷および繰り返し印刷のジョブを削除するには、プリンタの操作パネルを使用します。
    • コンフィデンシャル印刷および確認印刷のジョブは、すべての部数の印刷が終了すると削除されます。

関連事項

［印刷して保持］タブを使用する


消耗品の節約： 印刷して保持

当社は環境の維持に取り組んでおり、当社の製品であるプリンタを継続的に改良することで、環境に対する影響を削減する努力をしています。 当社は、環境に配慮した設計を採用し、簡素な梱包に努めるとともに、製品の回収/リサイクルプログラムを実施しています。 プリンタの設定や使用方法を変更することで、環境に対する影響をさらに削減することが可能です。

［印刷して保持］オプションの場合、プリンタで印刷ジョブを取得する操作が必要です。 破棄したジョブや忘れたジョブで用紙やトナーの使用量を減らすには、［印刷して保持］オプションを選択して設定する必要があります。


印刷品質オプション

印刷品質を設定する

レーザープリンタ用のその他の印刷品質オプション

インクジェットプリンタ用のその他の印刷品質オプション


印刷品質を設定する

レーザープリンタの場合

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. 次のいずれかの印刷品質オプションを選択します。

    カラープリンタの場合

    • ［テキスト］ - テキストを印刷するのに最適な設定になるように、他の［品質］タブの設定が設定されます。

    • ［テキスト/写真］ - テキストと写真の両方を含むドキュメントを印刷するのに最適な設定になるように、他の［品質］タブの設定が設定されます。

    • ［写真］ - 写真を印刷するのに最適な設定になるように、他の［品質］タブの設定が設定されます。

    • ［ユーザー定義］ - ユーザーが指定した［品質］タブの設定に従って、ドキュメントが印刷されます。

    モノクロプリンタの場合

    • ［高速］ - 他の［品質］タブの設定が、最も低い解像度用に設定されます。

    • ［標準］ - 他の［品質］タブの設定が、通常の解像度用に設定されます。

    • ［最高品質］ - 他の［品質］タブの設定が、可能な限り最も高い解像度用に設定されます。

    • ［ユーザー定義］ - ユーザーが指定した［品質］タブの設定に従って、ドキュメントが印刷されます。

  3. ［解像度］メニューから、設定を選択します。

  4. ［細かい線を強調］メニューから、設定を選択します。

  5. ［適用］ > ［OK］の順にクリックします。

インクジェットプリンタの場合

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. 次のいずれかの印刷品質オプションを選択します。

    • ［自動］ - プリンタが自動的に適切な印刷解像度の設定を選択します。

    • ［高速］ - 他の［品質］タブの設定が、最も低い解像度用に設定されます。

    • ［標準］ - 他の［品質］タブの設定が、通常の解像度用に設定されます。

    • ［最高品質］ - 他の［品質］タブの設定が、可能な限り最も高い解像度用に設定されます。

  3. テキストや画像のエッジ周辺のコントラストを強めることで、印刷画像の詳細部分をシャープ化するには、［シャープ化］チェックボックスを選択します。

    メモ： 別のアプリケーションによってシャープ化がすでに適用されている画像の印刷時に、ドライバの［シャープ化］機能を使用すると、意図しない結果が生じる場合があります。

  4. ［適用］ > ［OK］の順にクリックします。

関連事項

［品質］タブの使用


レーザープリンタ用のその他の印刷品質オプション

高画素でプリントする

カラー補正オプションを使用する

手動カラー補正オプションを使用する

［カラーバランス］オプションを使用する

手動カラーバランスオプションを使用する

ColorSaverを使用する

［カラーマッチング］オプションを使用する

グレー補正を使用する

RGB 補正を使用する

トナーの濃さを設定する

消耗品の節約： ［トナーの濃さ］設定

［細かい線を強調］機能を使用する


高画素でプリントする

［高画素化］を使用すると、選択した設定に応じて画素密度を少し増やすことで、印刷ジョブの画像やテキストの詳細部分を強調することができます。

メモ： 一部の機種ではすべての［高画素化］オプションを使用できない場合があります。

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［高画素化］メニューで、以下の設定から選択します。

    • ［プリンタ設定を使用］ - プリンタは、プリンタで設定されたとおり、この設定を適用します。

    • ［オフ］ - 印刷ジョブで［高画素化］は使用されません。

    • ［フォント］ - 印刷ジョブのテキストを濃くします。 この設定はフォントデータだけに影響します。

    • ［水平方向］ - 印刷ジョブのテキストと画像の水平方向の線の濃さを設定します。

    • ［垂直］ - 印刷ジョブのテキストと画像の垂直方向の線の濃さを設定します。

    • ［両方向］ - 印刷ジョブのテキストと画像の垂直および水平方向の線の濃さを設定します。

  3. ［適用］ > ［OK］の順にクリックします。


カラー補正オプションを使用する

［カラー補正］の設定では、他の出力機器や標準カラーシステムによりよく適合するように、印刷の色を調整できます。

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［カラー補正を編集する］をクリックします。

項目 | 機能
プリンタ設定を使用 | プリンタの標準のカラー補正設定を使用します。
オフ | カラー補正を行わないよう指定します。
自動 | 印刷されるページ内の各オブジェクトの種類と色指定に応じて、異なるカラー変換テーブルを適用します。
手動 | 印刷されるページ内の各オブジェクトの種類と色指定に応じて適用されるカラー変換テーブルを、ユーザー定義します。 RGB および CMYK による手動カラー補正オプションを有効にします。

メモ：

  • ［カラー補正］オプションは、PCL エミュレーションドライバまたは PostScript ドライバがインストールされているカラープリンタでのみ使用できます。 これらのプリンタドライバをインストールする詳細については、『Software and Documentation CD』を参照してください。
  • プログラムが RGB または CMYK でカラーを指定しない場合、手動カラー補正は役立ちません。 また、手動カラー補正の設定は、プログラムやオペレーティングシステムが、プログラムで指定したカラーをそれ自体のカラー管理機能を使用して調整した場合にも役立ちません。

関連事項

手動カラー補正オプションを使用する


手動カラー補正オプションを使用する

手動カラー補正により、印刷されるページ内の各オブジェクトに対する RGB または CMYK カラー変換をユーザーが定義できます。 RGB または CMYK の組み合わせで指定したデータのカラー変換は、オブジェクトの種類（テキスト、グラフィックス、またはイメージ）に従ってユーザー定義できます。

メモ： 手動カラー補正オプションを使用できるのは、［カラー補正］ダイアログオプションが［手動］に設定されている場合だけです。
項目 | 機能
プリンタの設定を使用 | プリンタの出荷時標準設定を使用します。
オフ | カラー変換を行いません。
sRGB 鮮明 | sRGB 表示カラー変換テーブルの彩度を増加します。 この設定は、業務用グラフィックスやテキストに適しています。
sRGB 表示 | カラー変換テーブルを適用してコンピュータ画面の表示に近い色で印刷します。 この設定は、イメージオブジェクトに適しています。
画面 - 真ブラック | シアン、マゼンタ、イエロー、ブラックのトナーの組み合わせではなく、ブラックトナーの階調を使用して中間の灰色を表現します。
鮮明 | より明るく彩度の高い色になるカラー変換テーブルを適用します。

オプション | 機能
プリンタの設定を使用 | プリンタの出荷時標準設定を使用します。
オフ | カラー変換を行いません。
鮮明 CMYK | カラー変換テーブルを適用して SWOP カラー出力を予測します。
ユーロ CMYK | カラー変換テーブルを適用して EuroScale カラー出力を予測します。
US CMYK | US CMYK カラー変換テーブルの彩度を増加させます。


［カラーバランス］オプションを使用する

［カラーバランス］ダイアログを使用すると、各カラープレーンで使用するトナーの分量を微調整して、印刷の色を微妙に変更することができます。

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［カラーバランスを編集する］をクリックします。

［カラーバランス］ダイアログには、以下のオプションがあります。

項目 | 機能
プリンタの設定を使用 | プリンタの標準設定を使用します。
手動 | シアン、マゼンタ、イエロー、ブラックの各色の使用量をカスタマイズします。

メモ： 手動カラーバランスオプションを使用できるのは、［カラーバランス］ダイアログオプションが［手動］に設定されている場合だけです。

関連事項

手動カラーバランスオプションを使用する


手動カラーバランスオプションを使用する

カラーバランスのオプションを手動で設定して、シアン、マゼンタ、イエロー、ブラックの各色の使用量を調整します。

メモ：

  • 手動カラーバランスオプションを使用できるのは、［カラーバランス］ダイアログオプションが［手動］に設定されている場合だけです。
  • ［リセット］をクリックすると、すべてデフォルトの設定に戻ります。
項目 | 機能
赤 - シアン | シアントナーの量を増減し、印刷ジョブの赤色の強さを増減します。
緑 - マゼンタ | マゼンタトナーの量を増減し、印刷ジョブの緑色の強さを増減します。
青 - イエロー | イエロートナーの量を増減し、印刷ジョブの青色の強さを増減します。
白 - ブラック | ブラックトナーの量を増減し、印刷ジョブの白色の強さを増減します。


ColorSaverを使用する

［ColorSaver］TMメニューを使用すると、グラフィックスやイメージの印刷に使用されるトナーの量を削減できます。 ただし、テキストはデフォルトの量のトナーを使用して印刷されます。

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［ColorSaver］メニューから、使用する設定を選択します。

  3. ［適用］ > ［OK］の順にクリックします。

［ColorSaver］メニューには、以下が含まれます。

  • ［プリンタ設定を使用］ - デフォルトのプリンタ設定が適用されます。

  • ［オン］ - ［ColorSaver］をオンにします。

  • ［オフ］ - ［ColorSaver］をオフにします。

メモ： ［ColorSaver］をオンにすると、［トナーの濃度］セクションの設定より優先されます。


［カラーマッチング］オプションを使用する

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［カラーマッチングを編集する］をクリックします。

［カラーマッチング］ダイアログ設定では、ICC プロファイルを使用して、印刷するドキュメントの色を画面に表示される色にできるだけ一致させます。 カラーマッチングオプションのあるプログラムでは、この機能を使用することをお勧めします。

項目 | 目的
カラーマッチングの実行 | ［カラーマッチング］ダイアログ設定を有効化します。
コントラスト（イメージ用） | 写真や絵のカラーマッチングを実行します。
彩度（ビジネスグラフィックス用） | 図を印刷したり、明るい色を使用したりする場合のカラーマッチングを実行します。
比色（最も近い色用） | 完全に一致させる必要がある色をドキュメント内で使用していて、プリンタでその色を再現可能な場合に、そのドキュメントのカラーマッチングを実行します。


グレー補正を使用する

［グレー補正］を使用すると、モノクロ印刷時の明度およびコントラストの設定を制御できます。

メモ： ［グレー補正］が使用できるのは、モノクロプリンタだけです。

［グレー補正］セクションには、以下の設定が含まれます。

  • ［プリンタ設定を使用］ - プリンタは、プリンタで設定されたとおり、この設定を適用します。

  • ［オフ］ - ［グレー補正］機能が無効化されます。

  • ［手動］ - 明度スライドバーとコントラストスライドバーが有効になります。

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［グレー補正］セクションから、設定を選択します。

  3. ［手動］が選択されている場合、明度、コントラスト、彩度のスライドバーを調整します。

  4. ［適用］ > ［OK］の順にクリックします。


RGB 補正を使用する

［RGB 補正］を使用すると、カラー印刷時の明度、コントラスト、彩度の設定を制御できます。

メモ： ［RGB 補正］セクションが使用できるのは、カラープリンタだけです。

［RGB 補正］メニューには、以下の設定が含まれます。

  • ［プリンタ設定を使用］ - プリンタは、ドライバで設定されたとおり、この設定を適用します。

  • ［手動］ - ［RGB 補正］セクションのコントロールを有効にします。

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［グレー補正］セクションから、設定を選択します。

  3. ［手動］が選択されている場合、明度、コントラスト、彩度を調整します。

  4. ［適用］ > ［OK］の順にクリックします。


トナーの濃さを設定する

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［トナーの濃度］セクションで、［次のトナー濃度の値を使用］を選択します。

  3. スライドバーを使用して、濃さを調整します。 スライドバーを右にドラッグすると濃くなり、左にドラッグすると薄くなります。


消耗品の節約： ［トナーの濃さ］設定

当社は環境の維持に取り組んでおり、当社の製品であるプリンタを継続的に改良することで、環境に対する影響を削減する努力をしています。 当社は、環境に配慮した設計を採用し、簡素な梱包に努めるとともに、製品の回収/リサイクルプログラムを実施しています。 プリンタの設定や使用方法を変更することで、環境に対する影響をさらに削減することが可能です。

トナーの使用量を減らすには、［トナーの濃さ］を薄い設定にしてください。


［細かい線を強調］機能を使用する

［細かい線を強調］メニューを使用すると、意匠図、地図、電気回路図、フローチャートなどのファイルに適した印刷モードを有効にします。

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［細かい線を強調］メニューから、設定を選択します。

  3. ［適用］ > ［OK］の順にクリックします。


インクジェットプリンタ用のその他の印刷品質オプション

［カラーエキストラ］オプションを使用する

カラー出力オプションを使用する


［カラーエキストラ］オプションを使用する

［カラーエキストラ］セクションには、印刷ジョブで使用する色の強度を制御する［カラーの設定］メニュー、および印刷ジョブで使用する印刷モードを制御する［アドバンスカラーオプション］メニューが含まれます。

［カラーの設定］メニューには、以下のオプションが含まれます。

  • ［自動］（標準設定） - プリンタが自動的に色の設定を選択します。

  • ［ナチュラル］ - 中くらいの強度の色で印刷します。

  • ［鮮明］ - 最高の強度の色で印刷します。

［アドバンスカラーオプション］メニューには、以下のオプションが含まれます。

  • ［自動］（デフォルト） - プリンタが自動的に印刷モードを決定します。

  • ［ICC テスト Chart Process（チャートプロセス）を使用］ - ICC プロファイルに基づいて特別な印刷モードを使用します。

  1. ［印刷設定］ダイアログで、［品質］タブを選択します。

  2. ［カラーエキストラ］セクションの［カラーの設定］メニューおよび［アドバンスカラーオプション］メニューで、目的の設定を選択します。

  3. ［適用］ > ［OK］の順にクリックします。

メモ： プリンタ機種によっては、カラー印刷を使用できない場合があります。 詳細については、プリンタの『ユーザーズガイド』を参照してください。


カラー出力オプションを使用する

［カラー出力］セクションのオプションでは、ドキュメントをカラーで印刷するか白黒で印刷するかを指定し、どのようなインクの組み合わせでジョブを実行するかを設定できます。

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［カラー出力］セクションで、［カラー］または［モノクロ］のいずれかを選択します。

  3. ［使用するインク］リストで、設定を選択します。

    カラー印刷の場合：

    • ［自動］（デフォルト） - プリンタが自動的に設定を選択します。

    • ［カラー + ブラック］ - カラーとブラックの両方のインクを使用して印刷します。

    • ［カラーのみ］ - カラーインクのみを使って印刷します。

    モノクロ印刷の場合：

    • ［自動］（デフォルト） - プリンタが自動的に設定を選択します。

    • ［ブラック + カラー］ - ブラックインクとカラーインクを混合して、グレースケールで印刷します。

    • ［ブラックのみ］ - ブラックインクのみを使って印刷します。

  4. ［適用］ > ［OK］の順にクリックします。

メモ：

  • 上記で選択したモノクロインクオプションを使ってカラーテキストを印刷する場合は、［カラーテキストをモノクロで印刷］を選択してください。
  • ［詳細説明］をクリックすると、選択した［カラー出力］セクションのオプションの概要が表示されます。
  • プリンタ機種によっては、カラー印刷を使用できない場合があります。 詳細については、プリンタの『ユーザーズガイド』を参照してください。


プリンタオプション

インストールされているオプションを更新する

取り付けられているオプションのリストを手動で更新する

双方向通信（Bi-Di）について


インストールされているオプションを更新する

  1. ［プリンタのプロパティ］ダイアログで、［設定］タブを選択します。

  2. ［今すぐ更新 - プリンタと通信］ > ［OK］の順にクリックします。

    3. メモ： プリンタドライバによって、すべてのプリンタオプションの状況が更新されます。 双方向通信が有効になっていないか、プリンタで使用できない場合、プリンタドライバでこの操作は実行できないため、エラーが表示されます。


取り付けられているオプションのリストを手動で更新する

別の用紙トレイ、両面印刷ユニット、フィニッシャなどをプリンタに追加または削除した場合は、ドライバの使用可能オプションのリストでこれらのオプションを選択または選択解除していることを確認します。

オプションを追加するには、以下の手順に従います。

  1. ［プリンタのプロパティ］ダイアログで、［設定］タブを選択します。

  2. ［設定］オプションリストで、追加するオプションのチェックをオンにします。

  3. ［適用］ > ［OK］の順にクリックします。

オプションを削除するには、以下の手順に従います。

  1. ［プリンタのプロパティ］ダイアログで、［設定］タブを選択します。

  2. ［設定］オプションリストで、削除するオプションのチェックをオフにします。

  3. ［適用］ > ［OK］の順にクリックします。

メモ： この機能は、管理者権限を持つユーザーのみが使用できます。


双方向通信（Bi-Di）について

通常の印刷過程では、印刷信号（印刷命令）はコンピュータからプリンタへの一方向に送信されます。 双方向通信が可能なプリンタの場合は、印刷ジョブ状況、メディア状況、インストールされているオプションなどを更新するためにコンピュータに応答することができます。 この技術は、ほとんどのプリンタで使用されています。

双方向通信が有効化されている場合、ドライバはプリンタにどのオプションがインストールされているかを確認します。 ［設定オプション］リストは、プリンタが応答すると更新されます。

双方向通信がプリンタで使用できない場合、更新失敗のメッセージが表示され、［設定オプション］リストは更新されません。


印刷

モノクロで印刷する

カラー印刷とモノクロ印刷を切り替える


モノクロで印刷する

ドライバでは、モノクロ印刷のオプションがいくつか提供されています。

レーザープリンタの場合

  • ［カラーテキストをモノクロで印刷（非グレースケール）］ - すべてのカラーテキストを、グレースケールなしの真ブラックで印刷します。

    メモ：

    • このオプションが使用できるのは、モノクロプリンタだけです。
    • アプリケーションによっては、フォントがイメージではなくテキストとして認識されます。 アプリケーションがテキストとして認識した場合、プリンタはテキストをカラーで印刷する場合があります。

  • ［テキストをモノクロで印刷］ - テキストをモノクロで印刷します。 グラフィックスやイメージはカラーで印刷します。

    メモ：

    • このオプションは、ドライバによっては利用できない場合があります。
    • このオプションが使用できるのは、カラープリンタだけです。
    • アプリケーションによっては、フォントがイメージではなくテキストとして認識されます。 アプリケーションがテキストとして認識した場合、プリンタはテキストをカラーで印刷する場合があります。

  • ［モノクロで印刷］ - このオプションを使用すると、カラー印刷とモノクロ印刷を切り替えてカラートナーを節約し、ドキュメントの印刷時間を短縮できます。 このオプションは、ドキュメント内がすべてテキストの場合に最適なオプションです。

    カラーイメージにこの機能を使用すると、色彩はグレースケール（灰色階調）で表されます。

    メモ： このオプションが使用できるのは、カラープリンタだけです。

インクジェットプリンタの場合

ドキュメントをモノクロで印刷するには、［カラー出力］セクションの［モノクロ］を選択し、［使用するインク］リストで設定を選択します。 モノクロインクのオプションは次のとおりです。

  • ［自動］ - インクオプションがプリンタによって自動的に選択されます。

  • ［ブラック + カラー］ - ブラックインクとカラーインクを混合して、グレースケールで印刷します。

  • ［ブラックのみ］ - ブラックインクのみを使って印刷します。

    • メモ： 上記で選択したモノクロインクオプションを使ってカラーテキストを印刷する場合は、［カラーテキストをモノクロで印刷］を選択してください。

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［カラー出力］セクションで設定を選択します。

  3. ［適用］ > ［OK］の順にクリックします。

関連事項

カラー印刷とモノクロ印刷を切り替える


カラー印刷とモノクロ印刷を切り替える

レーザープリンタの場合

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［モノクロで印刷］を選択します。

  3. ［適用］ > ［OK］の順にクリックします。

インクジェットプリンタの場合

  1. ［印刷設定］ダイアログで、［品質］タブをクリックします。

  2. ［カラー出力］セクションメニューで、［カラー］または［モノクロ］のいずれかを選択します。

  3. ［使用するインク］リストで、設定を選択します。

  4. ［適用］ > ［OK］の順にクリックします。

メモ： プリンタ機種によっては、カラー印刷を使用できない場合があります。 詳細については、プリンタのマニュアルを参照してください。

関連事項

カラー補正オプションを使用する

［カラーバランス］オプションを使用する

［カラーエキストラ］オプションを使用する

［カラーマッチング］オプションを使用する

カラー出力オプションを使用する

ColorSaverを使用する


RFID

RFID オプションを使用する

RFID オプションを有効にする


RFID オプションを使用する

ドライバでは、RFID（Radio Frequency IDentification）プリンタオプションのためのサポートが提供されています。 プリンタドライバの［RFID］タブを開くには、RFID オプションがインストールされ、有効になっている必要があります。

RFID オプションが有効になっている場合は、以下の RFID 設定を使用できます。

  • ［ASCII］ - このエンコードを選択すると、［RFID データ］フィールドへの入力が ASCII 文字に制限されます。 データ文字列は偶数個の文字で、12 文字を超えない長さにする必要があります。

  • ［Hexadecimal］ - このエンコードを選択すると、［RFID データ］フィールドへの入力が 16 進表記に制限されます。 データ文字列は 4 文字刻みで入力し、24 文字を超えない長さにする必要があります。

  • ［RFID データ］ - このフィールドの内容は、印刷ジョブ用のメディアの RFID タグにエンコードされます。 入力できる文字列の種類は、選択したエンコードの種類によって異なります。

メモ： RFID オプションは、PCL 5 エミュレーションドライバおよび一部のプリンタ機種でのみ使用できます。 お使いのプリンタが RFID オプションをサポートしているかどうかについては、『ユーザーズガイド』を参照してください。

  1. ［印刷設定］ダイアログで、［RFID］タブをクリックします。

  2. ［RFID データ］セクションで、［ASCII］または［16 進］を選択します。

  3. フィールドにデータ文字列を入力します。 データ文字列は、選択したエンコードの種類に従っている必要があります。

  4. ［適用］ >［OK］の順にクリックします。

関連事項

RFID オプションを有効にする


RFID オプションを有効にする

RFID（Radio Frequency IDentification）プリンタオプションでは、プリンタに搭載されている特殊な RFID トランスミッタを使い、特定の情報を持つ RFID メディアをプログラムします。 プリンタドライバの RFID 設定では、メディアに埋め込む RFID タグをプリンタで作成する際に使用するエンコードの種類を制御できます。

RFID の設定は、［印刷設定］ダイアログの［RFID］タブで行うことができます。 ［RFID］タブが使用できない場合は、RFID オプションがインストールされていません。

メモ： RFID オプションは、PCL 5 エミュレーションドライバおよび一部のプリンタ機種でのみ使用できます。 お使いのプリンタが RFID オプションをサポートしているかどうかについては、『ユーザーズガイド』を参照してください。

  1. ［プリンタのプロパティ］ダイアログの［設定］タブをクリックします。

  2. ［設定］リストで［RFID オプション］を選択します。

  3. ［適用］ >［OK］の順にクリックします。

  4. プリンタを右クリックし、［印刷設定］を選択します。

  5. ［印刷設定］ダイアログの［RFID］タブをクリックし、［RFID の有効化］を選択します。

関連事項

RFID オプションを使用する


トラベル印刷

トラベル印刷を使用する

トラベル印刷機能を有効にする

［プリンタの選択］ダイアログを使用する


トラベル印刷を使用する

トラベル印刷機能を使用すると、ホストコンピュータから印刷したりFAX を送信するときに、ネットワークプリンタを検索して選択できるようになります。

頻繁に移動し、プリンタをよく変更する必要のあるユーザーは、複数の場所にあるプリンタをサポートするために複数のプリントキューをインストールしなくても済むようになります。

トラベル印刷を使用する場合、次の操作を行うと、［プリンタの選択］ダイアログが表示されます。

  • Windows の印刷ダイアログからプリンタドライバに印刷ジョブを送信します。

  • Windows の印刷ダイアログから［印刷設定］にアクセスします。

  • プリンタドライバから［印刷設定］または［プロパティ］のいずれかにアクセスします。

［プリンタの選択］ダイアログの［お気に入り］タブで、よく使用するプリンタを 10 個まで指定できます。 ［検索］タブで、プリンタのホスト名、IP アドレス、またはサブネットを使ってプリンタを検索できます。 検索結果には、プリンタの状態、IP アドレス、カラー印刷機能、両面印刷機能などの重要なプリンタ情報が示されます。 選択したプリンタの内蔵 Web ページにアクセスすることにより、さらに詳細なプリンタ情報や設定オプションを表示できます。

メモ：

  • トラベル印刷をインストールして有効化するには、管理者権限が必要です。 トラベル印刷をインストールするには、トラベル印刷インストールパッケージまたはユニバーサルプリントドライバのシステム管理者用インストールパッケージを実行します。 インストールパッケージの入手方法については、弊社の Web サイトを参照してください。
  • トラベル印刷は、サーバーベースの印刷を前提にしていません。 プリンタドライバおよびトラベル印刷は、ユーザーのホストコンピュータにローカルにインストールする必要があります。
  • トラベル印刷でプリンタ機種と設定オプションを更新するには、［プリンタから設定更新］機能を有効にします。

関連事項

トラベル印刷機能を有効にする

［プリンタの選択］ダイアログを使用する


トラベル印刷機能を有効にする

トラベル印刷を有効にするには、プリントドライバをトラベル印刷ポートに関連付けます。

メモ： トラベル印刷ポートは、トラベル印刷がインストールされた場合に限り利用できます。 トラベル印刷をインストールするには、トラベル印刷インストールパッケージまたはユニバーサルプリントドライバのシステム管理者用インストールパッケージを実行します。 インストールパッケージの入手方法については、プリンタの製造元に問い合わせください。

プリントドライバをトラベル印刷ポートに関連付けるには以下の手順に従います。

  1. プリントドライバの［プリンタのプロパティ］を開きます。

  2. ［ポート］タブを選択します。

  3. プリントドライバのポートとして、［トラベル印刷ポート］を選択します。

トラベル印刷機能を無効にするには、プリントドライバポートを他のプリンタポートに変更します。

関連事項

［プリンタの選択］ダイアログを使用する


［プリンタの選択］ダイアログを使用する

［プリンタの選択］ダイアログでは、次の 2 種類の方法を使ってプリンタを選択できます。

  • ［お気に入り］タブの優先プリンタ一覧からプリンタを選択します。

  • ［検索］タブで、ホスト名、IP アドレス、またはサブネットを使ってプリンタを検索します。

［お気に入り］タブを使用する

［検索］タブを使用する


［お気に入り］タブを使用する

［お気に入り］タブを使用すれば、頻繁に使用するプリンタまたは適切なプリンタにすばやくアクセスできます。 ［お気に入り］タブでは最大で 10 台のプリンタを格納できます。

メモ： プリンタがお気に入りリストに追加されると、［プリンタの選択］ダイアログを開いたときに表示されるデフォルトタブは［お気に入り］タブとなります。 ［お気に入り］タブにプリンタが追加されるまでは、［検索］タブがデフォルトタブとして起動します。

以下の表で、［お気に入り］ダイアログの各セクションを説明します。

使用

目的

履歴をクリア

プリンタリストから、リストされたすべてのプリンタを削除します。

プリンタリスト

プリンタを選択します。

プリンタリストには、プリンタごとに以下の詳細情報が表示されます。

  • プリンタ名（標準設定でのプリンタのホスト名）

  • 各プリンタの状態：緑の丸 [image] は、ドライバがプリンタと通信可能であり、プリンタが印刷可能であることを示します。 黄色の「注意」三角 [image] は、ドライバがプリンタと通信可能であるが、プリンタがオフライン状態であり現在は印刷できないことを示します。 赤い「X」 [image] は、ドライバがプリンタと通信できないことを示します。

  • プリンタモデル名

  • カラー印刷機能

  • 両面印刷機能

  • 場所

右クリックメニューによってアクセス可能なプリンタ内蔵 Web サーバから追加の印刷情報を利用できます（以下参照）。

プリンタリストでプリンタを右クリックすると、追加の操作項目が表示されます。 次の表に、右クリックメニューの各オプションについての詳細を示します。

使用

目的

プリンタの Web ページ

選択したプリンタの内蔵 Web サーバを起動します。

各プリンタの内蔵 Web サーバでは、プリンタホスト名、IP アドレス、デバイス状況、ネットワークおよびセキュリティの設定、およびデバイス設定などの各デバイスについての広範な情報が表示されます。

削除

お気に入りリストから、選択したプリンタを削除します。

名称変更

お気に入りリストに表示されたプリンタ名を編集します。

メモ：

  • 名前変更機能を使用する場合は、プリンタリストに表示されるようなプリンタの参照名だけが変更されます。 実際のプリンタホスト名は変更されず、リストは引き続き同じプリンタを指します。 プリンタリスト内で参照名が変更された後、ホスト名または IP アドレスを確認するにはプリンタの内蔵 Web サーバにアクセスします。
  • プリンタ名は、最大 128 文字とすることができます。

設定の更新

プリンタ別に表示される状況及び設定を更新します。

関連事項

［検索］タブを使用する

トラベル印刷機能を有効にする


［検索］タブを使用する

［検索］タブでは、プリンタのホスト名または IP アドレスでプリンタを検索することも、ローカルサブネットまたはその他の指定したサブネットを調べてプリンタを検索することもできます。目的のプリンタの場所が特定されたら、プリンタリストから該当するプリンタを選択し、［OK］をクリックして、そのプリンタに出力します。

メモ： ［検索］タブは、プリンタがお気に入りリストに追加されるまで［プリンタの選択］ダイアログに表示されるデフォルトタブです。プリンタがお気に入りリストに追加されると、［プリンタの選択］ダイアログを開いたときに表示されるデフォルトタブは［お気に入り］タブとなります。

以下の表で、［プリンタの選択］ダイアログの各セクションを説明します。

名称

目的

ローカル サブネットの検索

使用できるプリンタをローカルサブネットで検索します。

メモ： 別の検索オプションが選択されていない場合は、［検索］タブにアクセスすると、ローカルサブネットでの検索が自動的に実行されます。

プリンタをホスト名または IP アドレスで検索

プリンタホスト名または IP アドレスを使用してプリンタを探します。

メモ： エントリは、60 文字に制限されています。IPv4 および IPv6 の両方の文字表記規則をサポートしています。

選択されたサブネットの検索

指定されたサブネット内の使用可能なプリンタを探します。

サブネットおよびサブネットマスクのエントリは両方とも、有効な IPv4 アドレスしか入力できません。

メモ： サブネット内のプリンタの検索には、mDNS ネットワークプロトコルを使用します。リモートサブネットでの検索を正常に行うには、ルーターを mDNS のトラフィックが通過するように設定しなければなりません。詳細については、システム管理者に問い合わせてください。

検索

選んだ選択方法に基づいてネットワークプリンタの検索を開始します。

検索結果はプリンタリストに表示されます。

プリンタをお気に入りに追加

プリンタリストで選択されたプリンタをお気に入りリストに追加します。

お気に入りに自動的に追加

［OK］ボタンをクリックすると、選択されたプリンタがお気に入りリストに自動的に追加されます。

メモ： 選択されたプリンタを常時使用するわけではない場合は、そのプリンタがお気に入りリストに自動的に追加されないようにチェックボックスをオフにします。

プリンタリスト

プリンタを選択します。

プリンタリストには、プリンタごとに以下の詳細情報が表示されます。

  • プリンタ名（デフォルトのプリンタホスト名）

  • プリンタの状況

    - ドライバがプリンタと通信可能であり、プリンタが印刷可能であることを示します。

    - ドライバがプリンタと通信可能であるが、プリンタがオフライン状態であり現在は印刷できないことを示します。

    - ドライバがプリンタと通信できないことを示します。

  • IP アドレス

  • 機種名

  • カラー印刷機能

  • 両面印刷機能

  • 場所

右クリックメニューによってアクセス可能なプリンタ EWS（埋め込み Web サーバー）から追加のプリンタ情報を利用できます。

プリンタリストでプリンタを右クリックすると、追加の操作項目が表示されます。次の表に、右クリックメニューの各オプションについての詳細を示します。

名称 | 目的
プリンタの Web ページ | 選択したプリンタの EWS（埋め込み Web サーバー）を起動します。 EWS（埋め込み Web サーバー）では、プリンタホスト名、IP アドレス、デバイス状況、ネットワークおよびセキュリティの設定、およびデバイス設定などの情報が表示されます。
更新 | プリンタ別に表示される状況および設定を更新します。

関連事項

［お気に入り］タブを使用する

トラベル印刷機能を有効にする


透かし

この機能は、ドライバによっては利用できない場合があります。

透かしを追加または削除する

透かしを編集する

透かし設定を使用する

動的透かしを編集する


透かしを追加または削除する

透かしを追加するには、以下の手順に従います。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［透かし］ > ［透かしを編集する］ > ［新規］

  2. 設定を入力します。

    メモ： 最後に保存された透かしの設定に戻すには［リセット］をクリックします。

  3. ［保存］ > ［閉じる］ > ［OK］の順にクリックします。

透かしを削除するには、以下の手順に従います。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［透かし］ > ［透かしを編集する］

  2. 削除する透かしをリストから選択します。

  3. ［削除］ > ［OK］ > ［閉じる］


透かしを編集する

［透かしを編集する］ダイアログで、透かしに表示されるテキスト、表示される透かしの透明度、ページに表示される透かしの位置など、既存の透かしのすべての属性を修正できます。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［透かし］ > ［透かしを編集する］

  2. 編集する透かしのオプションを選択します。

  3. 設定を選択します。

    メモ： 最後に保存された透かしの設定に戻すには［リセット］をクリックします。

  4. ［保存］ > ［閉じる］ > ［OK］の順にクリックします。


透かし設定を使用する

項目

機能

透かしのリスト

編集する透かしを選択します。

名前

透かしの名前を指定します。

テキスト

透かしに表示されるテキストを入力します。

メモ：

  • ドキュメントを印刷した日時など、コンピュータが動的に生成する変数テキストを含めるには、［テキストに動的透かしを含める］チェックボックスをオンにします。
  • 透かしテキストに動的変数を追加または削除するには、［動的透かしを編集する］をクリックします。

テキストの書式設定

透かしテキストの書式オプションを選択します。

書式オプションは、以下のとおりです。

  • フォント

  • サイズ

  • カラー

  • OHP フィルム

  • 太字

  • 斜体

  • 下線

  • 取り消し線

  • アウトライン

配置

透かしが印刷ページに表示される位置と方法を指定します。

配置オプションは、以下のとおりです。

  • 水平

    • 整列

      • ［近］ - 読み込み順序に基づく用紙の開始側に、透かしの位置を合わせます。

      • ［左］ - 用紙の左側に透かしの位置を合わせます。

      • ［中央］ - 用紙の（横方向の）中央に透かしの位置を合わせます。

      • ［右］ - 用紙の右側に透かしの位置を合わせます。

      • ［遠］ - 読み込み順序に基づく用紙の終了側に、透かしの位置を合わせます。

      メモ： ［近］/［遠］の調整位置は、［レイアウト］タブで選択されたドキュメントの読み込み順序の事前設定により、変わります。

    • オフセット

  • 垂直

    • 整列

      • ［上］ - 用紙の上側に透かしの位置を合わせます。

      • ［中央］ - 用紙の（縦方向の）中央に透かしの位置を合わせます。

      • ［下］ - 用紙の下側に透かしの位置を合わせます。

    • オフセット

  • 単位

    • インチ

    • mm

  • 方向

    • 水平

    • 斜め

    • 手動

      • メモ： 透かしの角度を調整するには［手動］を選択します。


動的透かしを編集する

動的透かしを使用すると、印刷するドキュメントに 1 つ以上のシステム変数を挿入できます。 ［動的透かしを編集する］ダイアログを使用して、動的透かしに表示される変数を選択します。

  1. ［印刷設定］ダイアログから、以下の順に選択します。

    ［透かし］ > ［透かしを編集する］ > ［動的透かしを編集する］

  2. リストから、透かしに追加する変数を選択します。

  3. ［追加］をクリックします。

    メモ： 必要な変数がすべて透かしに追加されるまで、手順 2 と手順 3 を繰り返します。

  4. ［OK］をクリックします。


ドライバのタブを使用する

印刷設定

プリンタのプロパティ


印刷設定

［レイアウト］タブを使用する

［用紙/仕上げ］タブを使用する

［品質］タブの使用

［FAX 設定］タブを使用する

［透かし］タブを使用する

［オーバーレイ］タブを使用する

［印刷して保持］タブを使用する

［その他のオプション］タブを使用する


［レイアウト］タブを使用する

［レイアウト］タブを使用すると、各印刷ジョブの構成的な属性を制御できます。

項目

目的

部数

印刷するコピーの部数、および各コピーの排紙順序を指定します。

  • ［部数］ - 印刷する部数を選択します。

  • ［部単位印刷］ - ドキュメントを複数部印刷する場合に、印刷するページの順序を選択します。 たとえば、5 ページのドキュメントを 2 部印刷する場合、部単位印刷では 1、2、3、4、5、1、2、3、4、5 の順になります（丁合）。部単位印刷を行わない場合は 1、1、2、2、3、3、4、4、5、5 の順になります。

    ドキュメント全体を部単位で印刷するのに十分なメモリが備わっていない場合は、たとえば 1、2、3、1、2、3、4、5、4、5 のように、メモリに格納可能なページ単位で丁合が行われます。

  • ［逆順で印刷］ - 印刷完了時に最後のページが一番上に来るように、ドキュメントのページを逆順で印刷します。 印刷物を通常の順序に戻すには、手でページ順を逆にしてください。

印刷の向き

印刷時の用紙の向きを指定します。

  • ［ポートレート］ - 用紙を縦長に使って印刷するように指定します。

  • ［ランドスケープ］ - 用紙を横長に使って印刷するように指定します。

  • ［180°回転］ - ページを 180°回転します。 この設定は、用紙の向きに関する他のオプションと同時に使用できます。

用紙の両面に印刷（両面印刷）

両面印刷する場合に使用する設定を指定します。

一覧から［両面印刷］を選択します。 ［長辺］および［短辺］は、印刷されたドキュメントのどの辺を綴じしろとして使用するか指定します。

メモ：

  • プリンタの機種によっては、手動両面印刷の手順を印刷するオプションがあります。
  • 一部のプリンタ機種の場合、［ドライタイム遅延］メニューで、片面を印刷した後もう片面を印刷する前に取る乾燥時間を指定することができます。

［ドライタイム遅延］メニュー設定には、以下が含まれます。

  • ［標準］（デフォルト） - 標準の乾燥時間を使用します。

  • ［中間］ - 乾燥時間を一部延長します。

  • ［延長］ - 最長の乾燥時間を使用します。

ページ レイアウト

［ページレイアウト］セクションのオプションを選択します。

  • ［標準］ - ［ページレイアウト］セクションのオプションはどれも印刷ジョブに適用されません。

  • ［用紙の片面に複数ページを割り付ける（N-Up）］ - 1 枚の用紙に複数のページを並べて印刷できます。

  • ［小冊子］ - ドキュメントを小冊子として印刷します。

  • ［ポスター］ - より大きなサイズでドキュメントを印刷します。

  • ［左右反転］ - ドキュメントの画像を左右反転します。

    • メモ： 一部の機種でのみ使用できるオプションもあります。

ドキュメント読み込み順序の事前設定

印刷するドキュメントの読み込み順序を選択します。

  • 左から右

  • 右から左

メモ： 読み込み順序により、［N アップ設定］ダイアログの［ページの順序］オプション、［小冊子設定］ダイアログの［綴じしろ］オプション、透かし編集時の［近］/［遠］の調整位置の事前設定が変更されます。

メモ：

  • ［レイアウト］タブに表示されるオプションの一部は、プリンタ機種およびプリンタドライバによっては使用できない場合があります。 詳細については、『ユーザーズガイド』を参照してください。
  • ［レイアウト］タブで指定された設定は、Windows プログラムの印刷ダイアログで選択されたオプションから独立して動作します。 通常、プログラムの設定が［レイアウト］タブの設定より優先されます。
  • 複数部の印刷を［レイアウト］タブと Windows の印刷ダイアログの両方で指定すると、予期せぬ結果になることがあります。
  • ［部単位印刷］設定を保存するには、［プリンタのプロパティ］ダイアログの［設定］タブで［プリンタの設定を使用］を選択します。


［用紙/仕上げ］タブを使用する

［用紙/仕上げ］タブを使用すると、各印刷ジョブの用紙/仕上げの属性を制御できます。

項目

機能

用紙

用紙処理オプションを選択します。

  • ［用紙サイズ］ - 印刷ジョブに使用される用紙のサイズを選択します。

  • ［拡大/縮小オプション］ - ［用紙いっぱいに合わせる］を選択すると、指定された用紙サイズに合わせてページを自動的に拡大/縮小します。特定のパーセンテージでページを手動で拡大縮小することもできます。

    メモ：

    • 拡大縮小のオプションは一部の Windows プログラムで利用できます。 両方のオプションを同時に使用すると、予期せぬ結果になる場合があります。
    • この拡大縮小オプションを使用できるのは、PostScript ドライバだけです。

  • ［ユーザー定義サイズを管理］ - ユーザー定義サイズの用紙を追加、編集、削除します。 ユーザー定義サイズの用紙は、一度作成または修正されると、［用紙サイズ］メニューで選択できるようになります。

  • ［印刷可能範囲いっぱいまで使用する］ - プリンタで可能な限りページの端まで印刷します。 ページの印刷可能範囲は、プリンタによって変わる場合があります。

  • ［用紙の種類］ - 使用する用紙の種類を選択します。

  • ［給紙口/トレイ］ - 使用する用紙トレイを選択します。

  • ［複数の給紙オプションを使用する］ - 同じ印刷ジョブで別の用紙トレイから用紙またはその他のメディアを使用できます。

    メモ： このオプションは、ドライバによっては利用できない場合があります。

仕上げ

プリンタで使用するために取り付けられた、使用できるフィニッシャオプションを選択します。

  • ［排紙トレイ］ - 使用する排紙トレイを選択します。

    メモ： サポートされる排紙トレイは、プリンタによって変わります。 使用できる排紙トレイについては、プリンタの説明書類を参照してください。

  • ［オフセット］ - 印刷ジョブが縦横交互に排紙トレイに積み重ねられます。

  • ［ステープル］ - 完了した印刷ジョブで使用するステープル（ホチキス）の数と位置を指定します。

  • ［ホールパンチ］ - 完了した印刷ジョブで開ける穴の位置と数を指定します。

  • ［折る］ - 印刷ジョブでどのように用紙を折って仕上げるか指定します。

メモ：

  • 一部のプリンタでのみ使用できる仕上げオプションもあります。 使用できるフィニッシャオプションの詳細については、『ユーザーズガイド』を参照してください。
  • プリンタにフィニッシャが取り付けられていない場合、［用紙/仕上げ］タブでフィニッシャオプションを使用できません。


［品質］タブの使用

［品質］タブを使用すると、印刷ジョブの印刷品質および画像品質の設定を制御できます。

項目

目的

［印刷品質］設定

印刷ジョブの印刷品質を最適化します。

カラープリンタの場合

  • ［文字］ - 文字用に最適化された設定に従って、ドキュメントが印刷されます。

  • ［文字/写真］ - 文字と写真用に最適化された設定に従って、ドキュメントが印刷されます。

  • ［写真］ - 写真用に最適化された設定に従って、ドキュメントが印刷されます。

  • ［ユーザー定義］ - ユーザーが指定した設定に従って、ドキュメントが印刷されます。

モノクロプリンタおよびインクジェットプリンタの場合は、以下から選択します。

  • ［下書き］ - 最低の解像度で、すばやくドキュメントが印刷されます。

  • ［標準］ - 標準の印刷品質設定に従って、ドキュメントが印刷されます。

  • ［最高品質］ - 可能な限り最高の解像度で、ドキュメントが印刷されます。

  • ［ユーザー定義］ - ユーザーが指定した設定に従って、ドキュメントが印刷されます。

    • メモ： インクジェットプリンタの場合は、［自動］を選択し、適切な印刷解像度設定が自動的に選択されるようにすることもできます。

シャープ化

テキストや画像のエッジ周辺のコントラストを強めることで、印刷画像の詳細部分をシャープ化します。

メモ：

  • このオプションが使用できるのは、インクジェットプリンタだけです。
  • 別のアプリケーションによってシャープ化がすでに適用されている画像の印刷時に、ドライバの［シャープ化］機能を使用すると、意図しない結果が生じる場合があります。

解像度

印刷結果の解像度を指定します。

メモ： このオプションが使用できるのは、レーザープリンタだけです。

細かい線を強調

ドキュメントをより詳細に印刷します。

  • ［プリンタ設定を使用］ - プリンタは、プリンタで設定されたとおり、この設定を適用します。

  • ［オン］ - ［細かい線を強調］機能が有効化され、細かい部分が精密に印刷されます。

  • ［オフ］ - ［細かい線を強調］機能が無効化されます。

メモ： このオプションが使用できるのは、レーザープリンタだけです。

カラーの設定

印刷されるページの色の強度を変更します。

  • ［自動］ - プリンタが自動的に色の設定を選択します。

  • ［ナチュラル］ - 中くらいの強度の色で印刷します。

  • ［鮮明］ - 最高の強度の色で印刷します。

メモ： このオプションが使用できるのは、インクジェットプリンタだけです。

アドバンスカラーオプション

ジョブの印刷モードを決定します。

  • ［自動］ - プリンタが自動的に印刷モードを決定します。

  • ［ICC テスト Chart Process（チャートプロセス）を使用］ - ICC プロファイルに基づいて特別な印刷モードを使用します。

メモ： このオプションが使用できるのは、インクジェットプリンタだけです。

グレー補正

モノクロ印刷時の［明度］と［コントラスト］の設定を細かく調整できます。

  • ［プリンタ設定を使用］ - プリンタは、プリンタで設定されたとおり、この設定を適用します。

  • ［オフ］ - ［グレー補正］機能が無効化されます。

  • ［手動］ - ［グレー補正］、［明度］、［コントラスト］を有効化します。

メモ： このオプションが使用できるのは、モノクロレーザープリンタだけです。

高画素化

選択した設定に応じて画素密度を増やすことで、印刷ジョブの画像やテキストの詳細部分を強調することができます。

  • ［プリンタ設定を使用］ - プリンタドライバは、プリンタで設定されたとおり、この設定を適用します。

  • ［オフ］ - ［高画素化］機能が無効化されます。

  • ［フォント］ - 印刷ジョブのテキストを濃くします。 この設定はフォントデータだけに影響します。

  • ［水平方向］ - 印刷ジョブのテキストと画像の水平方向の線の濃さを設定します。

  • ［垂直方向］ - 印刷ジョブのテキストと画像の垂直方向の線の濃さを設定します。

  • ［両方向］ - 印刷ジョブのテキストと画像の垂直および水平方向の線の濃さを設定します。

メモ： このオプションが使用できるのは、モノクロレーザープリンタだけです。

カラー出力

ドキュメントをカラーで印刷するか白黒（モノクロ）で印刷するかを指定し、どのようなインクの組み合わせでジョブを実行するかを指定できます。

メモ： このオプションが使用できるのは、インクジェットプリンタだけです。

カラーをプリンタへ送信

カラー画像をグレースケールで印刷します。

メモ：

  • このオプションが使用できるのは、モノクロプリンタだけです。
  • プリンタに印刷ジョブが送信されると、カラー画像がモノクログレースケールに変換されます。
  • このオプションを使用すると、グレースケールの画質が向上しますが、印刷速度が少し遅くなる場合があります。

カラーテキストをモノクロで印刷

カラーのテキストをすべて、ブラックインクだけを使用して印刷します。

メモ： このオプションが使用できるのは、モノクロプリンタだけです。

テキストをモノクロで印刷

テキストはモノクロで印刷し、画像はカラーで印刷します。

メモ：

  • このオプションは、一部のプリンタドライバでのみ使用可能です。
  • このオプションが使用できるのは、カラープリンタだけです。

モノクロ印刷

ドキュメントを白黒（モノクロ）で印刷します。

メモ： このオプションが使用できるのは、カラープリンタだけです。

トナーの濃さ

印刷されるイメージの明暗を調整し、トナーを最大限に活用します。

メモ： このオプションが使用できるのは、レーザープリンタだけです。

ColorSaver

グラフィックスやイメージの印刷に使用されるトナーの量を削減できます。 ただし、テキストは標準設定の量のトナーを使用して印刷されます。

メモ： このオプションが使用できるのは、レーザープリンタだけです。

カラー補正を編集する

他の出力機器や標準カラーシステムによりよく適合するように、ドキュメントの印刷に使用するカラーを調整します。

  • ［プリンタ設定を使用］ - プリンタは、プリンタで使用されている標準設定のカラー補正を適用します。

  • ［オフ］ - カラー補正を無効にします。

  • ［自動］ - 印刷されるページ内の各オブジェクトの種類と色指定に応じて、異なるカラー変換テーブルを適用します。

  • ［手動］ - 印刷されるページ内の各オブジェクトの種類と色指定に応じて適用されるカラー変換テーブルを、ユーザー定義します。 ［手動カラー補正］設定を選択すると、RGB および CMYK による手動カラー補正オプションが有効になります。

メモ： このオプションが使用できるのは、カラーレーザープリンタだけです。

RGB 補正

カラー印刷時の［明度］、［コントラスト］、［彩度］の設定を細かく調整できます。

  • ［プリンタ設定を使用］ - プリンタは、プリンタで設定されたとおり、この設定を適用します。

  • ［手動］ - ［RGB 補正］の［明度］、［コントラスト］、［彩度］を調整できます。

メモ： このオプションが使用できるのは、カラーレーザープリンタだけです。

カラーバランスを編集する

各カラープレーンで使用するトナーの分量を個別に増減して、印刷の色を微調整できます。

  • ［プリンタ設定を使用］ - プリンタは、プリンタで使われている標準設定のカラーバランスを適用します。

  • ［手動］ - ドキュメントの印刷に使用するシアン、マゼンタ、イエロー、ブラックトナーの各色の使用量を設定できます。

メモ： このオプションが使用できるのは、カラーレーザープリンタだけです。

カラーマッチングを編集する

印刷されたドキュメントのカラーを、コンピュータ画面上のカラーと一致させます。

  • ［コントラスト（イメージ用）］ - 写真やイメージのカラーマッチングを適用します。

  • ［彩度（ビジネスグラフィックス用）］ - 図の場合や、明るい色を使用したりする場合のカラーマッチングを適用します。

  • ［比色（最も近い色用）］ - 完全に一致させる必要がある色をドキュメント内で使用していて、プリンタでその色を再現可能な場合に、そのドキュメントのカラーマッチングを適用します。

メモ： このオプションが使用できるのは、カラーレーザープリンタだけです。

リッチブラック

黒いオブジェクトをより深みのある黒で印刷します。

  • ［オン］ - RGB-CMYK カラー変換で、黒や灰色のオブジェクトに対し、コンポジットブラックを使用します。

  • ［オフ］ - 選択されたカラー補正モードに応じて、黒や灰色のオブジェクトに対し、コンポジットブラックまたはピュアブラックを使用します。

メモ： このオプションは、一部のプリンタドライバでのみ使用できます。


［FAX 設定］タブを使用する

［印刷設定］ダイアログの［FAX］タブを使用すると、各ジョブにどの FAX オプションを使用するかを制御することができます。

項目

目的

FAX の有効化

ドライバの FAX オプションを有効にします。

FAX を送信する前に設定を常に表示

FAX を送信する前に［FAX 送信］ダイアログを表示します。 すべての送信先 FAX 番号が正しいかどうかを確認できるため、正しくない送信先への FAX 送信を防ぐのに役立ちます。 ［FAX 送信前に設定を常に表示］チェックボックスをオンにしていない場合は、［FAX］タブの［FAX 設定］セクションで送信先 FAX 番号を確認する必要があります。

FAX 設定

FAX に関連するダイヤルおよびページの情報を指定します。

以下の FAX 設定があります。

  • ［FAX 番号］ - FAX 送信先の番号です。

    FAX 番号は、手動で入力するか、アドレス帳から選択できます。

  • ［外線発信番号］ - 外線に発信するために必要な外線発信番号です。 外線発信番号が不要な場合は、このフィールドは空白のまま残します。

  • ［FAX 名］ - FAX を送信するコンピュータの Windows ユーザー ID です。

  • ［用紙サイズ］ - FAX に設定する用紙サイズを指定します。

  • ［用紙の向き］ - FAX の向きを指定します。

送付状

送信する FAX に関連する情報の送付状を追加します。

  • ［FAX に送付状を含める］ - FAX に送付状を追加します。

  • ［送信先情報/コメントを含める］ - 特定の人物または部署に気づいてもらう必要がある場合は、特定の送信先名とコメントを追加できます。

  • ［送付状に送信者の情報を入れる］ - 送信者名、会社名、住所、連絡先をなどの情報を追加します。 ［設定］ボタンをクリックすると、［FAX 送付状設定］ダイアログで情報を指定できます。

メモ：

  • FAX オプションが使用できるのは、PostScript ドライバだけです。 PostScript ドライバをインストールする詳細については、『Software and Documentation CD』を参照してください。
  • ［FAX］タブが使用できない場合は、FAX オプションがインストールされていません。


［透かし］タブを使用する

［透かし］タブでは、印刷ジョブでの透かしの使用を制御できます。

メモ： この機能は、ドライバによっては利用できない場合があります。
項目 | 目的
透かしを使用しない | 印刷ジョブに透かしを入れません。
すべてのページで同じ透かしを使用する | 印刷するすべてのページに、選択した透かしを印刷します。
1 ページ目に別の透かしを使用する | 他のすべてのページに表示される透かしと同様に、1 ページ目用の透かしを指定します。 メモ： 両面印刷が有効になっている場合、指定された透かしは 1 ページ目の表面に使用されます。
奇数ページ/偶数ページで別の透かしを使用する | 奇数ページと偶数ページに別の透かしを指定します。
透かしを編集する | ［透かしを編集する］ダイアログを開きます。


［オーバーレイ］タブを使用する

［印刷設定］ダイアログの［オーバーレイ］タブを使用すると、どのオーバーレイを印刷ジョブで使用するか、またオーバーレイをどのように表示するかを制御することができます。

メモ：

  • ［オーバーレイ］タブを使用できるのは、PCL エミュレーションドライバおよび PCL XL エミュレーションドライバだけです。
  • オーバーレイは、一部のプリンタ機種でのみ使用できます。

項目

機能

オーバーレイを使用しない

印刷ジョブにオーバーレイを入れません。

すべてのページで同じオーバーレイを使用する

印刷するすべてのページに印刷するオーバーレイを選択します。

1 ページ目に別のオーバーレイを使用する

1 ページ目用のオーバーレイを指定し、他のすべてのページ用に別のオーバーレイを指定します。

奇数ページ/偶数ページで別のオーバーレイを使用する

ドキュメントの奇数ページおよび偶数ページに印刷するオーバーレイをそれぞれ指定します。

オーバーレイの配置

ページに対して、オーバーレイの位置を指定します。

  • ［ページ像の上］ - テキストやグラフィックスの上にオーバーレイを印刷します。

  • ［ページ像の下］ - オーバーレイの上にテキストやグラフィックスを印刷します。


［印刷して保持］タブを使用する

［印刷して保持］タブを使用すると、ジョブをいつどのように印刷するかについてさらに細かく制御できます。 ［印刷して保持］タブを使用すると、印刷ジョブをプリンタに送信できますが、プリンタでは、ユーザーがプリンタの操作パネルでそのジョブをリリースするまで、そのジョブが保留されます。 ［印刷して保持］タブでは、保留中のジョブについてさまざまなレベルのセキュリティが用意されています。 以下の表を参照して、適切な［印刷して保持］タブオプションを決定してください。

［印刷して保持］タブは、［印刷設定］ダイアログで使用できます。

メモ： この［印刷して保持］機能は、一部のプリンタ機種でのみ使用可能です。
項目 | 目的
［印刷して保持］を使用 | ［印刷して保持］タブ機能を有効化します。
ログイン済みユーザー名を使用 | オペレーティングシステムにユーザーの Windows ID を問い合わせ、保留中の印刷ジョブに関連付けられたデフォルトのユーザー名として、その ID を送信します。
ユーザー名 | 保留中の印刷ジョブにユーザー名を関連付けます。
重複ドキュメントを維持 | ユーザー名およびジョブ名が同じ印刷ジョブを、上書きせずにプリンタのメモリに残します。
秘密印刷 | 秘密印刷ジョブを 4 桁の暗証番号（PIN）で保護します。 PIN は 0 ～ 9 または 1 ～ 6 の 4 桁です。 暗証番号で使用できる数字の詳細については、プリンタの『ユーザーズガイド』を参照してください。 秘密印刷ジョブは、プリンタの操作パネルで［PIN］フィールドに暗証番号が入力されユーザー名が選択されるまでは印刷されません。
確認印刷 | 複雑な複数部印刷ジョブの最初の 1 部を印刷して確認します。 残りの部数は、印刷がリリースまたはキャンセルされるまで、プリンタに保持されます。
予約印刷 | 後で印刷できるよう、印刷ジョブをプリンタのメモリに保存します。
繰り返し印刷 | ジョブをただちに印刷します。また、後で追加の部数を印刷できるよう、印刷ジョブをプリンタのメモリに保存します。

メモ：

  • プリンタ機種によっては使用できない機能もあります。
  • 保留中のジョブをプリンタの操作パネルからリリースする方法の詳細については、プリンタの『ユーザーズガイド』を参照してください。


［その他のオプション］タブを使用する

［その他のオプション］タブを使用すると、機能固有のタブに関連付けられていない残りのプリンタドライバオプションを制御できます。

メモ： 一部の機種でのみ使用できるオプションもあります。

項目

機能

TrueType フォント

TrueType フォントの印刷方法、表示する文字セット、プリンタの常駐フォント情報をアプリケーションへ送信するかどうかを指定します。

以下の設定があります。

  • ［ビットマップ（文字ごと）］ - ドキュメント内の TrueType フォントの文字やポイントサイズの種類ごとにビットマップを作成し、プリンタへ送信します。

  • ［ビットマップ（ページ全体）］ - ドキュメント内の各ページのテキストとグラフィックスをビットマップとして保存し、プリンタに送信します。

  • ［アウトライン］ - ドキュメント内のすべての TrueType フォント文字に対応するアウトラインを作成してプリンタに送信します。

  • ［自動選択］ - 印刷ジョブの設定がプリンタドライバにより選択されます。 このオプションを使用できるのは、PostScript プリンタドライバだけです。

  • ［Adobe Type 1 フォント］ - サイズが小さい TrueType フォントはビットマップフォントで印刷し、サイズが大きい TrueType フォントは Adobe Type 1 アウトラインフォントで印刷します。 このオプションを使用できるのは、PostScript プリンタドライバだけです。

  • ［Adobe Type 42 フォント］ - TrueType フォントを Adobe Type 42 のヒント処理されたアウトラインフォントで印刷します。 Type 42 フォントは、Adobe Type 1 アウトラインフォントに比べて輪郭が滑らかでギザギザが目立ちません。特にサイズの大きいフォントの場合に違いがはっきりします。 このオプションを使用できるのは、PostScript プリンタドライバだけです。

    メモ： プリンタに TrueType ラスタライザが搭載されていない場合、このオプションは使用できません。

ジョブ会計を編集する

［ジョブ会計の設定］ダイアログが開き、印刷ジョブに関連付けられる［ジョブ会計］設定を変更できます。

以下の設定があります。

  • ［最新の 5 つのエントリの履歴を保持する］ - ジョブ会計設定ごとに最新の 5 つのエントリ（重複するエントリは含まない）が保持されます。 これらの設定は、印刷時に［ジョブ会計］ダイアログにある各設定のドロップダウンリストメニューで使用できます。

  • ［印刷時にジョブ会計設定の入力を求める］ - 印刷時にジョブ会計情報を入力するようユーザーに求めます。

  • ［印刷時には入力を求めず、以下のジョブ会計設定を使用する］ - 以下のフィールドで指定された［ジョブ会計］設定を使用します。

    • ［ログイン済みユーザー名を使用する］ - 現在のユーザーの Windows ログイン ID を問い合わせ、取得した情報で［ユーザー名/ID］フィールドを更新します。

    • ［ユーザー名/ID］ - 印刷ジョブに関連付けられているユーザー名またはユーザー ID です。

    • ［アカウントコード］ - 印刷ジョブに関連付けられているアカウントコードです。

    • ［部署コード］ - 印刷ジョブに関連付けられている部署コードです。

メモ： 一部の機種でのみ使用できる設定もあります。

メタファイルスプーリング

印刷ジョブが印刷を待機しているときにディスクに印刷情報を保存する形式を指定します。

  • ［自動］ - プリンタドライバが、各ジョブの全体の印刷時間が最も短くなる形式を決定します。

  • ［オン］ - プリンタドライバがメタファイル（EMF）形式でジョブをスプールします。

  • ［オフ］ - すべてのプリントプロセッサ機能が無効化されます。プリンタドライバは、メタファイル（EMF）形式でジョブをスプールしません。

PostScript

プリンタに送信される PostScript データをプリンタドライバが生成する方法を制御できます。

以下の設定があります。

  • ［出力形式を最適化する］ - 選択した形式に基づいてプリンタドライバが生成する PostScript データストリームを最適化します。 出力形式には、［スピード］、［ポータビリティ］、［EPS（Encapsulated PostScript）］、および［アーカイブ］があります。

  • ［言語レベル］ - 印刷ジョブで使用する PostScript のレベルを指定します。 レベル 1、2、または 3 から選択できます。

  • ［エラー情報を印刷する］ - 印刷中に発生した PostScript 言語エラーに関する情報を印刷します。

  • ［ドライバで PostScript を生成する］ - ドキュメントの印刷を行うソフトウェアプログラムではなく、ドライバを使って印刷ジョブ用の PostScript 言語を生成するように要求します。

メモ：

  • このオプションを使用できるのは、PostScript ドライバだけです。
  • 機能によっては、FAX が有効になっていると、PostScript ドライバの EPS オプションと同時に使用できない場合があります。
  • 出力形式として［EPS（Encapsulated PostScript）］が選択されている場合、プリンタ固有の設定は削除されます。 これにより、出力ファイルを他の PostScript アプリケーションに簡単にインポートできます。

PCL エミュレーション

PCL 5 と PCL XL 両方のプリンタエミュレーションの PCL エミュレーションオプションにアクセスします。

  • ［グラフィックモード］ - ドキュメント内のテキストとグラフィックスをプリンタがどのように処理するかを制御します。 このオプションが使用できるのは、PCL 5 エミュレーションドライバだけです。

連続画像

間に空白を入れずにページを印刷します。 ページは 1 枚の連続したページのように見えます。

  • オン

  • オフ

メモ： このオプションは、一部のプリンタドライバでのみ使用できます。


プリンタのプロパティ

［設定］タブを使用する

［PostScript］タブを使用する

［オーバーレイのプロパティ］タブを使用する

［FAX のプロパティ］タブを使用する

［ジョブ会計］タブを使用する

［フォント］タブを使用する


［設定］タブを使用する

［設定］タブは、プリンタオプションのインストールや管理を行う際に使用します。 プリンタに追加トレイや両面印刷ユニットなどのオプションを新たに付けた場合は、他のプリンタドライバ設定でもそのオプションを使用できるようにするため、［設定］タブでオプションを追加する必要があります。

項目

機能

プリンタから設定更新

以下をいくつか使用して、ドライバが現在のプリンタ設定を更新できるようにします。

  • ［プロパティオープン時］ - ［プリンタのプロパティ］ダイアログが開いたときに、プリンタに取り付け済みのオプションを照会します。 これにより、入出力オプションも更新されます。

  • ［ポート変更時］ - プリンタポートが変更されたときにプリンタへの照会を行います。

    メモ： この機能は、一部のプリンタドライバでのみ使用可能です。

  • ［今すぐ更新 - プリンタと通信］ - プリンタに取り付け済みのオプションを照会し、プリンタドライバで保持しているプリンタ設定に関する情報を更新します。

    • メモ：

    • お使いのプリンタでプリンタドライバ設定ユーティリティがサポートされていて、かつ、［プリンタから設定更新］チェックボックスが選択されていない場合、プリンタドライバは、ドライバのインストール中、現在のプリンタ設定では更新されません。
    • お使いのプリンタでトラベル印刷がサポートされていて、かつ、［プリンタから設定更新］チェックボックスが選択されていない場合、プリンタ機種と設定オプションは更新されません。

言語

プリンタドライバで使用する言語を変更します。

メモ： プリンタドライバは、いくつかの言語で表示することができます。 表示言語を変更しても、プリンタドライバのヘルプの言語は変更されません。

プリンタ機種を設定する

選択したプリンタ機種の機能に合わせてドライバを設定します。

  • ［自動］ - プリンタとの通信に基づいて適切なプリンタ機種を選択します。

  • ［ユーザー選択］ - サポートされているプリンタの一覧からプリンタ機種を選択します。

メモ： この機能は、一部のプリンタドライバでのみ使用可能です。

用紙トレイ割り当ての編集

各給紙源に、用紙サイズと余白を定義したフォームを割り当てます。

プリンタの多くは、用紙トレイなどの給紙源を複数利用できます。 フォームと給紙源を対応させておけば、印刷したいフォームを選択するだけでよくなります。 プリンタは、自動的にそのフォームに割り当てられているトレイを使って印刷を行います。

たとえば、あるプリンタに A4 サイズの用紙の入った複数のトレイがあり、トレイ内の用紙がそれぞれ別の目的に使用されるとします。 ユーザーは用紙に名前を割り当て、プリンタが使用する給紙源を指定することができます。

設定オプション

使用できるオプションを一覧から選択してインストールできます。

メモ： お使いのプリンタによっては、使用できないオプションがあります。 使用できるプリンタオプションの詳細については、プリンタのマニュアルを参照してください。

すべてのシステムフォームを表示する

プリンタにサポートされている使用可能なフォームをすべて表示するように、ドライバに指示します。

部単位印刷の基準

印刷ジョブの丁合処理（部単位印刷）をプリンタでどのように処理するか指定します。

  • ［プリンタの設定を使用］ - 印刷ジョブをプリンタへ送信する際、ドキュメントの丁合処理（部単位印刷）をプリンタで行うよう指示するコマンドが一緒に送られます。 この方法では、プリンタのメモリ内にドキュメント全体を保存して処理する必要があります。

    メモ： 丁合処理を行うために必要なサイズのメモリがプリンタにあるか確認してください。 メモリのサイズが不十分な場合、大きいサイズの印刷ジョブでは適切に丁合できない可能性があります。

  • ［ホストの設定を使用］ - ドキュメントを丁合してから、プリンタへページを送信します。

    メモ： ドキュメントを丁合するための十分なメモリがプリンタにない場合、完全なページ順序の部単位で印刷するには、プリンタドライバのホストベースの部単位印刷（丁合）機能を使用します。

ページ保護

ページイメージを保持するためのプリンタのメモリを別に予約します。

メモ： この機能は、一部のプリンタドライバでのみ使用可能です。

A4 幅 = 203 mm

A4 幅広判への印刷を有効にします。

正しく印刷するためには、プリンタの PCL エミュレーションメニューがこの設定と一致する必要があります。

メモ： このオプションが使用できるのは、PCL 5 エミュレーションドライバだけです。

以下の表に、［使用可能なオプション］セクションのいくつかのオプションに関する追加情報を示します。 ［印刷設定］でジョブ固有のオプションをアクティブにするには、これらのオプションがインストールされている必要があります。

メモ： 使用可能なオプションおよびオプション名は、プリンタおよびプリンタドライバによって異なることがあります。

項目

機能

両面印刷ユニット

両面印刷ユニットを使用すると、用紙の両面に印刷できるようになります。

メモ：

  • プリンタの機種によっては、両面印刷ユニットが標準で取り付けられています。
  • 両面印刷ユニットがオプションで選択されていない場合でも、手動両面印刷がサポートされているプリンタ機種であれば、手動両面印刷を使用できます。

フラッシュメモリカード

ハードディスク

外部ソースからのプリンタメモリ追加の要求を認識します。

たとえば、プリンタにフラッシュメモリカードが挿入されたことを認識するにはこのオプションが取り付けられている必要があります。

トレイ 2 ～ 5

手差し封筒

手差し用紙

多目的フィーダー

封筒フィーダー

用紙の給紙源を指定します。

排紙トレイ 1 ～ 10

上部排紙トレイ

背面排紙トレイ

側面排紙トレイ

印刷するドキュメントの出力先を指定します。

オフセット

ステープル

ホールパンチ

折る

RFID オプション

選択されている仕上げオプションを有効にします。

メモ： 用紙折りは、小冊子フィニッシャ使用時のみ利用できます。

FAX

プリンタのドライバに FAX へ印刷送信オプションをインストールします。

これにより［印刷設定］ダイアログと［プリンタのプロパティ］ダイアログに［FAX］タブが追加されます。

FAX のみ

プリンタオプションが FAX 関連オプションのみに制限されます。

［FAX のみ］をインストールしても同じように［印刷設定］ダイアログと［プリンタのプロパティ］ダイアログに［FAX］タブが追加されますが、 ［印刷設定］ダイアログではタブの一部が削除されます。 ［印刷設定］ダイアログには、［FAX］、［透かし］、［その他のオプション］のタブだけが残ります。


［PostScript］タブを使用する

［プリンタのプロパティ］ダイアログの［PostScript］タブには、プリンタへの情報の送信方法を制御するための設定が含まれています。

メモ： ［PostScript ］タブは、PostScript ドライバまたはユニバーサル FAX ドライバがインストールされている場合にのみ使用できます。 これらのドライバをインストールする詳細については、『Software and Documentation CD』を参照してください。

項目

目的

出力プロトコル

フォントデータやイメージデータなどのバイナリデータをプリンタに送信する場合の基本となる形式を指定します。

  • ［タグ付きバイナリ］ - バイナリデータがプリンタコマンドとして解釈されないようにします。 タグ付きバイナリプロトコルを使用する場合は、タグ付きバイナリを選択します。 一般的にこの選択肢が最も効率的です。

  • ［ASCII-85］ - バイナリデータがプリンタコマンドとして解釈されないようにします。 ASCII-85 フィルタを使用してバイナリデータをエンコードする場合は、ASCII-85 を選択します。 データはプリンタでデコードされます。

詳細オプション

追加の PostScript オプションを指定します。

  • ［印刷開始時］ - 印刷ジョブの開始時に Ctrl+D をプリンタに送信するかどうかを指定します。 Ctrl+D は、複数のオペレーティングシステムを使用して印刷する場合に必要になることがあります。 通常は、標準設定を使用してください。

  • ［印刷終了時］ - 印刷ジョブの終了時に Ctrl+D をプリンタに送信するかどうかを指定します。 Ctrl+D は、複数のオペレーティングシステムを使用して印刷する場合に必要になることがあります。 たとえば、Windows を使用してファイルに出力し、そのファイルを Macintosh からプリンタに送信する場合は、Ctrl+D をオフにしなければならない場合があります。 通常は、標準設定を使用してください。

使用可能な PostScript メモリ（KB）

PostScript ファイルを処理するのに使用するホストコンピュータのメモリの容量を指定します。


［オーバーレイのプロパティ］タブを使用する

［プリンタのプロパティ］ダイアログの［オーバーレイ］タブを使用すると、ドライバからオーバーレイを追加および削除したり、プリンタにオーバーレイをダウンロードしたりできます。

メモ：

  • オーバーレイを使用できるのは、PCL エミュレーションドライバおよび PCL XL エミュレーションドライバだけです。
  • オーバーレイファイルはプリンタのローカルメモリに保存されます。したがって、オーバーレイを利用できるのは、メモリオプションが搭載されているプリンタのみです。 プリンタメモリのオプションがお使いのプリンタでサポートされているかどうかを判定するには、『Software and Documentation CD』を参照してください。
項目 | 機能
オーバーレイ ID | プリンタでオーバーレイを識別するための ID を設定します。
オーバーレイ名 | ドライバ内のオーバーレイを区別するための名前を指定します。
追加 | オーバーレイをドライバに追加します。 メモ： ドライバで使用できるのは、プリンタへダウンロード済みのオーバーレイのみです。 オーバーレイを追加するには、プリンタに保存されているオーバーレイの ID を確認する必要があります。 プリンタ内のオーバーレイの ID を確認する方法については、プリンタに付属の『Software and Documentation CD』を参照してください。
削除 | ドライバからオーバーレイを削除します。
オーバーレイをプリンタにダウンロードする | ［オーバーレイのダウンロード］ダイアログを開き、オーバーレイを選択してダウンロードします。 メモ： ［オーバーレイのダウンロード］ダイアログを使ってプリンタへダウンロードしたオーバーレイは、自動的にドライバへ追加されます。


［FAX のプロパティ］タブを使用する

［プリンタのプロパティ］ダイアログの［FAX］タブを使用して、標準設定の FAX 送信先を設定します。 これで、すべての FAX ジョブを同じ FAX 番号に送信することができます。 標準設定の FAX 送信先は、1 つまたは複数の FAX 番号で構成できます。 FAX 番号は、手動で入力するか、［アドレス帳］機能を使用して入力することができます。

メモ： 標準の FAX 送信先を設定すると、［印刷設定］ダイアログの［FAX］タブにある［FAX 設定］セクションの［FAX 番号］、［アドレス帳］、［外線発信番号］のフィールドは使用できなくなります。
項目 | 目的
常にこれらの FAX 番号を使用 | こちらから送信する FAX が常に自動的に特定の送信先に送られるようにします。
［送信先］フィールド | FAX の送信先を指定します。 ［送信先］フィールドに、送信先の FAX 番号を入力します。 各番号をセミコロン（;）で区切って、複数の番号を入力できます。 外線発信番号を含めて、最大 159 文字まで入力できます。 番号は、手動で入力するか、［アドレス帳］機能を使用して入力することができます。
アドレス帳 | ［アドレス帳］機能を開きます。 ［アドレス帳］が開き、Windows のアドレス帳または Microsoft Outlook に登録されている番号が表示されます。 ［アドレス帳］から FAX 番号を選択すると、その番号が［送信先］フィールドに入力されます。 詳細については、「［アドレス帳］機能を使用する」を参照してください。
外線発信番号 | 外線発信番号を指定します。 外線に発信するために外線発信番号が必要な場合は、［外線発信番号］フィールドにその番号を入力します。 外線発信番号は、外線 FAX 番号に適用されます。 使用できるのは、数字の 0 ～ 9、文字の P と W（大文字および小文字）、記号のシャープ（#）、アスタリスク（*）、プラス（+）、マイナス（-）、コンマ（,）、ピリオド（.）、および丸括弧（()）です。 メモ： これらの字や記号の一部は、購入したプリンタによっては使用できない場合があります。また、プリンタの操作パネルを使用するかコンピュータのキーボードを使用するかによっても変わります。


［ジョブ会計］タブを使用する

［プリンタのプロパティ］ダイアログの［ジョブ会計］タブを使用すると、［ジョブ会計］オプションが有効化されます。また、このタブには、ユーザーおよびジョブ会計の情報がどのように印刷ジョブに関連付けられるかを制御する設定が含まれています。

メモ：

  • この機能は、ドライバによっては利用できない場合があります。
  • アカウント情報を保存するには、プリンタのハードディスクを取り付ける必要があります。

項目

目的

ジョブ会計を有効化する

［ジョブ会計］オプションを有効化します。

設定でジョブ会計設定を有効にする

［印刷設定］ダイアログの［その他のオプション］タブにある［ジョブ会計を編集する］オプションを有効化します。 ［印刷設定］ダイアログでアカウント情報を入力するには、［ジョブ会計を編集する］をクリックします。

印刷時にジョブ会計設定の入力を求める

ユーザーは、印刷時にアカウント情報の入力を求められます。

最新の 5 つのエントリの履歴を保持する

印刷時に起動される［ジョブ会計］ダイアログにある各アカウント設定の最後の 5 つのエントリのリストを表示します。

これらのジョブ会計設定を常に使用する

［プリンタのプロパティ］ダイアログの［ジョブ会計］設定フィールドを有効化します。

以下の設定があります。

  • ［ログイン済みユーザー名を使用する］ - 現在のユーザーの Windows ログイン ID を問い合わせ、取得した情報で［ユーザー名/ID］フィールドを更新します。

  • ［ユーザー名/ID］（最大 64 文字）

  • ［アカウントコード］（最大 32 文字）

  • ［部署コード］（最大 32 文字）


［フォント］タブを使用する

［プリンタのプロパティ］ダイアログの［フォント］タブを使用すると、PCL エミュレーションフォントをドライバに追加し、PCL エミュレーションフォントをプリンタにダウンロードできます。

メモ： ［フォント］タブを使用できるのは、PCL エミュレーションドライバだけです。 PCL エミュレーションドライバをインストールする詳細については、プリンタに付属の『Software and Documentation CD』を参照してください。
項目 | 機能
利用可能な PCL エミュレーションフォント | PCL エミュレーションフォントを選択します。
追加 | PCL エミュレーションフォントをドライバに追加します。
削除 | ドライバから、選択した PCL エミュレーションフォントを削除します。
プリンタに PCL エミュレーションフォントをダウンロード | PCL エミュレーションフォントのダイアログを開き、選択したフォントをプリンタにダウンロードします。


彩度設定を調節する

  1. ［印刷設定］ダイアログで、［品質］タブを選択します。

  2. ［RGB 補正］リストで、［手動］を選択します。

  3. スライドバーを左右に動かして彩度設定を調節します。

  4. ［OK］をクリックします。


カラー補正を設定する

  1. ［印刷設定］ダイアログで、［品質］タブを選択します。

  2. ［色補正を編集する］をクリックします。

  3. ［カラー補正］ドロップダウンメニューから、印刷ジョブの設定を指定します。

  4. 手動で設定する場合は、印刷ジョブのイメージ、テキスト、グラフィックスに使用するカラー補正を選択します。

  5. ［OK］をクリックします。


カラー補正を手動で設定する

  1. ［印刷設定］ダイアログで、［品質］タブを選択します。

  2. ［色補正を編集する］をクリックします。

  3. ［カラー補正］ドロップダウンメニューから、［手動］を選択します。

  4. 印刷ジョブのイメージ、テキスト、グラフィックスに使用する RGB または CMYK 色空間のカラー補正を選択します。

  5. ［OK］をクリックします。


［カラーバランス］設定を調節する

  1. ［印刷設定］ダイアログで、［品質］タブを選択します。

  2. ［カラーバランスを編集する］をクリックします。

  3. ドロップダウンメニューから［手動］を選択します。

  4. 必要に応じてスライドバーを動かしてカラーバランスを調節します。

  5. ［OK］をクリックします。


TrueType フォントの送信形式を選択する

  1. ［その他のオプション］タブをクリックします。

  2. ［TrueType フォント］セクションの［印刷するフォント］メニューで、フォントをプリンタに送信する方法を選択します。

  3. ［印刷設定］ダイアログで［OK］をクリックします。


［小冊子］オプションがすでに選択されている

［ページレイアウト］セクションで［小冊子］が選択されているため、このオプションは使用できません。


［小冊子］オプションと競合

お使いのプリンタに両面印刷ユニットを取り付けていない場合、または手動（手差し）両面印刷がサポートされていない場合、［小冊子］オプションは使用できません。


選択した用紙のタイプと競合

［用紙/仕上げ］タブで選択した用紙の種類と適合しないため、このオプションは使用できません。


［カラー出力］オプションと競合

［カラー出力］セクションで［モノクロ］が選択されているため、このオプションは使用できません。


［詳細給紙オプション］設定が競合する

［用紙/仕上げ］タブで［複数の給紙オプションを使用する］チェックボックスがオンになっているため、このオプションは使用できません。


［逆順で印刷］設定と競合

［レイアウト］タブで［逆順で印刷］が選択されているため、このオプションは使用できません。


選択した用紙のサイズと競合

［用紙/仕上げ］タブで選択した用紙のサイズと適合しないため、このオプションは使用できません。


［モノクロで印刷］設定と競合

［品質］タブで［モノクロで印刷］が選択されているため、彩度設定は使用できません。


［ポスター］オプションがすでに選択されている

［ページレイアウト］セクションで［ポスター］が選択されているため、このオプションは使用できません。


両面印刷オプションが使用できない

プリンタが両面印刷をサポートしていない、オプションの両面印刷ユニットが取り付けられていない、または手差しでの両面印刷をサポートしていないので、このオプションは使用できません。


［フィニッシャ］オプションが使用できない

［プリンタのプロパティ］ダイアログの［設定］タブに［フィニッシャ］オプションがインストールされていないため、このオプションは使用できません。


排紙トレイと競合

選択した排紙トレイがフィニッシャ機能をサポートしていないため、このオプションは使用できません。


フィニッシャの［ステープル］設定と競合

メインの［用紙/仕上げ］タブで［ステープル］が選択されているため、このオプションは使用できません。


［フィニッシャ］オプションと競合

［用紙/仕上げ］タブで［ステープル］、［ホールパンチ］、または［折る］のいずれかが選択されているため、このボタンは使用できません。


［フィニッシャ］オプションと競合

競合する［フィニッシャ］オプションがメインの［用紙/仕上げ］タブで選択されているため、このオプションは使用できません。


サポートされていないオプション

取り付けられているフィニッシャユニットがこの機能をサポートしていないため、このオプションは使用できません。


フィニッシャの［折る］設定と競合

メインの［用紙/仕上げ］タブで［折る］が選択されているため、これらのオプションは使用できません。


ホールパンチオプションが使用できない

［用紙/仕上げ］タブでこの機能が有効にされていないため、［ホールパンチ］オプションは使用できません。


用紙の大きさと競合

選択した用紙でフィニッシャ機能をサポートしていないため、このオプションは使用できません。


［ステープル］オプションが使用できない

［用紙/仕上げ］タブでこの機能が有効になっていないため、［ステープル］オプションは使用できません。


［カラー印刷］オプションと競合

［カラー印刷］オプションは使用できません。 ［プリンタのプロパティ］ダイアログの［設定］タブに［カラー印刷］オプションがインストールされていないため、このオプションは使用できません。


［常にこの FAX 番号を使用］機能が有効になっている

［常にこの FAX 番号を使用］機能が［プリンタのプロパティ］ダイアログの［FAX］タブで有効になっているため、［FAX］タブの［FAX 設定］セクションにある ［FAX 番号］、［アドレス帳］、［外線発信番号］のフィールドは利用できません。

この機能によって、［プリンタのプロパティ］ダイアログの［FAX］タブで設定された標準設定の送信先以外の場所には FAX を送信できなくなります。

この機能をオフにするには、［プリンタのプロパティ］ダイアログの［FAX］タブにある［常にこのFAX番号を使用］チェックボックスをオフにします。


［アドレス帳］機能がインストールされていない

［アドレス帳］機能がインストールされていないため利用できません。

［アドレス帳］は、すべてのドライバパッケージでインストールオプションとして入手可能です。


［FAX を有効化］が無効

［FAX のみ］オプションがインストールされているため、［FAXを有効化］は使用できません。

［FAX のみ］オプションがインストールされている場合、FAX だけが利用可能な唯一のオプションとして有効化されます。 印刷設定は FAX に関連したオプションだけに制限されます。また、［印刷設定］ダイアログで使用できるタブは［FAX］、［透かし］、［その他のオプション］だけです。


Microsoft Windows GDI+ がインストールされていない

Microsoft Windows GDI+ API がホストコンピュータのオペレーティングシステムにインストールされていないため、FAX の表紙ページに画像を印刷するオプションは使用できません。 GDI+ API の入手およびインストールの方法については、Microsoft のホームページを参照してください。

GDI+ をインストールすると、FAX の表紙ページに画像を印刷できるようになります。


［用紙サイズ］と［小冊子］の選択が一致していない可能性

［レイアウト］タブの［ページレイアウト］セクションにある［小冊子］設定と同時に使用するには推奨されない設定が、［用紙/仕上げ］タブの［用紙サイズ］メニューで選択されています。 これらの設定により、予期せぬ結果が発生したり、印刷ジョブが中止されたりする場合があります。


［仕上げ］と［OHP フィルム］の選択が一致していない可能性

［仕上げ］セクションの次のオプションのいずれかと同時に、［用紙］セクションにある［用紙の種類］メニューで［OHP フィルム］が選択されています。

  • ステープル

  • 折る

  • ホールパンチ

これらのオプションを［OHP フィルム］と同時に使用することは推奨されません。 これらの設定により、予期せぬ結果や、印刷ジョブが中止される原因が発生する場合があります。


［用紙サイズ］と［ポスター］の選択が一致していない可能性

［レイアウト］タブの［ポスター］設定と同時に使用するには推奨されない［用紙サイズ］設定が、［用紙/仕上げ］タブで選択されています。 これらの設定により、予期せぬ結果や、印刷ジョブが中止される原因が発生する場合があります。


［用紙の両面に印刷（両面印刷）］と［用紙の種類］の選択が一致していない可能性

小冊子の印刷が有効になっています。または、この用紙の種類に使用するには推奨されない設定が［用紙の両面に印刷（両面印刷）］メニューで選択されています。 これらの設定により、予期せぬ結果が発生したり、印刷ジョブが中止されたりする場合があります。


［用紙サイズ］と［用紙の種類］の選択が一致していない可能性

選択されている用紙サイズは、この用紙の種類に対して推奨されない設定です。 これらの設定により、予期せぬ結果や、印刷ジョブが中止される原因が発生する場合があります。


［用紙の片面に複数ページを割り付ける（N-Up）］設定と競合する

［レイアウト］タブで［用紙の片面に複数ページを割り付ける（N-Up）］チェックボックスがオンになっているため、このオプションは使用できません。


［メタファイルスプーリング］設定と競合しています。

［その他のオプション］タブで［メタファイルスプーリング］が［オフ］に設定されているため、このオプションは使用できません。


［逆順で印刷］と［メタファイルスプーリング］の選択が一致していない可能性

［レイアウト］タブで［逆順で印刷］が選択されています。 ［その他のオプション］タブで［メタファイルスプーリング］が［オフ］に設定されている場合は推奨されない設定です。これらの設定により、予期しない結果になったり、印刷ジョブが中止されたりする場合があります。


［左右反転］と［メタファイルスプーリング］の選択が一致していない可能性

［レイアウト］タブで［左右反転］が選択されています。 ［その他のオプション］タブで［メタファイルスプーリング］が［オフ］に設定されている場合は推奨されない設定です。これらの設定により、予期しない結果になったり、印刷ジョブが中止されたりする場合があります。


「180°回転」と「複数の給紙オプションを使用する」の選択の不一致の可能性

［用紙/仕上げ］タブの［複数の給紙オプションを使用する］設定と同時に使用するには推奨されない［180°回転］設定が、［レイアウト］タブで選択されています。 これらの設定により、予期せぬ結果が発生したり、印刷ジョブが中止されたりする場合があります。


プリンタドライバヘルプ

プリンタドライバのヘルプシステムへようこそ。 ［目次］タブで項目をクリックするか、［索引］または［検索］タブでキーワードを入力すると説明が表示されます。