프린터 드라이버 개요

프린터 드라이버 사용

프린터 드라이버 구성 유틸리티 사용

인쇄 설정

드라이버 표시 언어 변경

공장 출하시 기본 설정 사용

환경 보호 인쇄 설정 사용

시스템 양식


프린터 드라이버 사용

프린터 드라이버는 컴퓨터가 프린터와 통신할 수 있도록 지원하는 소프트웨어입니다. 일부 설정은 인쇄 작업의 서식이 지정되는 방식을 제어하고, 일부 설정은 드라이버가 작동하는 방식 또는 드라이버가 프린터와 통신하는 방식을 제어합니다.

프린터의 인쇄 기본 설정(Printing Preferences) 대화 상자 또는 프린터 속성(Printer Properties) 대화 상자에 액세스하여 모든 드라이버 설정에 액세스할 수 있습니다. 인쇄 기본 설정(Printing Preferences) 대화 상자에는 인쇄 작업을 위한 페이지 레이아웃 선택 또는 인쇄 매수 설정과 같이 인쇄 작업의 인쇄 방식을 제어하는 추가 설정이 들어 있습니다. 프린터 속성(Printer Properties) 대화 상자에는 프린터 옵션 설치와 같이 작업에 사용되는 추가 관리 설정이 들어 있습니다.

인쇄 기본 설정(Printing Preferences) 대화 상자에 액세스하려면 다음과 같이 하십시오.

  1. 를 누르거나, 시작을 누른 다음 실행을 누릅니다.

  2. 검색 시작 또는 실행 상자에 control printers를 입력합니다.

  3. 프린터를 마우스 오른쪽 단추로 누르고 인쇄 기본 설정을 선택합니다.

프린터 속성(Printer Properties) 대화 상자에 액세스하려면 다음과 같이 하십시오.

  1. 를 누르거나, 시작을 누른 다음 실행을 누릅니다.

  2. 검색 시작 또는 실행 상자에 control printers를 입력합니다.

  3. 프린터를 마우스 오른쪽 단추로 누르고 속성을 선택합니다.

자세히 보기

인쇄 기본 설정

프린터 속성


프린터 드라이버 구성 유틸리티 사용

프린터 드라이버 구성 유틸리티를 사용하여 드라이버 구성을 만듭니다. 드라이버 구성은 저장된 프린터 드라이버 설정과 DCF(드라이버 구성 파일)에 저장된 기타 데이터의 그룹입니다. 드라이버 구성에는 여러 문서 설정과 프린터 옵션이 포함됩니다. 또한 여러 프린터 모델에서 작동하는 하위 집합 드라이버 구성을 만들 수도 있습니다.

참고:

  • 프린터 드라이버 구성 유틸리티는 일부 프린터 모델에서만 사용할 수 있습니다.
  • 프린터 드라이버 구성 유틸리티를 설치하려면 관리자 권한이 있어야 합니다. 설치하려면 시스템 관리자 설치 패키지를 실행합니다. 설치 패키지 사본 취득에 대한 자세한 내용은 폐사 웹 사이트를 방문하십시오.
  • 설치 프로그램 또는 시작 메뉴에서 유틸리티를 실행할 수 있습니다.
  • 드라이버 구성 파일의 파일 이름 확장자는 .ldc여야 합니다.

다음을 수행할 수 있습니다.

  • 설치할 때 프린터 개체를 구성합니다.

  • 동일한 프린터 드라이버에 대해 각각 고유한 설정을 포함한 여러 프린터 개체를 구성합니다(가상 프린터 개체 만들기라고도 부름).

  • 기존 구성을 보거나 편집 또는 삭제합니다.

리소스 관리를 통해 관리자는 양면 인쇄, 다면 인쇄 및 기타 용지 및 토너 절약 방법을 사용하여 지속 가능성 목표를 촉구할 수 있습니다. 또한 관리자는 유틸리티를 사용하여기본 설정을 지정하거나 특정 설정에 대한 액세스를 제한할 수 있습니다.

참고: 관리자가 기본 설정을 지정해도 응용 프로그램을 통해 액세스할 경우 사용자는 특정 인쇄 작업에 대한 드라이버 설정을 변경할 수 있습니다. 사용자는 드라이버 설정을 변경하거나 해당 프린터의 모든 인쇄 작업에 드라이버 설정을 적용할 수 없습니다.

자세한 내용은 프린터 드라이버 구성 유틸리티 도움말을 참조하십시오.


인쇄 설정

인쇄 설정 사용

사용자 정의 구성 만들기

구성 가져오기 및 내보내기

사용자 정의 구성 제거


인쇄 설정 사용

인쇄 설정은 인쇄 기본 설정(Printing Preferences) 대화 상자의 각 탭에 표시되며, 이 설정을 사용하면 프린터 드라이버 설정을 요구 사항에 맞게 사용자 정의하는 작업을 간편하게 수행할 수 있습니다. 자주 사용하는 여러 조합의 설정을 구성 파일에 저장하여 나중에 손쉽게 액세스할 수 있습니다.

항목

목적

설정 로드(Load Settings)

사용자가 만든 설정 구성 및 가져온 구성과 별도로 다음 구성 중에서 선택할 수 있습니다.

  • 없음(None)(기본값) - 구성이 변경되지 않았습니다.

  • 공장 출하시 기본값(Factory Defaults) - 공장 출하시 기본 설정을 로드합니다.

    참고: 공장 출하시 기본 설정은 변경, 이름 바꾸기 또는 삭제할 수 없습니다.

  • 설치된 기본값(Installed Defaults) - 드라이버를 설치하는 동안 프로파일에 지정된 설정을 로드합니다.

  • 환경 보호 인쇄 설정(Eco-Print settings) - 프린터가 환경에 미치는 영향을 줄이기 위한 설정을 로드합니다.

    참고: 환경 보호 인쇄 설정은 변경, 이름 재설정 또는 삭제가 불가능합니다.

저장(Save)

특정 설정을 드라이버 구성으로 저장합니다.

사용자 정의 드라이버 구성은 공유 또는 비공개 파일입니다. 공유 구성은 관리자가 만들었는지 또는 다른 사용자가 만들었는지에 관계없이 모든 사용자가 액세스할 수 있습니다. 비공개 구성은 파일을 만든 사용자만 액세스할 수 있습니다.

참고:

  • 관리자 및 파워 유저가 만든 구성은 자동으로 공유됩니다.
  • 사용자만 비공개 구성을 만들 수 있으며 관리자와 파워 유저는 만들 수 없습니다.
  • 모든 공장 출하시 기본 설정은 공유됩니다.

설정 관리(Manage Settings)

구성을 가져오거나 내보내거나 제거합니다.

자세히 보기

사용자 정의 구성 만들기

구성 가져오기 및 내보내기

사용자 정의 구성 제거


사용자 정의 구성 만들기

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자의 모든 설정을 원하는 값으로 설정합니다.

  2. 인쇄 설정(Print Settings) 섹션에서 저장(Save)을 누릅니다.

  3. 인쇄 설정 저장(Save Print Settings) 대화 상자에 구성에 대한 이름을 입력합니다.

    참고:

    • 구성에 대한 이름을 반드시 입력해야 합니다.
    • 입력한 이름이 제품 기본 구성의 이름과 중복되지 않는지 확인합니다. 중복되는 경우 다른 이름을 입력하라는 메시지가 표시됩니다.
    • 입력한 이름이 이전에 만든 설정 구성의 이름과 중복되지 않는지 확인합니다. 중복되는 경우 이전의 구성을 덮어쓸지 묻는 메시지가 나타납니다.

  4. 저장(Save)을 누릅니다.

자세히 보기

구성 가져오기 및 내보내기

사용자 정의 구성 제거

인쇄 설정 사용


구성 가져오기 및 내보내기

구성을 가져오려면 다음과 같이 하십시오.

  1. 인쇄 설정(Print Settings) 섹션에서 설정 관리(Manage Settings) > 가져오기(Import)를 누릅니다.

  2. 사용할 구성을 선택합니다.

  3. 열기(Open) > 닫기(Close) > 적용(Apply) > 확인(OK)을 차례로 누릅니다.

참고: 선택한 구성의 이름이 이전에 가져온 구성의 이름과 중복되지 않는지 확인합니다. 중복되는 경우 이전의 파일을 대체할지 묻는 메시지가 나타납니다.

구성을 내보내려면 다음과 같이 하십시오.

  1. 인쇄 설정(Print Settings) 섹션에서 설정 관리(Manage Settings)를 누릅니다.

  2. 인쇄 설정 관리(Manage Print Settings) 대화 상자의 인쇄 설정(Print Settings) 목록에서 내보낼 구성을 선택합니다.

  3. 내보내기(Export)를 누릅니다.

  4. 구성을 저장할 대상을 선택합니다.

  5. 저장(Save) > 닫기(Close) > 적용(Apply) > 확인(OK)을 차례로 누릅니다.

참고: 선택한 구성의 이름이 이전에 내보낸 구성의 이름과 중복되지 않는지 확인합니다. 중복되는 경우 이전의 파일을 대체할지 묻는 메시지가 나타납니다.

자세히 보기

인쇄 설정 사용

사용자 정의 구성 만들기

사용자 정의 구성 제거


사용자 정의 구성 제거

  1. 인쇄 설정(Print Settings) 섹션에서 설정 관리(Manage Settings)를 누릅니다.

  2. 인쇄 설정 관리(Manage Print Settings) 대화 상자의 인쇄 설정(Print Settings) 섹션에서 제거할 구성을 선택합니다.

  3. 제거(Remove) > 예(Yes) > 닫기(Close)를 누릅니다.

    참고: 이 단계는 취소할 수 없습니다.

자세히 보기

인쇄 설정 사용


드라이버 표시 언어 변경

프린터 드라이버는 여러 언어로 사용할 수 있습니다.

참고: 표시 언어를 변경해도 프린터 드라이버의 도움말 언어는 변경되지 않습니다.

  1. 프린터 속성(Printer Properties) 대화 상자에서 구성(Configuration) 탭을 누릅니다.

  2. 언어(Language) 메뉴에서 표시 언어를 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


공장 출하시 기본 설정 사용

공장 출하 시 기본 설정을 사용하면 원래의 기본 프린터 설정을 사용하여 인쇄할 수 있습니다. 원래의 공장 출하시 기본 프린터 구성에서 사용할 수 없는 프린터 옵션은 이 설정을 사용할 때도 사용할 수 없습니다.

  1. 인쇄 설정(Print Settings) 섹션의 설정 로드(Load Settings) 메뉴에서 공장 출하시 기본값(Factory Defaults)을 선택합니다.

  2. 적용(Apply) > 확인(OK)을 누릅니다.


환경 보호 인쇄 설정 사용

프린터가 환경에 미치는 영향을 줄이기 위해 사전 정의된 프린터를 사용합니다.

  1. 인쇄 설정(Print Settings) 섹션의 설정 로드(Load Settings) 메뉴에서 환경 보호 인쇄 설정(Eco-Print settings)을 선택합니다.

    환경 보호 인쇄 설정에는 다음 내용이 포함됩니다.

    • 다면 인쇄(Multipage printing) - 한 장에 여러 페이지의 이미지를 인쇄할 수 있습니다.

    • 양면 인쇄(2-sided printing) - 양면 인쇄를 사용할 수 있거나 양면 인쇄가 설정된 경우 용지의 양쪽 면에 인쇄합니다.

  2. 적용(Apply) > 확인(OK)을 누릅니다.


시스템 양식

시스템 양식은 용지 크기로도 알려져 있습니다. 프린터 드라이버는 미리 정의된 용지 크기 집합을 표시합니다. Windows에서 미리 정의된 용지 크기를 포함하려면 다음 시스템 양식을 활성화합니다.

  1. 프린터 속성(Printer Properties) 대화 상자에서 구성(Configuration) 탭을 누릅니다.

  2. 모든 시스템 양식 표시(Show all system forms)를 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


계정 추적

계정 추적 사용

계정 추적 활성화


계정 추적 사용

계정 추적(Account Tracking) 옵션을 사용하면 인쇄 작업을 계정 번호와 연결하여 회계 목적으로 인쇄 작업을 추적할 수 있습니다. 이렇게 하면 여러 사용자 또는 부서에서 얼마나 많은 인쇄 작업을 했는지 추적하여 특정 계정으로 인쇄 작업에 대한 비용을 청구할 수 있습니다. 계정 추적을 사용하기 전에, 사용할 계정 번호를 문서화합니다. 계정 번호는 최대 16자리까지 가능합니다.

다음과 같은 경우 계정 추적을 사용합니다.

  • 회사 내 많은 부서에서 네트워크 프린터를 공유하는 경우. 각 부서에 계정 번호를 할당하고 각 부서에서 얼마나 많은 작업을 인쇄하는지 추적한 후 이에 따라 각 부서에 비용을 부과할 수 있습니다.

  • 고객이 문서 및 계약서의 추가 사본을 요청하는 경우. 각 고객에게 계정 번호를 할당한 후 고객에게 인쇄 비용을 청구할 수 있습니다.

참고:

  • 계정 추적(Account Tracking)은 Universal Print Driver에서만 사용할 수 있습니다.
  • 일부 프린터 모델에서는 계정 추적 기능이 제공되지 않고 작업 계정(Job Accounting) 옵션으로 대체되었을 수 있습니다.
  • 일부 드라이버에서는 계정 추적(Account Tracking) 기능이 제공되지 않을 수도 있습니다.
  • 계정 정보를 저장하려면 프린터 하드 디스크를 설치해야 합니다.
  • 계정 번호 입력(Enter Account Number) 목록에는 유효한 계정 번호의 데이터베이스가 아닌 가장 최근에 사용된 계정 번호가 포함되어 있습니다. 이 기능은 자체 PostScript를 생성하는 프로그램과는 작동하지 않을 수 있습니다.

자세히 보기

계정 추적 활성화


계정 추적 활성화

참고:

  • 일부 드라이버에서는 계정 추적(Account Tracking) 기능이 제공되지 않을 수도 있습니다.
  • 양방향 통신을 설정하지 않은 경우 프린터 모델을 설정해야 합니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    기타 옵션(Other Options) 탭 > 계정 추적(Account Tracking) 섹션 > 사용자 계정 추적 활성화(Enable user account tracking)

  2. 계정 번호를 입력하거나 계정 번호(Account number) 메뉴에서 계정 번호를 선택합니다.

    참고: 계정 번호(Account number) 필드가 비어 있는 경우 인쇄 시 계정 번호를 입력하라는 메시지가 표시됩니다.

  3. 확인(OK)을 누릅니다.

자세히 보기

양방향 통신(Bi-Di)에 대한 이해

계정 추적 사용


작업 어카운팅

작업 계정 사용

인쇄 기본 설정 대화 상자에서 작업 계정 설정 편집

작업 계정 설정을 인쇄 작업과 연결


작업 계정 사용

작업 계정(Job Accounting) 옵션을 사용하여 인쇄 작업과 사용자 이름 또는 ID, 계정 코드, 부서 코드 등의 특정 계정 정보를 연결하여 회계 목적으로 인쇄 작업을 추적할 수 있습니다. 이렇게 하면 여러 사용자 또는 부서에서 얼마나 많은 인쇄 작업을 했는지 추적하여 특정 계정으로 인쇄 작업에 대한 비용을 청구할 수 있습니다. 또한 인쇄 작업을 특정 계정 정보와 연결하여 사용자가 제출할 수 있는 인쇄 작업에 할당량을 적용할 수 있습니다. 프린터에서 할당량을 설정한 다음 특정 계정과 연결할 수 있습니다. 인쇄 할당량 설정에 대한 자세한 내용은 프린터 설명서를 참조하십시오.

작업 계정은 다음 세 가지 방법 중 하나로 실행할 수 있습니다.

  • 사용자가 인쇄 기본 설정(Printing Preferences) 대화 상자의 해당 계정 정보를 입력할 수 있습니다.

  • 인쇄 시 사용자에게 해당 계정 정보를 입력하라는 메시지를 표시할 수 있습니다.

  • 각 인쇄 작업에 사전 설정된 계정 정보를 적용할 수 있습니다.

참고:

  • 계정 정보를 저장하려면 프린터 하드 디스크를 설치해야 합니다.
  • 양방향 통신을 설정하지 않은 경우 프린터 모델을 설정해야 합니다.
  • 일부 프린터 및 드라이버에서는 작업 계정 기능이 제공되지 않을 수 있습니다. 작업 계정 기능을 사용할 수 없는 경우 계정 추적(Account Tracking)을 대체 작업 계정 옵션으로 사용할 수 있습니다.

작업 계정 활성화

  1. 사용할 사용자 이름과 ID, 계정 코드 및 부서 코드를 계획하고 문서화합니다. 사용자 이름과 ID의 길이는 최대 64자까지 가능합니다. 계정 번호 및 부서 번호는 최대 32자까지 가능합니다.

  2. 프린터 속성(Printer Properties) 대화 상자에서 작업 계정(Job Accounting) 탭을 누릅니다.

    참고:

    • 범용 인쇄 드라이버를 사용할 때 작업 계정(Job Accounting) 탭을 사용 가능하게 만들려면 구성(Configuration) 탭에서 프린터 모델 설정(Set Printer Model)을 누른 후 프린터 모델 설정(Set Printer Model) 대화 상자에서 올바른 프린터 모델이 선택되어 있는지 확인합니다.
    • 양방향 통신을 설정하지 않은 경우 프린터 모델을 설정해야 합니다.

  3. 작업 계정 활성화(Job Accounting Enabled)를 선택합니다.

  4. 사용할 작업 계정의 구현을 선택합니다.

  5. 적용(Apply) > 확인(OK)을 누릅니다.

자세히 보기

양방향 통신(Bi-Di)에 대한 이해

작업 계정(Job Accounting) 탭 사용


인쇄 기본 설정 대화 상자에서 작업 계정 설정 편집

인쇄 기본 설정(Printing Preferences) 대화 상자에서 프린터 속성(Printer Properties) 대화 상자의 작업 계정(Job Accounting) 탭 설정을 편집할 수 있습니다.

참고: 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    기타 옵션(Other Options) 탭 > 작업 계정 편집(Edit Job Accounting)

  2. 작업 계정 기본 설정(Job Accounting Preferences) 대화 상자에서 다음을 설정합니다.

    설정

    설명

    마지막 5개 항목에 대한 기록 유지(Keep history for last 5 entries)

    인쇄 시 열리는 작업 계정(Job Accounting) 대화 상자의 각 계정 설정에 대한 마지막 5개 항목을 나열하는 목록을 활성화합니다.

    인쇄 시 계정 정보 표시

    인쇄 시 사용자에게 계정 정보를 묻는 메시지를 표시합니다.

    인쇄 시 요청하지 않음(Do not prompt at print time). 다음 작업 계정 설정을 사용합니다.

    작업 계정 설정(Job Accounting Settings) 섹션 필드를 활성화하고 입력된 계정 정보를 모든 인쇄 작업에 적용합니다.

    설정에는 다음이 포함됩니다.

    • 로그인 사용자 이름 사용(Use logged in user name) - 현재 사용자의 Windows 로그인 ID를 질의하고, 가져온 정보로 사용자 이름/ID(User Name/ID) 필드를 업데이트합니다.

    • 사용자 이름/ID(User Name/ID)(최대 64자)

    • 계정 코드(Account Code)(최대 32자)

    • 부서 코드(Department Code)(최대 32자)

  3. 확인(OK)을 누릅니다.

자세히 보기

작업 계정 사용


작업 계정 설정을 인쇄 작업과 연결

인쇄 작업을 특정 계정 정보와 연결하려면 작업 계정 설정(Job Accounting Settings)을 구성해야 합니다.

참고: 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.
설정 | 설명
로그인 사용자 이름 사용(Use logged in user name) | 현재 사용자의 Windows 로그인 ID를 질의합니다.
사용자 이름/ID(User Name/ID) | 인쇄 작업과 연결된 사용자 이름 또는 사용자 ID입니다. 사용자 이름과 ID의 길이는 최대 64자까지 가능합니다.
계정 코드(Account Code) | 인쇄 작업과 연결된 계정 코드입니다. 계정 코드는 최대 32자리까지 가능합니다.
부서 코드(Department Code) | 인쇄 작업과 연결된 부서 코드입니다. 부서 코드는 최대 32자리까지 가능합니다.


복사 설정

여러 부 인쇄

한 부씩 인쇄

역순으로 페이지 인쇄

용지 양면에 인쇄(양면 인쇄)

양면에 인쇄(양면 인쇄) 옵션 사용

소모품 절약: 양면 인쇄


여러 부 인쇄

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 레이아웃(Layout) 탭을 누릅니다.

  2. 매수(Copies) 섹션의 매수(Number of copies) 필드에 인쇄할 매수를 입력합니다.

    참고: 대부분의 프린터 모델에서 허용되는 최대 매수는 999입니다. 일부 모델에서는 이 숫자가 더 적을 수도 있습니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


한 부씩 인쇄

한 부씩 인쇄 기능은 문서를 여러 매 인쇄할 때 인쇄 페이지의 순서를 제어합니다. 예를 들어, 5페이지 문서를 2매 인쇄할 경우 한 부씩 인쇄하면 1, 2, 3, 4, 5, 1, 2, 3, 4, 5 페이지 순서로 출력됩니다. 한 부씩 인쇄하지 않으면 1, 1, 2, 2, 3, 3, 4, 4, 5, 5 페이지 순서로 출력됩니다.

문서를 한 부씩 인쇄하는 데 필요한 프린터 메모리가 부족하면 메모리에 저장된 각 페이지에 대해 한 부씩 인쇄된 출력이 생성되므로 페이지가 1, 2, 3, 1, 2, 3, 4, 5, 4, 5와 같은 순서로 출력될 수 있습니다. 이 경우에도 완전히 한 부씩 인쇄하려는 경우 드라이버의 호스트 기반 한 부씩 인쇄 기능을 사용하십시오.

참고: 기본 한 부씩 인쇄 설정은 문서가 인쇄되는 응용 프로그램에서 지정됩니다.

프린터 기반 또는 호스트 기반 한 부씩 인쇄를 선택하려면 다음과 같이 하십시오.

  1. 프린터 속성(Printer Properties) 대화 상자에서 구성(Configuration) 탭을 누릅니다.

  2. 한 부씩 인쇄 성능(Collate Performance) 섹션에서 프린터 기반 사용(Use printer-based) 또는 호스트 기반 사용(Use host-based)을 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

프린터 기반 한 부씩 인쇄를 수행하려면:

참고: 구성(Configuration) 탭의 한 부씩 인쇄 성능(Collation Performance) 섹션에서 프린터 기반 한 부씩 인쇄를 선택합니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 레이아웃(Layout) 탭을 누릅니다.

  2. 매수(Copies) 섹션에서 한 부씩 인쇄(Collate)를 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

자세히 보기

구성(Configuration) 탭 사용


역순으로 페이지 인쇄

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 레이아웃(Layout) 탭을 누릅니다.

  2. 매수(Copies) 섹션에서 페이지 역순으로(Reverse page order)를 선택합니다.

  3. 적용 >확인을 누릅니다.


용지 양면에 인쇄(양면 인쇄)

양면 인쇄의 경우 양면 인쇄 장치가 프린터에 설치되어 있는지 확인합니다. 프린터에 양면 인쇄 장치가 포함되지 않은 경우 용지의 양면에 수동으로 인쇄할 수 있습니다. 프린터에서 지원되는 옵션에 대한 자세한 내용은 사용 설명서를 참조하십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 레이아웃(Layout) 탭을 누릅니다.

  2. "양면에 인쇄(양면 인쇄)" 섹션에서 양면 인쇄 옵션을 선택합니다. 양면 인쇄 옵션에 대한 자세한 내용은 양면에 인쇄(양면 인쇄) 옵션 사용를 참조하십시오.

    참고:

    • 수동 양면 인쇄에 대한 지침을 인쇄하려면 수동으로 양면 인쇄에 관한 지침 인쇄가 선택되어 있는지 확인합니다.
    • 표준 용지함(트레이 1)에서 지원되는 용지 종류 및 크기를 사용 중인지 확인합니다.

  3. 긴 가장자리 또는 짧은 가장자리를 선택합니다.

  4. 적용 >확인을 누릅니다.

자세히 보기

구성(Configuration) 탭 사용


양면에 인쇄(양면 인쇄) 옵션 사용

사용

목적

프린터 설정 사용

인쇄 작업의 양면 인쇄 방식을 결정합니다.

참고:

  • 양면 인쇄 명령이 인쇄 작업으로 전송되지 않습니다.
  • 이 옵션은 일부 프린터 모델에서만 사용 가능합니다.

한 면에만 인쇄(Print on one side only)

양면 인쇄 사용 안 함

양면에 수동으로 인쇄(Manually print on both sides)

양면에 인쇄를 수동으로 사용하도록 설정합니다.

참고:

  • 양면 인쇄 장치가 프린터에 설치되지 않은 경우 프린터에서 수동 양면 인쇄가 지원되며, 용지의 양면에 수동으로 인쇄할 수 있습니다.
  • 수동 양면 인쇄 사용에 대한 지침은 프린터 모델에 따라 달라질 수 있습니다. 자세한 내용은 사용 설명서를 참조하십시오.
  • 표준 용지함(트레이 1)에서 지원되는 용지 종류 또는 크기를 사용 중인지 확인합니다.

양면에 인쇄 - 긴 쪽(Print on both sides - Long Edge)

페이지의 긴 쪽을 제본 방향으로 지정합니다.

참고:

  • 전통적인 레이아웃의 경우 세로 방향의 긴 가장자리 바인딩을 사용합니다.
  • 계정원장 및 스프레드시트의 경우 긴 가장자리 바인딩을 가로 방향으로 사용합니다.

양면에 인쇄 - 짧은 쪽(Print on both sides - Short Edge)

페이지의 짧은 쪽을 제본 방향으로 지정합니다.

참고:

  • 달력과 비슷한 책자의 경우 짧은 가장자리 바인딩을 세로 방향으로 사용합니다.
  • 전통적인 책 레이아웃의 경우 짧은 가장자리 바인딩을 가로 방향으로 사용합니다.

건조 시간 지연(잉크젝 프린터만 해당)(Dry Time Delay (Inkjet printers only))

인쇄되는 페이지의 뒷면에 인쇄하기 전에 해당 페이지가 건조되도록 프린터에서 간격을 두는 추가 시간을 결정합니다.

  • 표준(기본값)-표준 건조 시간을 사용합니다.

  • 중간-건조 시간을 다소 연장합니다.

  • 확장-최대 건조 시간을 사용합니다.

참고:

  • 양면 인쇄 장치를 사용할 경우 프린터 속성 대화 상자에 있는 구성 탭에서 양면 인쇄 장치가 선택되어 있는지 확인합니다.
  • 페이지 방향 설정은 어느 조합으로든 제본 설정과 함께 사용됩니다. 긴 쪽을 선택할 경우 세로를 선택하든 가로를 선택하든 세로를 선택하든 상관없이 페이지의 긴 쪽이 제본됩니다.


소모품 절약: 양면 인쇄

당사는 지속 가능한 환경 보호에 최선을 다하고 있고 프린터의 환경 영향을 줄이기 위해 지속적인 개선 활동을 벌이고 있습니다. 당사는 환경을 염두에 두고 제품을 설계하고 사용 재료를 줄이는 방향으로 포장 작업을 수행하며 수집 및 재활용 프로그램을 제공합니다. 적절한 프린터 설정 또는 작업을 선택하면 프린터의 환경 영향을 더욱 줄일 수 있습니다.

사용하는 용지의 양을 절반으로 줄이려면 양면 인쇄를 선택하십시오.


팩스 옵션

팩스 옵션 활성화

팩스 보내기

"항상 이 팩스 번호 사용(Always use these fax number)" 옵션 사용

팩스 설정 섹션 사용

전화번호부 기능 사용

표지 페이지(Cover Page) 섹션 사용

"팩스 전용" 옵션 사용


팩스 옵션 활성화

팩스 옵션은 인쇄 기본 설정(Printing Preferences) 대화 상자의 팩스(Fax) 탭에서 사용할 수 있습니다. 팩스(tab) 탭을 사용할 수 없는 경우 팩스 옵션이 설치되지 않은 것입니다. 팩스 옵션이 올바르게 작동하려면 팩스 옵션을 설치한 다음 활성화해야 합니다. 옵션 설치에 대한 자세한 내용은 프린터 속성(Printer Properties) 대화 상자의 구성(Configuration) 탭을 참조하십시오.

  1. 프린터 속성(Printer Properties) 대화 상자에서 구성(Configuration) 탭을 누릅니다.

  2. 사용 가능한 구성 옵션 목록에서 Fax(팩스)를 선택합니다.

  3. 적용(Apply)을 눌러 드라이버에서 팩스 옵션을 설치합니다.

  4. 인쇄 기본 설정(Printing Preferences) 대화 상자를 연 다음 팩스(Fax) 탭을 누릅니다.

  5. 팩스 활성화(Enable Fax)를 선택합니다.

이제 팩스 옵션이 활성화됩니다. 팩스를 전송하기 전에 팩스 보내기(Send Fax) 대화 상자를 표시하려면 팩스 전송 전에 항상 설정 표시(Always display settings prior to faxing)를 선택합니다. 그러면 모든 수신자의 팩스 번호가 올바른지 확인할 수 있으며 팩스가 잘못된 수신자에게 전송되지 않도록 예방할 수 있습니다. "팩스 전송 전에 항상 설정 표시(Always display settings prior to faxing)”를 선택하지 않은 경우 팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션에서 수신자 팩스 번호, 전화 국번 및 수신자 팩스 이름을 확인해야 합니다.

참고:

  • 팩스 옵션은 PostScript 드라이버 또는 Universal Fax Driver에서만 사용할 수 있습니다. 이러한 드라이버 설치에 대한 자세한 내용은 소프트웨어 및 설명서 CD를 참조하십시오.
  • 프린터 드라이버 팩스 옵션의 팩스 설정은 프린터 제어판의 팩스 설정과 일치하지 않을 수 있습니다. 프린터 제어판에서 팩스 설정을 변경하는 방법에 대한 자세한 내용은 프린터 사용 설명서(User's Guide)를 참조하십시오.
  • 팩스는 팩스 모드 및 팩스 전용 모드 중 하나로 설치할 수 있습니다. 팩스를 설치하면 인쇄 기본 설정(Printing Preferences) 대화 상자와 프린터 속성(Printer Properties) 대화 상자에 팩스(Fax) 탭이 추가됩니다. 마찬가지로 팩스 전용을 설치해도 두 대화 상자에 모두 팩스(Fax) 탭이 설치됩니다. 또한 인쇄 기본 설정(Printing Preferences) 대화 상자에서 특정 탭이 제거되어 인쇄 기본 설정이 팩스 관련 옵션 즉, 팩스, 워터마크 및 기타 옵션으로 제한됩니다.
  • 일부 프린터에서는 팩스 기능을 사용할 수 없습니다. 팩스 옵션은 프린터 및 운영체제에 따라 다릅니다. 프린터에서 팩스 기능이 지원되는지 확인하려면 프린터 사용 설명서를 참조하십시오.
  • 자체 PostScript를 생성하는 프로그램을 사용하면 팩스 기능이 작동하지 않을 수 있습니다. 이러한 응용 프로그램에서 팩스를 보내도록 허용하려면 인쇄 기본 설정(Printing Preferences) 대화 상자에서 기타 옵션(Other Options) 탭을 누른 다음 “드라이버에서 PostScript 생성(Generate PostScript in driver)” 확인란을 취소합니다.

자세히 보기

설치된 옵션 수동 업데이트

"팩스 전용" 옵션 사용

"항상 이 팩스 번호 사용(Always use these fax number)" 옵션 사용


팩스 보내기

프린터 드라이버의 팩스 옵션을 사용하면 "팩스로 인쇄"할 수 있으며, 이 경우 프린터는 대기 문서를 인쇄하지 않고 팩스로 보냅니다. 팩스 옵션은 일반 팩스와 같이 작동하지만, 프린터 제어판에서 제어되지 않고 프린터 드라이브를 통해 제어됩니다.

  1. 문서를 연 상태에서 파일 > 인쇄를 누릅니다.

  2. 적절한 프린터가 선택되어 있는지 확인하고 속성을 누릅니다.

  3. 팩스(Fax) 탭을 누른 다음 팩스 활성화(Enable Fax)가 선택되어 있는지 확인합니다.

  4. "팩스 번호(Fax number(s))" 필드에 수신자 팩스 번호를 입력합니다.

    팩스 번호는 수동으로 직접 입력하거나 전화번호부 기능을 사용하여 입력할 수 있습니다.

  5. 필요한 경우 전화 국번(Dialing prefix) 필드에 국번을 입력합니다.

  6. 적절한 용지 크기와 용지 방향을 선택합니다.

  7. 팩스에 표지 페이지를 넣으려면 팩스 표지 페이지 포함(Include Cover Page with Fax)을 선택하고 적절한 정보를 입력합니다.

  8. 확인(OK)을 누릅니다.

참고:

  • 팩스(Fax) 옵션은 PostScript 드라이버 또는 Universal Fax Driver에서만 사용할 수 있습니다. 이러한 드라이버 설치에 대한 자세한 내용은 소프트웨어 및 설명서 CD를 참조하십시오.
  • 팩스(Fax) 옵션을 사용하려면 먼저 PostScript 드라이버에서 팩스(Fax) 옵션을 설치하고 활성화해야 합니다.
  • 팩스 전송 전에 항상 설정 표시(Always display settings prior to faxing) 확인란을 선택한 경우 팩스가 전송되기 전에 수신자 정보를 확인할 수 있는 대화 상자가 나타납니다. 이 확인란을 선택하지 않은 경우 팩스(Fax) 탭에서 확인(OK)을 누르면 대기 문서가 팩스로 자동으로 전송됩니다.

자세히 보기

팩스 옵션 활성화

전화번호부 기능 사용


"항상 이 팩스 번호 사용(Always use these fax number)" 옵션 사용

"항상 이 팩스 번호 사용(Always use these fax number)" 옵션은 모든 팩스 작업이 동일한 번호로 전송되도록 기본 팩스 대상을 설정합니다. 기본 팩스 대상은 하나 이상의 팩스 번호로 구성될 수 있습니다. 팩스 번호를 수동으로 입력하거나 전화번호부 기능을 통해 입력할 수 있습니다.

참고: 기본 팩스 대상을 설정하면 인쇄 기본 설정(Printing Preference) 대화 상자에 있는 팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션에서 “팩스 번호(Fax number(s))”, “전화번호부(Phone Book)” 및 “전화 국번(Dialing prefix)” 필드를 사용할 수 없습니다.

  1. 프린터 속성(Printer Properties) 대화 상자에서 팩스(Fax) 탭을 누릅니다.

  2. 항상 이 팩스 번호 사용(Always use these fax numbers)을 선택합니다.

  3. “받는 사람(To)” 필드에 기본 대상으로 사용할 팩스 번호를 입력합니다.

  4. 필요한 경우 “전화 국번(Dialing prefix)” 필드에 국번을 입력합니다.

  5. 확인(OK)을 누릅니다.


팩스 설정 섹션 사용

팩스 탭의 팩스 설정 섹션을 사용하여 현재 팩스 작업의 수신자와 설정을 지정할 수 있습니다.

사용

목적

팩스 번호(Fax number(s))

팩스의 수신자를 지정합니다.

"팩스 번호" 필드에 수신자 팩스 번호를 입력합니다. 세미콜론(;)으로 각 번호를 구분하여 여러 개의 번호를 입력할 수 있습니다. 전화 접두 번호를 포함하여 최대 159자를 입력할 수 있습니다.

번호는 수동으로 직접 입력하거나 전화번호부 기능을 사용하여 입력할 수 있습니다.

참고:

  • 구입한 프린터에 따라 일부 문자가 제공되지 않을 수 있습니다.
  • 지원되는 문자는 프린터 제어판 또는 컴퓨터 키보드를 사용하는지에 따라 달라질 수 있습니다.

전화번호부(Phone Book)

전화번호부(Phone Book) 기능을 엽니다.

전화번호부에는 Windows 주소록 또는 Microsoft Outlook의 번호가 표시됩니다. 전화번호부에서 팩스 번호를 선택하면 "팩스 번호" 필드에 해당 번호가 채워집니다.

자세한 내용은 "전화번호부 기능 사용"을 참조하십시오.

전화 접두 번호

전화 접두 번호를 지정합니다.

팩스를 외부 회선에 전송하기 위해 전화 접두 번호가 필요한 경우 "전화 접두 번호" 필드에 접두 번호를 입력합니다. 그러면 보내는 팩스 번호에 접두 번호가 적용됩니다.

지원되는 문자는 숫자 0 ~ 9와 문자 P 및 W(대문자 및 소문자), 파운드(#), 별표(*), 플러스, 마이너스, 쉼표, 마침표 및 괄호 문자입니다.

참고: 이러한 문자 중 일부는 구입한 프린터에 따라 사용하지 못할 수도 있으며, 프린터 제어판 또는 컴퓨터 키보드를 사용하는지에 따라 달라질 수 있습니다.

팩스 이름(Fax name)

사용자가 보낸 팩스의 머리글로 표시되는 사용자의 이름 또는 근무처 이름을 지정합니다.

용지 크기

팩스에 사용할 용지 크기를 설정합니다.

참고: 이 섹션에서 이 설정을 변경하면 용지/마무리(Paper/Finishing) 탭의 용지 크기(Paper size) 설정이 무시됩니다.

방향(Orientation)

팩스 문서의 방향을 설정합니다.

참고: 이 섹션에서 이 설정을 변경하면 용지/마무리(Paper/Finishing) 탭의 방향(Orientation) 설정이 무시됩니다.

참고: 프린터 속성 대화 상자의 팩스 탭에서 "항상 이 팩스 번호 사용" 확인란을 선택하면 팩스 탭의 팩스 설정 섹션에서 팩스 번호, 전화번호부 및 전화 접두 번호 필드를 사용할 수 없습니다.


전화번호부 기능 사용

전화번호부 기능을 사용하면 팩스 작업 대상으로 선택할 수 있는 연락처 및 팩스 번호의 목록을 표시할 수 있습니다. 전화번호부 기능은 독립적인 디렉토리가 아니며 Windows 주소록이나 Microsoft Outlook을 소스 디렉토리로 참조합니다. 따라서 전화번호부 기능을 이용한 모든 추가, 편집 또는 삭제 내용이 소스 디렉토리에서도 동일하게 적용됩니다.

전화번호부에 표시되는 연락처가 없는 경우 직접 연락처를 추가하거나 외부 CSV(쉼표로 구분된 값) 파일에서 가져올 수 있으며 다른 디렉토리에서 WAB(Windows Address Book) 파일로 내보내기도 가능합니다.

전화번호부(Phone Book) 단추가 비활성화되어 있으면 전화번호부가 설치되어 있지 않을 수 있습니다. 전화번호부 응용 프로그램 다운로드에 대한 정보는 프린터 제조업체에 문의하십시오.

참고: 메뉴에 Microsoft Outlook이 사용 가능한 옵션으로 표시되어 있지 않으면 현재 설치되어 있지 않다는 것입니다. Microsoft Outlook 구입 및 설치에 대한 정보는 Microsoft 웹사이트를 참조하십시오.

전화번호부로 연락처 가져오기

전화번호부에서 수신자 선택

전화번호부에 연락처 추가

전화번호부에 연락처 그룹 추가

전화번호부의 연락처 또는 그룹 편집

전화번호부에서 연락처 또는 그룹 삭제


전화번호부로 연락처 가져오기

전화번호부는 연락처 정보를 저장하고 관리하기 위한 소스 디렉토리로 Windows 주소록 또는 Microsoft Outlook을 사용합니다. 선택한 소스 디렉토리에 초기 연락처 정보가 없으면 다른 디렉토리에서 연락처를 가져올 수 있습니다. 다른 디렉토리에서 연락처를 가져오려면 연락처를 디렉토리에서 CSV(Comma Separated Variable) 또는 WAB(Windows 주소록) 파일로 내보낸 다음 가져오기 버튼을 사용하여 전화번호부로 가져옵니다. 연락처를 전화번호부로 가져오면 자동으로 소스 디렉토리가 연락처 정보로 채워집니다.

참고: Windows 주소록을 소스 디렉토리로 선택한 경우 연락처를 가져오려면 WAB 파일만 사용할 수 있습니다. Windows 주소록 또는 Microsoft Outlook을 선택한 경우 연락처를 가져오려면 CSV 파일을 사용할 수 있습니다.

전화번호부로 가져올 CSV 파일은 다음 방법으로 구성되어야 합니다.

  • 이름, 회사, 집 팩스, 회사 팩스의 순서로 데이터를 정렬해야 합니다.

  • 파일에는 4개의 헤더 열이 있어야 합니다. 파일에 이보다 많거나 적은 수의 헤더 열이 있으면 잘못된 CSV 오류 대화 상자가 표시됩니다.

참고: 줄에 공백 또는 무효한 값이 있으면 해당 줄 입력의 필드가 전화번호부에서 비어 있는 상태로 나타납니다.

다음은 적절한 CSV 파일 구성을 보여 주는 예제입니다.

Name,Company,HomeFax,BusinessFax
John Doe,,,(555)333-4444
Jane Doe,Jane's shop,,(555)333-5555
Jim Doe,,,(555)333-6666

연락처 정보를 가져오려면 다음을 수행하십시오.

  1. 전화번호부 목록에서 적절한 소스 디렉토리를 선택합니다.

  2. 가져오기를 클릭합니다.

  3. 가져올 파일 유형을 선택합니다.

  4. 찾아보기를 클릭하여 파일을 찾습니다.

  5. 확인을 클릭합니다.

    선택한 파일의 내용이 전화번호부에 채워집니다.

참고: 다른 디렉토리의 연락처 정보를 전화번호부로 전송하려는 경우 CSV 또는 WAB 파일을 내보내는 방법을 보려면 Microsoft Outlook 또는 Windows 주소록에 대한 설명서를 참조하십시오.


전화번호부에서 수신자 선택

  1. 전화번호부(Phonebook)를 누릅니다.

  2. 팩스를 전송할 연락처를 포함하는 소스 디렉토리(Windows 주소록 또는 Microsoft Outlook)를 선택합니다.

    참고: 소스 디렉토리가 선택되면 후속 팩스 작업에서 선택 항목을 변경할 때까지 기본 소스 디렉토리로 유지됩니다.

  3. 목록에서 수신자 또는 수신자 그룹을 선택합니다.

  4. 목록에 추가 또는 변경(Add to or change list)을 눌러 선택한 수신자 목록에 연락처의 팩스 번호를 추가합니다.

  5. 원하는 수신자가 모두 추가되면 확인(OK)을 누릅니다.

    팩스(Fax) 탭의 팩스 번호(Fax Number(s)) 필드에 팩스 번호가 나타납니다.

참고: 전화번호부(Phone Book)에서 수신자를 선택하는 옵션은 인쇄 기본 설정(Printing Preferences) 대화 상자에 있는 팩스(Fax) 탭에서 전화번호부(Phone Book)에 액세스할 때만 사용할 수 있습니다. 전화번호부(Phone Book)를 독립 실행형 응용 프로그램으로 실행할 때는 인쇄 후 팩스 작업에서 사용할 수신자를 지정할 수 없습니다.


전화번호부에 연락처 추가

전화번호부에 연락처를 추가하려면

  1. 전화번호부 대화 상자에서 새 연락처를 클릭합니다.

  2. 연락처 정보를 입력합니다.

  3. 확인을 클릭합니다.

참고: 이 대화 상자에서 연락처 정보를 변경하면 전화 번호부 목록에 표시된 소스 디렉토리에도 적용됩니다.


전화번호부에 연락처 그룹 추가

전화번호부에 연락처 그룹을 추가하려면

  1. 전화번호부 대화 상자에서 새 그룹을 클릭합니다.

  2. 그룹 이름을 입력합니다.

  3. 새로 만들기를 클릭하여 각 연락처의 팩스 정보를 추가합니다.

  4. 그룹에 모든 연락처를 추가한 후 확인을 클릭합니다.

참고: 이 대화 상자에서 연락처 또는 그룹 정보를 변경하면 전화 번호부 목록에 표시된 소스 디렉토리에도 적용됩니다.


전화번호부의 연락처 또는 그룹 편집

연락처를 편집하려면

  1. 목록에서 연락처를 선택합니다.

  2. 편집을 클릭합니다.

  3. 적절한 정보로 변경합니다.

  4. 확인을 클릭합니다.

그룹을 편집하려면

  1. 목록에서 그룹을 선택합니다.

  2. 편집을 클릭합니다.

  3. 목록에서 편집하려는 연락처를 선택합니다.

  4. 편집을 클릭합니다.

  5. 적절한 정보로 변경합니다.

  6. 확인을 클릭합니다.

  7. 확인을 다시 클릭하여 편집 대화 상자를 닫습니다.

참고: 이 대화 상자에서 연락처 또는 그룹 정보를 변경하면 전화 번호부 목록에 표시된 소스 디렉토리에도 적용됩니다.


전화번호부에서 연락처 또는 그룹 삭제

  1. 목록에서 삭제하려는 연락처 또는 그룹을 선택합니다.

  2. 삭제를 누릅니다.

  3. 예(Yes)를 누릅니다.

참고: 이 대화 상자에서 연락처 정보를 변경하면 전화 번호부 목록에 표시된 소스 디렉토리에도 적용됩니다.


표지 페이지(Cover Page) 섹션 사용

팩스(Fax) 탭의 표지 페이지(Cover Page) 섹션을 사용하면 팩스에 표지 페이지를 첨부할 수 있습니다. 표지가 팩스로 전송되지 않으면 인쇄 기본 설정(Printing Preferences) 대화 상자의 기타 옵션(Other Options) 탭에서 “드라이버에서 PostScript 생성(Generate PostScript in driver)”을 활성화해야 합니다.

항목

목적

팩스 표지 페이지 포함(Include Cover Page with Fax)

표지 페이지 기능을 켭니다. 이 확인란을 선택하지 않으면 표지 페이지가 팩스에 포함되지 않습니다.

수신자 정보/의견 포함(Include recipient information/comments)

표지 페이지에 수신자 정보를 포함합니다.

  • 이름(Name) - 팩스 수신자의 이름을 입력합니다. 최대 128자를 입력할 수 있습니다.

  • 설명(Comments) - 수신자에 대한 기타 추가 정보를 입력합니다. 최대 80자를 입력할 수 있습니다.

발신자 정보 포함(Include sender information)

표지 페이지에 발신자 정보를 포함합니다.

설정(Settings)을 눌러 발신자 정보를 입력합니다.

  • 이름(Name)

  • 회사(Company)

  • 주소 1(Address 1)

  • 주소 2(Address 2)

  • 팩스(회신 팩스 번호용)(Fax (for return fax number))

  • 음성(회신 전화 번호 또는 음성 메일용)(Voice (For return telephone number or voicemail))

  • 이메일(E-mail)

  • 이미지(표지 페이지의 왼쪽 맨 위에 회사 로고 또는 선택한 기타 이미지 포함)(Image (Includes a company logo or other selected image in the top-left corner of the cover page))

    참고: 표지 페이지에 이미지 파일을 포함하려면 Microsoft Windows GDI+가 설치되어 있어야 합니다. 설치된 경우 찾아보기(Browse)를 눌러 포함할 이미지 파일을 찾습니다. 지원되는 파일 형식은 TIF, BMP, GIF, JPG 및 PNG입니다.


"팩스 전용" 옵션 사용

"팩스 전용" 옵션은 드라이버에 설치할 수 있는 인쇄 후 팩스 기능의 다른 버전입니다. "팩스 전용" 옵션을 사용하면 팩스(Fax), 워터마크(Watermarks) 및 기타 옵션(Other Options) 탭만이 인쇄 기본 설정(Printing Preferences) 대화 상자에 표시됩니다. 다른 인쇄 옵션은 사용할 수 없습니다.

다른 인쇄 옵션을 유지하려면 "팩스 전용" 옵션보다는 팩스 옵션을 설치하는 것이 좋습니다.


마무리 옵션

출력함 선택

오프셋 옵션 사용

스태플 옵션 사용

구멍 뚫기 옵션 사용

접기 옵션 사용


출력함 선택

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 마무리(Finishing) 섹션의 출력함(Output Bin) 메뉴에서 출력함을 선택합니다.

    항목

    목적

    프린터 설정 사용

    프린터에서 지정된 출력함(Output Bin) 설정이 기본적으로 사용됩니다.

    표준 출력함(Standard Bin)

    프린터 표준 용지함을 선택합니다.

    출력함 [x](Bin [x])

    옵션 출력함을 선택합니다.

    참고: 프린터 속성(Printer Properties) 대화 상자에 있는 구성(Configuration) 탭의 구성 옵션(Configuration Options) 목록에서 선택한 출력함 중 하나를 여기에서 선택할 수 있습니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

    4. 참고:

    • 사용 가능한 출력함은 프린터 모델에 따라 다를 수 있습니다. 지원되는 출력함 목록은 프린터와 함께 제공된 설명서를 참조하십시오.
    • 프린터와 함께 원래 제공된 출력함이 목록에 나타나도록 하려면 출력함이 사용 가능하며 설치되어 있는지 확인하십시오.

자세히 보기

프린터 옵션


오프셋 옵션 사용

오프셋(Offset) 옵션을 선택하면 인쇄 작업이 출력함에 지그재그로 쌓입니다. 기본적으로 오프셋(Offset) 옵션은 개별 인쇄 작업을 서로 오프셋합니다. 레이아웃(Layout) 탭에서 한 부씩 인쇄(Collate)를 선택합니다.

참고: 한 부씩 인쇄(Collate)를 선택하지 않으면 각 페이지의 첫 번재 사본이 이전 페이지의 마지막 사본에서 오프셋됩니다.
항목 | 목적
프린터 설정 사용 | 프린터에서 지정된 오프셋(Offset) 설정이 기본적으로 설정됩니다.
켜기(On) | 오프셋(Offset) 옵션을 켭니다.
끄기(Off) | 오프셋(Offset) 옵션을 끕니다.

참고: 이 옵션을 사용하려면 오프셋을 지원하는 마무리 장치가 프린터에 있는지 확인하십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 마무리(Finishing) 섹션의 오프셋(Offset) 메뉴에서 원하는 설정을 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


스태플 옵션 사용

스태플(Staple) 옵션을 사용하여 마무리 장치에서 문서가 스태플링되는 방식을 지정합니다.

항목 | 목적
프린터 설정 사용 | 프린터에서 지정된 스태플(Staple) 설정이 기본적으로 사용됩니다.
켜기(On) | 스태플(Staple) 옵션을 켭니다.
끄기(Off) | 스태플(Staple) 옵션을 끕니다.
앞(Front) | 페이지의 왼쪽 위 모서리에 스태플을 배치합니다.
뒤(Back) | 페이지의 오른쪽 아래 모서리에 스태플을 배치합니다.
왼쪽 상단(Top Left) | 페이지의 왼쪽 위 모서리에 스태플을 배치합니다.
오른쪽 상단(Top Right) | 페이지의 오른쪽 위 모서리에 스태플을 배치합니다.
왼쪽 하단(Bottom Left) | 페이지의 왼쪽 아래 모서리에 스태플을 배치합니다.
오른쪽 하단(Bottom Right) | 페이지의 오른쪽 아래 모서리에 스태플을 배치합니다.
이중(Dual) | 페이지의 왼쪽 가장자리를 따라 스태플을 두 개 배치합니다.
중복 이중(Double Dual) | 페이지의 왼쪽 가장자리를 따라 스태플을 두 개씩 묶어 네 개 지정합니다.
이중 왼쪽(Dual Left) | 페이지의 왼쪽 가장자리를 따라 스태플을 두 개 배치합니다.
이중 오른쪽(Dual Right) | 페이지의 오른쪽 가장자리를 따라 스태플을 두 개 배치합니다.
이중 상단(Dual Top) | 페이지의 상단 가장자리를 따라 스태플을 두 개 배치합니다.
이중 하단(Dual Bottom) | 페이지의 하단 가장자리를 따라 스태플을 두 개 배치합니다.

참고: 이 옵션을 사용하려면 스태플을 지원하는 마무리 장치가 프린터에 있는지 확인하십시오. 프린터의 마무리 장치 기능에 따라 스태플 옵션 중 일부만 표시됩니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 마무리(Finishing) 섹션의 스태플(Staple) 메뉴에서 원하는 설정을 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


구멍 뚫기 옵션 사용

홀 펀치(Hole punch) 옵션을 사용하여 페이지에 펀칭되는 홀의 수와 배치를 지정합니다.

참고: 이 옵션을 사용하려면 홀 펀치를 지원하는 마무리 장치가 프린터에 있는지 확인하십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 마무리(Finishing) 섹션의 홀 펀치(Hole punch) 메뉴에서 홀 펀치 수를 선택합니다.

    항목

    목적

    프린터 설정 사용

    프린터에서 지정된 홀 펀치(Hole punch) 설정이 기본적으로 설정됩니다.

    2(2-Hole)

    2홀 펀치를 선택합니다.

    3(3-Hole)

    3홀 펀치를 선택합니다.

    4(4-Hole)

    4홀 펀치를 선택합니다.

    끄기(Off)

    홀 펀치(Hole punch) 옵션을 끕니다.

  3. 구멍 뚫기 위치(Hole punch location) 메뉴에서 위치를 선택합니다.

    옵션

    설명

    왼쪽 가장자리(Left Edge)(기본값)

    페이지의 왼쪽 가장자리를 따라 홀 펀치를 배치합니다.

    상단 가장자리(Top Edge)

    페이지의 상단 가장자리를 따라 홀 펀치를 배치합니다.

    하단 가장자리(Bottom Edge)

    페이지의 하단 가장자리를 따라 홀 펀치를 배치합니다.

    오른쪽 가장자리(Right Edge)

    페이지의 오른쪽 가장자리를 따라 홀 펀치를 배치합니다.

    참고: 일부 드라이버에서는 이 옵션이 제공되지 않을 수 있습니다.

  4. 적용(Apply) > 확인(OK)을 누릅니다.


접기 옵션 사용

접기(Fold) 옵션을 사용하여 마무리 장치에서 인쇄 작업의 페이지가 접히는 방식을 지정합니다.

접기(Fold) 설정은 다음과 같습니다.

옵션 | 설명
접기(Fold) | 마무리 장치에서 자동으로 최대 5장까지 짧은 가장자리에서 짧은 가장자리로 용지를 반으로 접어 번들 하나를 만듭니다. 인쇄 작업이 5장보다 많은 경우 각 5장 번들이 다음 번들에 포개집니다.
접기 및 가운데 스테이플(Fold and center staple) | 마무리 장치에서 자동으로 짧은 가장자리에서 짧은 가장자리로 용지를 반으로 접고 접힘선을 따라 스테이플 두 개를 사용하여 용지를 묶습니다.
개별 페이지 접기(Fold individual pages) | 마무리 장치에서 자동으로 짧은 가장자리에서 짧은 가장자리로 개별 용지를 반으로 접습니다.

참고: 이 옵션을 사용하려면 접기를 지원하는 마무리 장치가 프린터에 있는지 확인하십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 마무리(Finishing) 섹션의 접기(Fold) 메뉴에서 원하는 설정을 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


글꼴

프린터 드라이버에서 PCL 에뮬레이션 글꼴 추가 및 제거

프린터에 PCL 에뮬레이션 글꼴 다운로드

트루타입 글꼴 옵션 사용


프린터 드라이버에서 PCL 에뮬레이션 글꼴 추가 및 제거

PCL 에뮬레이션 글꼴을 추가하려면 다음과 같이 하십시오.

  1. 프린터 속성 대화 상자에서 글꼴 탭>추가를 누릅니다.

  2. PCL 에뮬레이션 글꼴 추가 대화 상자의 글꼴 소스 경로 필드에 글꼴 파일의 경로를 입력하거나 찾아보기를 눌러 경로를 선택합니다.

  3. 대상 경로 필드에 글꼴 파일을 저장할 경로를 입력하거나 찾아보기를 눌러 경로를 선택합니다.

  4. 글꼴 소스 경로(Font Source Path) 필드에서 경로 검색(Search the Path)을 눌러 경로에서 사용 가능한 글꼴을 확인합니다.

  5. 발견된 글꼴 및 컬렉션(Fonts and Collections Found) 섹션의 “추가할 글꼴 및 컬렉션 선택(Select the fonts and collections to add)” 목록에서 추가할 각 글꼴 또는 글꼴 컬렉션을 선택합니다.

  6. 확인 >적용 >확인을 누릅니다.

PCL 에뮬레이션 글꼴을 제거하려면 다음과 같이 하십시오.

  1. 프린터 속성(Printer Properties) 대화 상자에서 글꼴(Fonts) 탭을 누릅니다.

  2. "사용 가능한 PCL 에뮬레이션 글꼴" 목록에서 제거할 각 글꼴을 선택합니다.

  3. 제거 >적용 >확인을 누릅니다.

참고:

  • PCL 에뮬레이션 글꼴은 PCL 에뮬레이션 드라이버에만 사용할 수 있습니다.
  • 일부 운영 체제에서는 시스템 관리자로 프린터 속성 대화 상자에 액세스해야 할 수 있습니다.


프린터에 PCL 에뮬레이션 글꼴 다운로드

PCL 에뮬레이션 드라이버에서 프린터 메모리로 PCL 에뮬레이션 글꼴을 직접 다운로드할 수 있습니다.

  1. 프린터 속성(Printer Properties) 대화 상자에서 다음으로 이동합니다.

    글꼴 탭>프린터에 PCL 에뮬레이션 글꼴 다운로드

  2. PCL 글꼴 다운로드 대화 상자의 글꼴 소스 경로 필드에 글꼴 파일의 경로를 입력하거나 찾아보기를 눌러 경로를 선택합니다.

  3. 글꼴 소스 경로(Font Source Path) 필드에서 경로 검색(Search the Path)을 눌러 사용 가능한 글꼴을 확인합니다.

  4. 발견된 글꼴(Fonts Found) 섹션의 “다운로드할 글꼴 선택(Select the fonts to download)” 목록에서 추가할 각 글꼴 또는 글꼴 컬렉션을 선택합니다.

  5. 다운로드 대상(Download Destination) 메뉴에서 다운로드 대상을 선택합니다.

  6. 다운로드 >닫기 >적용 >확인을 누릅니다.


트루타입 글꼴 옵션 사용

트루타입 글꼴 옵션은 인쇄 기본 설정(Printing Preferences) 대화 상자의 기타 옵션(Other Options) 탭에서 사용할 수 있습니다. 트루타입 글꼴(TrueType Fonts) 옵션을 사용하여 트루타입 글꼴이 인쇄되는 방식, 표시할 문자 세트, 프린터 기본 글꼴에 대한 정보를 응용 프로그램에 전송하는 방법을 선택할 수 있습니다.

트루타입 글꼴 및 다운로드한 글꼴의 처리 방식은 인쇄 작업에 영향을 줄 수 있습니다. 문서가 큰 경우 문서에 트루타입 글꼴 또는 다운로드한 글꼴이 많이 포함될 수 있으며, 문서를 인쇄하기 위한 메모리가 부족할 수 있습니다. 또한 트루타입 글꼴이 많이 포함된 문서는 느린 속도로 인쇄될 수 있습니다.

이러한 선택은 글꼴이 인쇄되는 방식에만 영향을 미치며, 화면에 텍스트를 표시하는 데 사용되는 원래의 트루타입 글꼴은 변경 없이 그대로 유지됩니다.

항목 | 설명
자동 선택(Automatically select) | 프린터 드라이버가 인쇄 작업에 대한 설정을 선택하도록 허용합니다. PostScript 드라이버만 해당됩니다.
Adobe 유형 1 글꼴(Adobe Type 1 fonts) | 작은 트루타입 글꼴을 비트맵 글꼴로 인쇄하고, 큰 트루타입 글꼴을 Adobe 유형 1 외곽선 글꼴로 인쇄합니다. PostScript 드라이버만 해당됩니다.
Adobe 유형 42 글꼴(Adobe Type 42 fonts) | 트루타입 글꼴을 Adobe 유형 42 힌팅된 외곽선 글꼴로 인쇄합니다. Adobe 유형 1 외곽선 글꼴과 비교할 때, 유형 42 글꼴은 특히 포인트 크기가 클수록 더 매끄럽고 고르게 나타날 수 있습니다. PostScript 드라이버만 해당됩니다. 참고: 프린터에 트루타입 래스터라이저가 없는 경우에만 이 섹션을 사용할 수 있습니다.
비트맵(각 문자)(Bitmaps (each character)) | 문서에 있는 각각의 다른 트루타입 문자와 포인트 크기에 대해 비트맵을 생성하여 프린터에 전송합니다.
비트맵(전체 페이지)(Bitmaps (full page)) | 텍스트와 그래픽으로 구성된 문서의 각 페이지를 비트맵으로 저장하여 프린터에 전송합니다.
윤곽선(Outlines) | 문서에 있는 각 트루타입 글꼴 문자에 대해 윤곽선을 생성하여 프린터에 전송합니다. 참고: 프린터에 트루타입 래스터라이저가 없는 경우에는 이 옵션을 사용할 수 없습니다.

자세히 보기

트루타입 글꼴 전송 형식 선택


오버레이

오버레이 사용

프린터 드라이버에서 오버레이 추가 및 제거

프린터에 오버레이 다운로드


오버레이 사용

오버레이는 현재 작업의 데이터를 인쇄하기 전에 용지의 배경으로 정의하여 인쇄할 수 있는 템플릿입니다. 오버레이의 일반적인 예로는 회사 로고나 서신 양식, 테두리 장식 및 "양식지" 등이 있습니다. 오버레이에는 문자 또는 그래픽이 포함될 수 있습니다.

오버레이는 생성한 후 프린터로 직접 다운로드하거나 워크스테이션에서 오버레이 파일로 생성한 후 프린터로 다운로드해야 합니다. 워크스테이션에서 오버레이 파일의 사본을 생성하여 다른 워크스테이션으로 사본을 전송할 수 있으며 같은 오버레이를 여러 프린터에 저장할 수도 있습니다. 파일의 백업 사본을 만들어 두는 것도 좋습니다.

두 개의 오버레이를 하나의 인쇄 작업에 함께 사용할 수 있습니다. 예를 들어 첫 번째 오버레이를 첫 페이지에 사용하고 나머지 모든 페이지에는 두 번째 오버레이를 사용하도록 지정할 수 있습니다. 첫 페이지가 회사 서신 양식인 경우 이 방법을 사용하면 좋습니다. 또는 첫 번째 오버레이를 모든 홀수 페이지에 사용하고 두 번째 오버레이를 모든 짝수 페이지에 모두 사용하도록 지정할 수 있습니다. 양면 인쇄 옵션이 지원되는 프린터인 경우 이 방법을 사용하면 좋습니다. 첫 번째 오버레이는 모든 페이지의 앞면에 인쇄되고 두 번째 오버레이는 모든 페이지의 뒷면에 인쇄됩니다.

참고: 오버레이는 PCL 및 PCL XL 에뮬레이션 드라이버에서만 사용할 수 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 오버레이(Overlays) 탭을 누릅니다.

  2. 원하는 오버레이 옵션을 선택합니다.

  3. 오버레이 옵션 메뉴에서 원하는 오버레이 설정을 선택합니다.

  4. 오버레이 배치 섹션에서 원하는 배치 옵션을 선택합니다.

  5. 적용 >확인을 누릅니다.


프린터 드라이버에서 오버레이 추가 및 제거

프린터에 저장된 오버레이를 프린터 드라이버에 추가할 수 있습니다. 그러면 프린터 드라이버에서 인쇄 작업을 시작할 때 해당 오버레이에 액세스할 수 있습니다. 오버레이를 추가하려면 프린터에 저장되어 있는 오버레이의 ID를 알아야 합니다. 오버레이 ID는 프린터가 프린터 메모리에 저장된 특정 오버레이 파일을 식별하는 데 사용하는 숫자 값입니다. 프린터에서 오버레이 ID를 찾는 방법과 프린터에서 프린터 메모리 옵션이 지원되는지 확인하는 방법에 대한 자세한 내용은 소프트웨어 및 설명서 CD를 참조하십시오.

참고:

  • 오버레이는 PCL 및 PCL XL 에뮬레이션 드라이버에서만 사용할 수 있습니다.
  • 메모리 옵션이 설치되어 있는 프린터만 오버레이를 사용할 수 있습니다. 오버레이 파일은 프린터 메모리에 로컬로 저장됩니다.

오버레이를 추가하려면 다음과 같이 하십시오.

  1. 프린터 속성(Printer Properties) 대화 상자에서 오버레이(Overlays) 탭을 누릅니다.

  2. "사용 가능한 오버레이에 추가" 섹션의 오버레이 ID 필드에서 원하는 오버레이의 ID를 입력합니다.

  3. 오버레이 이름(Overlay Name) 필드에 오버레이의 참조 이름을 입력합니다.

  4. 추가 >적용 >확인을 누릅니다.

오버레이를 제거하려면 다음과 같이 하십시오.

  1. 프린터 속성(Printer Properties) 대화 상자에서 오버레이(Overlays) 탭을 누릅니다.

  2. 사용 가능한 오버레이(Available Overlays) 목록에서 제거할 오버레이를 선택합니다.

  3. 제거 >적용 >확인을 누릅니다.


프린터에 오버레이 다운로드

드라이버를 사용하여 새 오버레이를 프린터에 다운로드할 수 있습니다.

참고:

  • PCL 에뮬레이션 드라이버에서만 오버레이 다운로드를 사용할 수 있습니다.
  • 오버레이 파일은 프린터에 로컬로 저장되므로 오버레이를 사용하려면 프린터에 메모리 옵션이 설치되어 있는지 확인합니다. 자세한 내용은 소프트웨어 및 설명서 CD를 참조하십시오.

  1. 프린터 속성(Printer Properties) 대화 상자에서 다음으로 이동합니다.

    오버레이 탭>프린터에 오버레이 다운로드

  2. 오버레이 다운로드(Download Overlay) 대화 상자의 오버레이 ID(Overlay ID) 필드에 새 오버레이의 ID를 입력합니다.

    참고: 오버레이 ID는 프린터가 오버레이를 식별하는 데 사용하는 숫자 값입니다.

  3. 설명형 오버레이 이름 필드에 새 오버레이의 참조 이름을 입력합니다.

  4. 오버레이 원본 파일 필드에 오버레이 파일의 경로를 입력하거나 찾아보기를 눌러 파일을 선택합니다.

  5. 다운로드 대상(Download Destination) 메뉴에서 오버레이 파일을 저장할 프린터 메모리 옵션을 선택합니다.

    참고: 다운로드 위치에 선택한 메모리 옵션이 가득 찼거나 잘못된 파일이 포함될 경우 포맷을 눌러 메모리 옵션의 내용을 지웁니다. 하지만 포맷(Format)을 누르면 선택한 메모리 옵션의 전체 내용이 지워집니다. 따라서 포맷(Format)을 누르기 전에 중요한 데이터가 프린터 메모리에 저장되어 있지 않은지 확인해야 합니다.

  6. 프린터 명령 제거(Remove Printer Commands) 섹션에서 오버레이를 부정확하게 인쇄하게 만드는 프린터 명령을 선택합니다.

  7. 다운로드 >닫기를 누릅니다.


페이지 레이아웃 옵션

다면 인쇄 옵션 사용

소모품 절약: 다면 인쇄

소책자 옵션 사용

포스터 옵션 사용

문서의 거울 이미지 인쇄

페이지 방향 선택

문서 축소 또는 확대


다면 인쇄 옵션 사용

한 장에 여러 페이지 인쇄

다면 인쇄 설정 사용


한 장에 여러 페이지 인쇄

"면 당 여러 페이지(한 장에 여러 페이지)" 인쇄 옵션을 사용하면 용지 한 장에 여러 페이지를 인쇄할 수 있습니다. 장당 페이지 수를 선택하면 인쇄하려는 페이지 수를 페이지에 표시할 수 있도록 각 페이지 이미지가 배율 조정됩니다.

용지에는 2, 4, 6, 9 또는 16 페이지를 포함할 수 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 레이아웃(Layout) 탭을 누릅니다.

  2. 페이지 레이아웃(Page Layouts) 섹션에서 면 당 여러 페이지(한 장에 여러 페이지)(Multiple pages per side (N-up))를 선택합니다.

  3. "면 당 페이지" 메뉴에서 용지 각 장에 나타낼 페이지 수를 선택합니다.

  4. 페이지 테두리를 인쇄하고 용지에 인쇄되는 페이지 순서를 사용자 지정하려면 설정 편집을 누릅니다.

  5. "다면 인쇄 설정" 대화 상자에서 확인을 누릅니다.

  6. 적용 >확인을 누릅니다.

자세히 보기

용지 양면에 인쇄(양면 인쇄)


다면 인쇄 설정 사용

다면 인쇄 설정을 사용하여 페이지 테두리를 인쇄하고 용지에 인쇄되는 페이지 순서를 사용자 지정합니다.

사용

목적

페이지 테두리 인쇄

용지에 페이지 테두리를 인쇄합니다.

참고: 페이지 테두리를 인쇄하면 페이지에 시각적인 표시를 추가하여 페이지를 서로 구분할 수 있습니다.

페이지 순서

단일 용지에 인쇄되는 페이지 순서를 사용자 지정합니다.

  • 오른쪽, 이후 아래쪽

  • 아래쪽, 이후 오른쪽

  • 왼쪽, 이후 아래쪽

  • 아래쪽, 이후 왼쪽


소모품 절약: 다면 인쇄

당사는 지속 가능한 환경 보호에 최선을 다하고 있고 프린터의 환경 영향을 줄이기 위해 지속적인 개선 활동을 벌이고 있습니다. 당사는 환경을 염두에 두고 제품을 설계하고 사용 재료를 줄이는 방향으로 포장 작업을 수행하며 수집 및 재활용 프로그램을 제공합니다. 적절한 프린터 설정 또는 작업을 선택하면 프린터의 환경 영향을 더욱 줄일 수 있습니다.

사용하는 용지의 양을 줄이려면 다면 인쇄를 설정하여 장당 두 페이지 이상 인쇄하십시오.


소책자 옵션 사용

소책자 인쇄

소책자 설정 사용


소책자 인쇄

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 레이아웃(Layout) 탭을 누릅니다.

  2. 페이지 레이아웃(Page Layouts) 섹션에서 소책자(Booklet)를 선택합니다.

  3. 편집 설정(Edit Settings)을 눌러 소책자 표지(Booklet Cover) 섹션과 페이지 번들 설정을 수정합니다.

  4. 소책자 설정(Booklet Settings) 대화 상자에서 확인을 누릅니다.

  5. 인쇄 기본 설정 대화 상자에서 적용 >확인을 누릅니다.

참고: 소책자 옵션은 프린터에 양면 인쇄 장치가 연결되어 있고 프린터 속성 대화 상자의 구성 탭에서 양면 인쇄 장치가 선택된 경우 또는 프린터에서 수동 양면 인쇄를 지원하는 경우에만 사용할 수 있습니다.


소책자 설정 사용

소책자 표지 설정 사용

소책자 접기 설정 사용

"소책자 페이지에서 원본 페이지 크기 유지" 설정 사용


소책자 표지 설정 사용

소책자 표지 설정을 사용하면 소책자의 일부로 표지를 인쇄할지 선택할 수 있습니다.

사용

목적

소책자 표지 만들기(Create a booklet cover)

소책자 표지 설정을 켭니다.

참고: 소책자 표지 만들기를 선택한 경우 하나 이상의 소책자 표지 옵션을 지정합니다. 소책자 표지 옵션을 선택하지 않으면 빈 표지 페이지가 출력됩니다.

앞 표지 바깥 인쇄(Print on outside of front cover)

앞 표지 바깥에 문서의 첫 페이지를 인쇄합니다.

앞 표지 안 인쇄

앞 표지 안에 문서의 첫 페이지를 인쇄합니다.

뒷 표지 바깥 인쇄(Print on outside of back cover)

뒷 표지 바깥에 문서의 마지막 페이지를 인쇄합니다.

뒷 표지 안 인쇄(Print on inside of back cover)

뒷 표지 안에 문서의 마지막 페이지를 인쇄합니다.

용지 종류(Paper type)

소책자 표지에 사용할 용지 종류를 선택합니다.

용지 급지대/용지함(Paper Source/Tray)

소책자 표지에 대한 용지 급지대를 선택합니다.

참고:

  • 소책자 표지에 대한 용지 종류 및 용지 급지대를 변경할 수 있습니다.
  • 표지 선택 항목을 둘 이상 선택할 수 있습니다. 예를 들어 앞 표지 바깥 인쇄(Print on outside of front cover) 및 앞 표지 안 인쇄(Print on inside of front cover)를 선택하면 문서의 첫 페이지가 앞 표지의 바깥에 인쇄되고 문서의 두 번째 페이지가 앞 표지의 안에 인쇄됩니다.
  • 빈 문서를 방지하려면 표지 페이지를 만든 후 남은 페이지가 충분한지 확인합니다.


소책자 접기 설정 사용

프린터에 적절한 마무리 장치 옵션이 있으면 프린터에서 인쇄된 소책자를 자동으로 접을 수 있습니다. 사용 가능한 경우 인쇄 작업에 적절한 마무리 옵션을 선택합니다.

참고:

  • 소책자 접기 설정을 최적화하려면 적합한 마무리 장치 옵션을 설치하십시오. 자세한 내용은 사용 설명서를 참조하십시오.
  • 이 기능은 프린터에 양면 인쇄 장치가 있거나 프린터에서 수동 양면 인쇄를 지원하는 경우에만 사용할 수 있습니다.

사용

목적

번들당 용지 매수(Sheets per bundle)

접힌 각 번들에 포함될 페이지 수를 지정합니다.

접힘선 인쇄(Print fold mark)

소책자 페이지를 수동으로 접을 때 균일하게 접을 수 있도록 페이지 중앙에 선을 인쇄합니다.

바인딩 가장자리

소책자의 바인딩 가장자리를 선택합니다.

  • 오른쪽 - 바인딩 접기를 소책자 오른쪽에 둡니다.

  • 왼쪽 - 바인딩 접기를 소책자 왼쪽에 둡니다.


"소책자 페이지에서 원본 페이지 크기 유지" 설정 사용

"원본 페이지 크기 유지(Maintain original page size)" 설정은 인쇄되는 소책자의 크기에 영향을 줍니다.

소책자 페이지에서 원본 페이지 크기 유지 확인란을 선택하면 완성된 소책자의 각 페이지가 원본 문서의 각 페이지 크기와 같아집니다. 예를 들어 원본 문서의 페이지 크기가 8.5 x 11인치이면 소책자는 11 x 17인치 용지에 인쇄되어 소책자의 각 페이지가 원본의 8.5 x 11인치 크기를 유지하게 됩니다.

원본 페이지 크기 유지 확인란을 선택하지 않으면 소책자는 원본 문서와 크기가 같은 용지에 인쇄됩니다. 따라서 소책자의 각 페이지는 원본 문서의 페이지 크기에 비해 축소됩니다.

참고: "소책자 페이지에서 원본 페이지 크기 유지" 설정은 현재 Letter에 Statement, 타블로이드에 출력된 Letter, A4에 출력된 A5 및 A3에 출력된 A4만 지원합니다.


포스터 옵션 사용

포스터 인쇄

포스터 설정 사용


포스터 인쇄

포스터 옵션을 사용하면 표준 크기의 여러 배로 인쇄 작업을 확대할 수 있습니다. 선택한 포스터 크기에 따라 문서가 동일한 수의 섹션으로 분리되고 각 섹션이 용지 전체에 인쇄됩니다. 모든 섹션이 인쇄된 후에는 각 페이지 둘레에 있는 여분의 공백을 잘라내고 개별 페이지를 결합하여 하나의 포스터를 만들 수 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 레이아웃(Layout) 탭을 누릅니다.

  2. 페이지 레이아웃(Page Layouts) 섹션에서 포스터(Poster)를 선택합니다.

  3. "포스터 크기" 메뉴에서 포스터 크기를 선택합니다.

  4. 자르기 표시를 인쇄하고 포스터의 각 섹션을 정렬하려면 편집 설정을 누릅니다.

  5. 포스터 설정 대화 상자에서 확인을 누릅니다.

  6. 적용 >확인을 누릅니다.


포스터 설정 사용

포스터 설정을 사용하여 포스터의 각 섹션을 정렬하고 포스터 인쇄를 최적화합니다.

사용 | 목적
절단선 인쇄 | 포스터의 각 섹션에서 여분의 페이지를 잘라내기 위한 안내선으로 각 페이지에 절단선을 인쇄합니다. 참고: 절단선을 인쇄하면 해당 경계 페이지를 정렬하는 데 도움이 되는 시각적 표시가 페이지에 배치됩니다.
페이지 겹침 | 페이지 간 겹치는 정도를 선택합니다.


문서의 거울 이미지 인쇄

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 레이아웃(Layout) 탭을 누릅니다.

  2. 페이지 레이아웃(Page Layouts) 섹션에서 거울 이미지(Mirror)를 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


페이지 방향 선택

페이지 방향(Page Orientation) 섹션에서는 용지에 인쇄되는 페이지 이미지의 정렬을 지정할 수 있습니다. 세로는 페이지의 세로가 가로보다 긴 수직 방향을 나타냅니다. 가로는 페이지의 가로가 세로보다 긴 수평 방향을 나타냅니다.

180도 회전(Rotate 180°) 옵션은 페이지 이미지를 180도 회전하며, 방향 옵션 중 하나와 함께 이 옵션을 사용할 수 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 레이아웃(Layout) 탭을 누릅니다.

  2. 페이지 방향(Page Orientation) 섹션에서 세로(Portrait) 또는 가로(Landscape)를 선택합니다.

  3. 원한다면 180도 회전(Rotate 180°)을 선택합니다.

  4. 적용(Apply) > 확인(OK)을 누릅니다.


문서 축소 또는 확대

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    용지/마무리(Paper/Finishing) 탭 > 크기 조정 옵션(Resizing Options) > 크기 조정 옵션 선택

    • 없음(None) - 페이지 이미지가 크기 조정되지 않습니다.

    • 용지 크기에 맞춤(Fit to paper size) - 선택한 용지 크기에 맞게 페이지 이미지의 배율을 자동으로 조정합니다.

    • 배율(Scaling) - 특정 백분율로 페이지 이미지를 수동으로 크기 조정할 수 있습니다.

      참고: 이 옵션은 PostScript 드라이버에서만 사용할 수 있습니다.

  2. 확인(OK) > 적용(Apply) > 확인(OK)을 누릅니다.


용지 설정

용지 크기 선택

용지 종류 선택

용지함 선택

다중 용지 급지대에서 인쇄

사용자 정의 용지 크기 관리

용지함 지정 양식 사용


용지 크기 선택

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 용지 크기(Paper Size) 메뉴에서 용지 크기를 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


용지 종류 선택

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 용지 종류(Paper Type) 메뉴에서 용지 종류를 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

    4. 참고: 일반 용지 이외의 다른 용지 종류를 사용할 경우 올바른 용지 종류를 선택해야 합니다.

사용자 정의 용지 종류 사용

사용자 정의 용지 종류를 선택할 수도 있습니다. 이 경우에는 용지 종류를 사용하기 전에 프린터에서 해당 용지 종류를 구성해야 합니다.

다음과 같은 사용자 정의 용지 종류 중에서 선택할 수 있습니다.

  • 용지

  • 카드 용지(Card Stock)

  • 투명 용지

  • 광택 용지(Glossy)

  • 거친 용지/코튼 용지

  • 라벨 용지(Labels)

  • 플라스틱 비닐 라벨 용지(Vinyl Labels)

  • 봉투(Envelope)

참고:

  • 사용자 정의 용지 종류는 일부 드라이버에서 지원되지 않을 수 있습니다.
  • 사용자 정의 용지 종류에 대한 자세한 내용은 프린터의 사용 설명서를 참조하십시오.


용지함 선택

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 용지 급지대/용지함(Paper Source/Tray) 메뉴에서 사용하려는 용지함을 선택합니다.

    • 자동 선택(Automatically select) - 지정된 양식 용지함 지정에 따라 드라이버에서 용지함을 선택합니다.

    • 프린터 설정 사용(Use printer settings) - 현재 프린터 설정에 따라 적절한 급지대를 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


다중 용지 급지대에서 인쇄

다중 용지 종류를 지원하는 프린터의 경우 프린터의 다중 용지 급지대(용지함)에서 다양한 종류의 용지를 급지할 수 있습니다. 예를 들어, 문서를 인쇄할 때 한 용지 급지대에서는 표지에 사용할 두꺼운 용지 종류를 선택하고 다른 용지 급지대에서는 문서의 나머지 부분에 사용할 표준 용지 종류를 선택할 수 있습니다.

참고: 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 용지(Paper) 섹션에서 여러 입력 옵션 사용(Use multiple input options)을 선택합니다.

  3. 편집 설정(Edit Settings)을 눌러 입력 옵션을 지정합니다.

  4. 여러 입력 옵션(Multiple Input Options) 대화 상자의 “다음 중 하나 이상의 용지 급지대를 지정합니다(Specify paper sources for one or more of the following)” 목록에서 다른 용지 종류를 사용하거나 대체 용지 급지대에서 용지를 공급할 문서 부분을 선택합니다.

  5. 다음 중 하나 또는 전부를 수행합니다.

    • "앞 표지(비인쇄 또는 사전 인쇄됨)(Front Cover (non-printed or preprinted))" 섹션 및/또는 "뒤 표지(비인쇄 또는 사전 인쇄됨)(Back Cover (non-printed or preprinted))" 섹션에서 이 표지 페이지 사용(Enable this cover page)을 선택합니다.

    • 첫 페이지(First Page) 섹션 또는 마지막 페이지(Last Page) 섹션에서 다른 용지함 및 용지 종류 사용(Use different paper tray and type)을 선택합니다.

  6. 용지 급지대/용지함(Paper Source/Tray) 메뉴에서 원하는 용지 급지대 용지함을 선택합니다.

  7. 용지 종류(Paper Type) 메뉴에서 원하는 용지 종류를 선택합니다.

  8. 확인(OK) > 적용(Apply) > 확인(OK)을 누릅니다.


사용자 정의 용지 크기 관리

관리자는 "사용자 정의 용지 크기 관리" 옵션을 사용하여 서버에서 사용자 정의 용지 크기를 추가, 편집 또는 삭제할 수 있습니다. 이 옵션을 사용하는 관리자가 아닌 사용자 또는 제한된 사용자의 경우 사용자 정의 용지 크기를 수정하면 해당 사용자의 프린터 드라이버 인스턴스에만 적용됩니다.

사용자 정의 용지 크기 추가

사용자 정의 용지 크기 편집

사용자 정의 용지 크기 삭제


사용자 정의 용지 크기 추가

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    용지/마무리(Paper/Finishing) 탭 > 사용자 정의 크기 관리(Manage Custom Sizes) > 새로 만들기(New)

  2. 새 사용자 정의 용지 크기(New Custom Paper Size) 대화 상자의 이름(Name) 필드에서 추가할 사용자 정의 용지 크기의 이름을 입력합니다.

  3. 단위(Units) 메뉴에서 인치(Inches) 또는 밀리미터(Millimeters)를 선택합니다.

  4. 너비(Width) 메뉴에서 사용자 정의 용지 크기의 너비를 조정합니다.

  5. 높이(Height) 메뉴에서 사용자 정의 용지 크기의 높이를 조정합니다.

  6. 확인(OK) > 닫기(Close) > 적용(Apply) > 확인(OK)을 누릅니다.


사용자 정의 용지 크기 편집

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    용지/마무리(Paper/Finishing) 탭 > 사용자 정의 크기 관리(Manage Custom Sizes)

  2. 사용자 정의 용지 크기(Custom Paper Sizes) 대화 상자에서 편집할 사용자 정의 용지 크기를 선택한 다음 편집(Edit)을 누릅니다.

  3. 이름(Name) 필드에서 사용자 정의 용지 크기의 이름을 변경합니다.

  4. 단위, 너비 및 높이 설정을 선택합니다.

  5. 확인(OK) > 닫기(Close) > 적용(Apply) > 확인(OK)을 누릅니다.


사용자 정의 용지 크기 삭제

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    용지/마무리(Paper/Finishing) 탭 > 사용자 정의 크기 관리(Manage Custom Sizes)

  2. 사용자 정의 용지 크기(Custom Paper Sizes) 대화 상자에서 삭제할 사용자 정의 용지 크기를 선택한 다음 제거(Remove)를 누릅니다.

  3. 확인(OK) > 닫기(Close) > 적용(Apply) > 확인(OK)을 누릅니다.


용지함 지정 양식 사용

용지함 지정 양식 편집(Edit Form to Tray Assignment)을 사용하여 용지 크기를 특정 용지 급지대와 연결합니다.

참고: 프린터 용지함을 연결하면 용지함 지정 양식(Form to Tray Assignment) 대화 상자 설정에 영향을 미칠 수 있습니다. 최상의 결과를 얻으려면 용지함을 연결하지 마십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 용지/마무리(Paper/Finishing) 탭을 누릅니다.

  2. 용지 급지대/용지함(Paper Source/Tray) 메뉴에서 자동 선택(Automatically Select)이 선택되어 있는지 확인합니다.

  3. 프린터 속성(Printer Properties) 대화 상자에서 다음으로 이동합니다.

    구성(Configuration) 탭 > 용지함 지정 양식 편집(Edit Form to Tray Assignment)

  4. 메뉴에서 각 용지함의 용지 크기를 선택합니다.

  5. 확인(OK) > 적용(Apply) > 확인(OK)을 누릅니다.

참고: 용지함 연결에 대한 자세한 내용은 프린터 사용 설명서를 참조하십시오.


PCL 에뮬레이션 옵션 사용

인쇄 기본 설정 대화 상자의 기타 옵션 탭에 있는 그래픽 모드 섹션에서 PCL 에뮬레이션 옵션에 액세스할 수 있습니다.

참고: 이러한 옵션은 PCL 에뮬레이션 드라이버에서만 사용할 수 있습니다.

사용

목적

그래픽 모드

프린터 처리 방식과 문서의 텍스트 및 그래픽 인쇄 방식을 제어합니다.

  • GL/2 - 프린터 GL/2 에뮬레이터는 인쇄할 페이지를 설명하는 데이터를 처리합니다. GL/2를 선택하면 프린터 드라이버는 해당 페이지의 텍스트 내용은 문자열로, 그래픽 내용은 GL 드로잉 명령어로 전송합니다. GL/2는 프린터 내장 글꼴을 사용하고 대부분의 경우 가장 빠른 속도로 처리하기 때문에 최상의 옵션이라 할 수 있습니다.

  • 래스터-프린터 PCL 5 에뮬레이터는 인쇄할 페이지를 설명하고 있는 데이터를 처리합니다. 래스터를 선택한 경우 프린터 드라이버는 해당 페이지의 텍스트 내용은 문자열로, 그래픽 내용은 이미지 데이터로 전송합니다. 래스터 모드에서 프린터 내장 글꼴을 사용할 수 있습니다. 그렇기 때문에 래스터를 선택하면 텍스트가 많은 문서를 더 빠르게 인쇄할 수 있습니다.


PostScript 옵션

PostScript 출력 옵션 사용

Encapsulated PostScript 파일 만들기

PostScript 오류 정보 인쇄


PostScript 출력 옵션 사용

PostScript 출력(PostScript output) 옵션은 인쇄 기본 설정(Printing Preferences) 대화 상자 기타 옵션(Other Options) 탭의 PostScript 섹션에 있습니다.

PostScript 섹션을 사용하면 프린터 드라이버에서 프린터로 전송되는 PostScript 데이터를 생성하는 방식을 제어할 수 있습니다. PostScript 컨트롤에 대한 자세한 내용은 프린터 속성(Printer Properties) 대화 상자의 PostScript 옵션(PostScript Options) 탭에 대한 정보를 참조하십시오.

참고: 이 기능은 PostScript 드라이버에서만 사용할 수 있습니다.

항목

기능

출력 형식 최적화(Optimize output format)

프린터 드라이버에서 생성하는 PostScript 데이터 스트림을 다양한 상황에 맞게 최적화합니다.

  • 속도(Speed) - 빨리 인쇄하도록 출력이 최적화됩니다.

  • 휴대성(Portability) - Adobe Document Structuring Conventions에 따라 출력됩니다. 이 출력은 PostScript 프린터 호환성에 맞게 최적화됩니다.

  • Encapsulated PostScript - 출력을 파일로 저장한 다음 특정 프로그램에서 내장 이미지로 사용할 수 있습니다.

  • 보관(Archive) - 나중에 프린터에 전송할 파일로 사용할 수 있도록 출력이 최적화됩니다. 하지만 내장 개체로는 사용할 수 없습니다.

언어 수준(Language Level)

인쇄 작업에 사용할 PostScript의 수준을 지정합니다. 수준 1, 2, 3을 사용할 수 있습니다.

오류 정보 인쇄(Print error information)

인쇄 중 발생한 모든 PostScript 언어 오류에 대한 정보를 인쇄합니다.

드라이버에서 PostScript 생성(Generate PostScript in driver)

문서가 인쇄되는 소프트웨어 프로그램 대신에 드라이버에서 인쇄 작업을 위한 PostScript 언어를 생성합니다.

참고:

  • Encapsulated PostScript를 선택한 경우 프린터 포트를 FILE로 설정하는 것이 좋습니다. 이 설정은 프린터 속성(Printer Properties) 대화 상자의 포트(Ports) 탭에서 사용할 수 있는 관리자 기능입니다. 이 유형의 출력 형식은 프린터에 직접 전송하기 위한 형식이 아닙니다.
  • 작업을 파일로 인쇄하여 나중에 다른 프린터로 전송할 경우 원래 프린터에 저장된 정보를 사용하는 특정 옵션은 저장된 파일에서 사용하지 못할 수 있습니다.

자세히 보기

Encapsulated PostScript 파일 만들기

PostScript 오류 정보 인쇄

PostScript 탭 사용


Encapsulated PostScript 파일 만들기

  1. 작업 파일을 만들어 저장합니다.

  2. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 기타 옵션(Other Options) 탭을 누릅니다.

  3. PostScript 섹션의 출력 형식 최적화(Optimize output format) 메뉴에서 Encapsulated PostScript를 선택합니다.

  4. 언어(Language) 메뉴에서 PostScript 언어 수준을 선택합니다.

  5. 드라이버에서 PostScript 생성(Generate PostScript in driver)을 선택합니다.

  6. 적용(Apply) > 확인(OK)을 눌러 작업을 파일로 인쇄합니다.

참고: 이 기능은 PostScript 드라이버에서만 사용할 수 있습니다.


PostScript 오류 정보 인쇄

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 기타 옵션(Other Options) 탭을 누릅니다.

  2. PostScript 섹션에서 오류 정보 인쇄(Print error information)를 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

참고: 이 기능은 PostScript 드라이버에서만 사용할 수 있습니다.


인쇄 및 보류

인쇄 및 보류 옵션 지정

소모품 절약: 인쇄 및 대기


인쇄 및 보류 옵션 지정

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 인쇄 및 보류(Print and Hold) 탭을 누릅니다.

  2. 인쇄 및 보류 사용(Use Print and Hold)을 선택합니다.

  3. 설정을 선택합니다.

  4. 적용(Apply) > 확인(OK)을 누릅니다.

    5. 참고:

    • 인쇄 예약(Reserve Print) 및 인쇄 반복(Repeat Print) 작업을 삭제하려면 프린터 제어판을 사용합니다.
    • 기밀 인쇄(Confidential Print) 및 인쇄 확인(Verify Print) 작업은 사본이 모두 인쇄되면 삭제됩니다.

자세히 보기

인쇄 및 보류 탭 사용


소모품 절약: 인쇄 및 대기

당사는 지속 가능한 환경 보호에 최선을 다하고 있고 프린터의 환경 영향을 줄이기 위해 지속적인 개선 활동을 벌이고 있습니다. 당사는 환경을 염두에 두고 제품을 설계하고 사용 재료를 줄이는 방향으로 포장 작업을 수행하며 수집 및 재활용 프로그램을 제공합니다. 적절한 프린터 설정 또는 작업을 선택하면 프린터의 환경 영향을 더욱 줄일 수 있습니다.

인쇄 및 대기 기능을 사용하려면 사용자가 프린터를 조작하여 인쇄 작업을 검색해야 합니다. 포기하거나 잊어버린 인쇄 작업에 사용되는 용지와 토너의 양을 줄이려면 인쇄 및 대기 옵션 중 하나를 선택하고 구성하십시오.


인쇄 품질 옵션

인쇄 품질 설정

레이저 프린터에 대한 추가 인쇄 품질 옵션

잉크젯 프린터에 대한 추가 인쇄 품질 옵션


인쇄 품질 설정

레이저 프린터

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 다음 인쇄 품질 옵션 중 하나를 선택합니다.

    컬러 프린터

    • 텍스트(Text) - 텍스트 인쇄에 맞게 최적화되도록 기타 품질(Quality) 탭 설정을 구성합니다.

    • 텍스트/사진(Text/Photo) - 텍스트와 사진이 모두 포함된 문서 인쇄에 맞게 최적화되도록 기타 품질(Quality) 탭 설정을 구성합니다.

    • 사진(Photo) - 사진 인쇄에 맞게 최적화되도록 기타 품질(Quality) 탭 설정을 구성합니다.

    • 사용자 정의(Custom) - 사용자가 지정한 품질(Quality) 탭 설정을 사용하여 문서를 인쇄합니다.

    흑백 프린터

    • 초안(Draft) - 최저 해상도로 기타 품질(Quality) 탭 설정을 구성합니다.

    • 보통(Normal) - 표준 해상도에 맞게 기타 품질(Quality) 탭 설정을 구성합니다.

    • 최상(Best) - 가능한 한 최상의 해상도로 기타 품질(Quality) 탭 설정을 구성합니다.

    • 사용자 정의(Custom) - 사용자가 지정한 품질(Quality) 탭 설정을 사용하여 문서를 인쇄합니다.

  3. 해상도(Resolution) 메뉴에서 설정을 선택합니다.

  4. "미세 라인 강화(Enhance fine lines)" 메뉴에서 설정을 선택합니다.

  5. 적용(Apply) > 확인(OK)을 누릅니다.

잉크젯 프린터

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 다음 인쇄 품질 옵션 중 하나를 선택합니다.

    • 자동(Auto) - 프린터에서 적절한 인쇄 해상도 설정을 자동으로 선택합니다.

    • 초안(Draft) - 최저 해상도로 기타 품질(Quality) 탭 설정을 구성합니다.

    • 보통(Normal) - 표준 해상도에 맞게 기타 품질(Quality) 탭 설정을 구성합니다.

    • 최상(Best) - 가능한 한 최상의 해상도로 기타 품질(Quality) 탭 설정을 구성합니다.

  3. 선명하게(Sharpen) 확인란을 선택하여 텍스트와 이미지의 가장자리 둘레에 대비를 증가시켜 인쇄 이미지의 세부 묘사를 선명하게 합니다.

    참고: 다른 응용 프로그램에서 선명하게 효과가 이미 적용된 이미지를 인쇄할 경우 드라이버에서 선명하게 기능을 사용하면 의도하지 않은 결과가 나올 수 있습니다.

  4. 적용(Apply) > 확인(OK)을 누릅니다.

자세히 보기

품질 탭 사용


레이저 프린터에 대한 추가 인쇄 품질 옵션

픽셀 확장을 사용하여 인쇄

컬러 보정 옵션 사용

수동 컬러 보정 옵션 사용

색 밸런스 옵션 사용

수동 색 밸런스 옵션 사용

ColorSaver 사용

색 일치 옵션 사용

회색 보정 사용

RGB 보정 사용

토너 농도 설정

소모품 절약: 토너 농도 설정

미세 라인 강화 기능 사용


픽셀 확장을 사용하여 인쇄

픽셀 확장(Pixel Boost)은 선택한 설정에 따라 픽셀 밀도를 약간 증가시켜 인쇄 작업에서 이미지 및 텍스트 세부 묘사를 향상합니다.

참고: 일부 모델에서는 픽셀 확장(Pixel Boost) 옵션이 제공되지 않을 수 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 픽셀 확장(Pixel Boost) 메뉴에서 다음 설정 중 하나를 선택합니다.

    • 프린터 설정 사용(Use printer setting) - 프린터에서 구성된 설정이 적용됩니다.

    • 끄기(Off) - 픽셀 확장(Pixel Boost)이 인쇄 작업에 사용되지 않습니다.

    • 글꼴(Fonts) - 프린터에서 인쇄 작업에 있는 텍스트를 어둡게 합니다. 이 설정은 글꼴 데이터에만 영향을 미칩니다.

    • 수평(Horizontally) - 인쇄 작업에 있는 텍스트와 이미지의 수평선을 어둡게 합니다.

    • 수직(Vertically) - 인쇄 작업에 있는 텍스트와 이미지의 수직선을 어둡게 합니다.

    • 양방향(Both directions) - 인쇄 작업에 있는 텍스트와 이미지의 수평선 및 수직선을 모두 어둡게 합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


컬러 보정 옵션 사용

컬러 보정(Color Correction) 설정을 사용하여 인쇄되는 색상을 다른 출력 장치 또는 표준 컬러 시스템과 더 일치하도록 조정할 수 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 컬러 보정 편집(Edit Color Correction)을 누릅니다.

사용 | 목적
프린터 설정 사용 | 프린터의 기본 컬러 보정 설정을 사용합니다.
끄기(Off) | 컬러 보정이 수행되지 않도록 지정합니다.
자동(Auto) | 개체 유형 및 각 개체의 색상이 지정되는 방식에 따라 인쇄된 페이지의 각 개체에 다른 색상 변환표를 적용합니다.
수동(Manual) | 개체 유형 및 각 개체의 색상이 지정되는 방식에 따라 인쇄된 페이지의 각 개체에 적용되는 색상 변환표를 사용자 정의합니다. RGB 및 CMYK 수동 컬러 보정 옵션을 활성화합니다.

참고:

  • 컬러 보정 옵션은 PCL 에뮤렐이션 드라이버 또는 PostScript 드라이버가 설치된 컬러 프린터에서만 사용할 수 있습니다. 이러한 프린터 드라이버 설치에 대한 자세한 내용은 소프트웨어 및 설명서 CD를 참조하십시오.
  • 프로그램에서 RGB 또는 CMYK 조합으로 색상을 지정하지 않은 경우에는 수동 컬러 보정 설정이 효과가 없습니다. 또한 프로그램이나 운영 체제가 자체적인 색상 관리를 통해 프로그램에 지정된 색상을 조정할 경우 이 설정이 효과가 없습니다.

자세히 보기

수동 컬러 보정 옵션 사용


수동 컬러 보정 옵션 사용

수동 컬러 보정을 사용하면 인쇄된 페이지의 각 개체에 대해 RGB 또는 CMYK 색상 변환을 사용자 정의할 수 있습니다. RGB 또는 CMYK 조합을 사용하여 지정된 데이터의 색상 변환은 개체 유형(텍스트, 그래픽 또는 이미지)을 기반으로 사용자 정의할 수 있습니다.

참고: 수동 컬러 보정 옵션은 컬러 보정(Color Correction) 대화 상자 옵션을 수동(Manual)으로 설정한 경우에만 사용할 수 있습니다.
항목 | 설명
프린터 설정 사용(Use printer settings) | 프린터의 공장 출하시 기본 설정을 사용합니다.
끄기(Off) | 색상 변환이 수행되지 않도록 지정합니다.
선명한 sRGB(sRGB Vivid) | sRGB 디스플레이 색상 변환표의 색상 채도를 증가시킵니다. 이 설정은 비즈니스 그래픽과 텍스트에 선호됩니다.
sRGB 표시(sRGB Display) | 컴퓨터 모니터에 표시되는 색상과 비슷한 출력을 생성하도록 색상 변환표를 적용합니다. 이 설정은 이미지 개체에 선호됩니다.
표시 - 순검정(Display - True Black) | 청록색, 자홍색, 노랑색, 검정색 토너를 합성하지 않고 다양한 수준의 검정색 토너를 사용하여 여러 수준의 중간 회색을 만듭니다.
선명(Vivid) | 밝기와 채도가 더 높은 색상을 생성하는 색상 변환표를 적용합니다.

항목 | 설명
프린터 설정 사용(Use printer settings) | 프린터의 공장 출하시 기본 설정을 사용합니다.
끄기(Off) | 색상 변환이 수행되지 않도록 지정합니다.
선명한 CMYK(Vivid CMYK) | SWOP 색상과 비슷한 출력을 생성하도록 색상 변환표를 적용합니다.
EURO CMYK | EuroScale 색상과 비슷한 출력을 생성하도록 색상 변환표를 적용합니다.
US CMYK | US CMYK 색상 변환표의 색상 채도를 증가시킵니다.


색 밸런스 옵션 사용

색 밸런스(Color Balance) 대화 상자의 컨트롤을 사용하면 각 색상 평면에 사용되는 토너의 양을 개별적으로 늘리거나 줄여서 인쇄 출력의 컬러를 미세하게 조정할 수 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 색 밸런스 편집(Edit Color Balance)을 누릅니다.

색 밸런스(Color Balance) 대화 상자 옵션은 다음과 같습니다.

항목 | 설명
프린터 설정 사용(Use printer settings) | 프린터의 기본 설정을 사용합니다.
수동(Manual) | 인쇄 문서에 사용되는 청록색, 자홍색, 노랑색, 검정색 토너의 양을 사용자 정의합니다.

참고: 수동 색 밸런스 옵션은 색 밸런스(Color Balance) 대화 상자 옵션을 수동(Manual)으로 설정한 경우에만 사용할 수 있습니다.

자세히 보기

수동 색 밸런스 옵션 사용


수동 색 밸런스 옵션 사용

수동 색 밸런스 옵션을 사용하여 인쇄 문서에 사용되는 청록색, 자홍색, 노랑색, 검정색 토너의 양을 조정합니다.

참고:

  • 수동 색 밸런스 옵션은 색 밸런스(Color Balance) 대화 상자 옵션을 수동(Manual)으로 설정한 경우에만 사용할 수 있습니다.
  • 재설정(Reset)을 누르면 기본 설정이 모두 복원됩니다.
옵션 | 설명
빨강색 - 청록색(Red - Cyan) | 사용되는 청록색 토너의 양을 늘리거나 줄여서 인쇄 작업에 나타나는 빨강색의 양을 늘리거나 줄입니다.
녹색 - 자홍색(Green - Magenta) | 사용되는 자홍색 토너의 양을 늘리거나 줄여서 인쇄 작업에 나타나는 녹색의 양을 늘리거나 줄입니다.
파란색 - 노랑색(Blue - Yellow) | 사용되는 노랑색 토너의 양을 늘리거나 줄여서 인쇄 작업에 나타나는 파란색의 양을 늘리거나 줄입니다.
흰색 - 검정색(White - Black) | 사용되는 검정색 토너의 양을 늘리거나 줄여서 인쇄 작업에 나타나는 흰색의 양을 늘리거나 줄입니다.


ColorSaver 사용

ColorSaver 메뉴를 사용하면 그래픽과 이미지를 컬러로 인쇄할 때 프린터가 사용하는 토너량을 줄일 수 있습니다. 텍스트는 기본량의 토너를 사용하여 계속 인쇄됩니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. ColorSaver 메뉴에서 사용할 설정을 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

ColorSaver 메뉴는 다음과 같습니다.

  • 프린터 설정 사용(Use printer settings) - 기본 프린터 설정을 적용합니다.

  • 켜기(On) - ColorSaver를 켭니다.

  • 끄기(Off) - ColorSaver를 끕니다.

참고: ColorSaver를 켜면 토너 농도(Toner Darkness) 섹션 설정이 무시됩니다.


색 일치 옵션 사용

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 색 일치 편집(Edit Color Matching)을 누릅니다.

색 일치(Color Matching) 대화 상자 설정은 ICC 프로파일을 사용하여 인쇄 문서 색상과 모니터 색상을 더 가깝게 일치시킵니다. 이 기능은 색 일치 옵션이 있는 프로그램과 함께 사용하는 것이 좋습니다.

사용 | 목적
색 일치 수행(색 일치 수행) | 색 일치(Color Matching) 대화 상자 설정을 활성화합니다.
대비(이미지)(Contrast (for images)) | 사진과 그림에 색 일치를 수행합니다.
채도(비즈니스 그래픽)(Saturation (for business graphics)) | 차트 인쇄 또는 밝은 색 사용을 위해 색 일치를 수행합니다.
색도(가장 가까운 색상) | 정확한 일치가 필요한 색상이 있는 문서 및 지정된 색상을 재생할 수 있는 프린터에 색 일치를 수행합니다.


회색 보정 사용

회색 보정(Gray Correction)을 사용하면 흑백으로 인쇄할 때 밝기 및 대비 설정을 제어할 수 있습니다.

참고: 회색 보정(Gray Correction)은 흑백 프린터에서만 사용할 수 있습니다.

회색 보정(Gray Correction) 섹션에는 다음 설정이 있습니다.

  • 프린터 설정 사용(Use printer setting) - 프린터에서 구성된 설정이 적용됩니다.

  • 끄기(Off) - 회색 보정 기능을 끕니다.

  • 수동-밝기 및 대비 슬라이더를 사용으로 설정합니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 회색 보정(Gray Correction) 섹션에서 설정을 선택합니다.

  3. 수동(Manual)을 선택한 경우 밝기 및 대비 슬라이더를 조정합니다.

  4. 적용(Apply) > 확인(OK)을 누릅니다.


RGB 보정 사용

RGB 보정(RGB Correction)을 사용하면 컬러로 인쇄할 때 밝기, 대비 및 채도 설정을 제어할 수 있습니다.

참고: RGB 보정(RGB Correction) 섹션은 컬러 프린터에서만 사용할 수 있습니다.

RGB 보정(RGB Correction) 섹션 메뉴에는 다음 설정이 있습니다.

  • 프린터 설정 사용(Use printer setting) - 드라이버에서 구성된 설정이 적용됩니다.

  • 수동(Manual) - RGB 보정(RGB Correction) 섹션 제어를 활성화합니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 회색 보정(Gray Correction) 섹션에서 설정을 선택합니다.

  3. 수동(Manual)을 선택한 경우 밝기, 대비 및 채도를 조정합니다.

  4. 적용(Apply) > 확인(OK)을 누릅니다.


토너 농도 설정

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 토너 농도(Toner Darkness) 섹션에서 토너 농도 값 사용(Use toner darkness value)을 선택합니다.

  3. 슬라이더를 사용하여 농도를 조정합니다. 슬라이더를 오른쪽으로 움직이면 토너 농도가 높아지고 왼쪽으로 움직이며 토너 농도가 낮아집니다.


소모품 절약: 토너 농도 설정

당사는 지속 가능한 환경 보호에 최선을 다하고 있고 프린터의 환경 영향을 줄이기 위해 지속적인 개선 활동을 벌이고 있습니다. 당사는 환경을 염두에 두고 제품을 설계하고 사용 재료를 줄이는 방향으로 포장 작업을 수행하며 수집 및 재활용 프로그램을 제공합니다. 적절한 프린터 설정 또는 작업을 선택하면 프린터의 환경 영향을 더욱 줄일 수 있습니다.

사용하는 토너의 양을 줄이려면 토너 농도 설정을 밝게 선택하십시오.


미세 라인 강화 기능 사용

미세 라인 강화(Enhance fine lines) 메뉴를 사용하여 설계 도면, 지도, 전자 회로도, 흐름 차트 등과 같은 파일에 적합한 인쇄 모드를 사용할 수 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 미세 라인 강화(Enhance fine lines) 메뉴에서 설정을 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.


잉크젯 프린터에 대한 추가 인쇄 품질 옵션

추가 컬러 옵션 사용

컬러 출력 옵션 사용


추가 컬러 옵션 사용

추가 컬러(Color Extras) 섹션에는 인쇄 작업에 사용되는 색상의 강도를 제어하는 색상 기본 설정(Color Preferences) 메뉴 및 인쇄 작업에서 사용되는 인쇄 모드를 제어하는 고급 컬러 옵션(Advanced Color Options) 메뉴가 포함되어 있습니다.

색상 기본 설정(Color Preferences) 메뉴에는 다음과 같은 옵션이 포함됩니다.

  • 자동(Auto)(기본값) - 프린터에서 색상 기본 설정을 자동으로 선택합니다.

  • 자연스럽게(Natural) - 적당한 양의 강도로 인쇄된 색상을 적용합니다.

  • 선명(Vivid) - 최고 강도로 인쇄된 색상을 적용합니다.

고급 컬러 옵션(Advanced Color Options) 메뉴에는 다음과 같은 옵션이 포함됩니다.

  • 자동(Auto)(기본값) - 프린터에서 인쇄 모드가 자동으로 결정됩니다.

  • ICC 테스트 차트 프로세스 사용(Use ICC test chart process) - ICC 프로파일을 기반으로 하는 특수한 인쇄 모드를 사용합니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭으로 이동합니다.

  2. 추가 컬러(Color Extras) 섹션의 색상 기본 설정(Color Preferences) 및 고급 컬러 옵션(Advanced Color Options) 메뉴에서 원하는 설정을 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

참고: 일부 프린터 모델에서는 컬러 인쇄 기능이 제공되지 않을 수 있습니다. 자세한 내용은 프린터 사용 설명서를 참조하십시오.


컬러 출력 옵션 사용

컬러 출력(Color Output) 섹션 옵션은 문서가 컬러로 인쇄되는지 또는 흑백으로 인쇄되는지를 지정하고 인쇄 작업을 완료하는 데 사용되는 잉크 조합을 지정합니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 컬러 출력(Color Output) 섹션에서 컬러(Color) 또는 흑백(Black and white)을 선택합니다.

  3. 사용할 잉크(Ink to Use) 목록에서 설정을 선택합니다.

    컬러로 인쇄하는 경우

    • 자동(Automatic)(기본값) - 프린터에서 설정이 자동으로 선택됩니다.

    • 컬러 + 검정(Color + Black) - 컬러와 검정 잉크를 둘 다 사용하여 인쇄합니다.

    • 컬러 전용(Color Only) - 프린터에서 컬러 잉크만 사용하여 인쇄됩니다.

    흑백으로 인쇄하는 경우

    • 자동(Automatic)(기본값) - 프린터에서 설정이 자동으로 선택됩니다.

    • 검정 + 컬러(Black + Color) - 프린터에서 검정 잉크와 컬러 잉크를 혼합하여 회색조로 인쇄됩니다.

    • 검정 전용(Black Only) - 프린터에서 검정 잉크만 사용하여 인쇄됩니다.

  4. 적용(Apply) > 확인(OK)을 누릅니다.

참고:

  • 위에서 선택한 흑백 잉크 옵션을 사용하여 컬러 텍스트를 인쇄하려면 컬러 텍스트를 검정으로 인쇄(Print Color Text as Black)를 선택합니다.
  • 선택한 컬러 출력(Color Output) 섹션 옵션에 대한 요약을 표시하려면 자세한 설명(Tell me more)을 누릅니다.
  • 일부 프린터 모델에서는 컬러 인쇄 기능이 제공되지 않을 수 있습니다. 자세한 내용은 프린터 사용 설명서를 참조하십시오.


프린터 옵션

설치된 옵션 업데이트

설치된 옵션 수동 업데이트

양방향 통신(Bi-Di)에 대한 이해


설치된 옵션 업데이트

  1. 프린터 속성(Printer Properties) 대화 상자에서 구성(Configuration) 탭을 누릅니다.

  2. 지금 갱신- 프린터에 요청(Update Now-Ask Printer) > 확인(OK)을 누릅니다.

    3. 참고: 프린터 드라이버에서 모든 프린터 옵션의 상태를 업데이트합니다. 양방향 통신이 프린터에 대해 활성화되어 있지 않거나 사용할 수 없는 경우 프린터 드라이버에서 이 작업을 수행할 수 없으며 오류가 표시됩니다.


설치된 옵션 수동 업데이트

추가 용지함, 양면 인쇄 장치, 마무리 장치 등을 프린터에 추가하거나 제거할 때는 드라이브의 사용 가능한 옵션 목록에서 옵션을 선택하거나 선택 취소해야 합니다.

옵션을 추가하려면 다음과 같이 하십시오.

  1. 프린터 속성(Printer Properties) 대화 상자에서 구성(Configuration) 탭을 누릅니다.

  2. 구성 옵션(Configuration Options) 목록에서 추가할 옵션을 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

옵션을 제거하려면 다음과 같이 하십시오.

  1. 프린터 속성(Printer Properties) 대화 상자에서 구성(Configuration) 탭을 누릅니다.

  2. 구성 옵션(Configuration Options) 목록에서 제거할 옵션을 취소합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

참고: 이 기능은 관리 권한이 있는 사용자만 사용할 수 있습니다.


양방향 통신(Bi-Di)에 대한 이해

일반 인쇄 주기 동안 인쇄 신호(또는 인쇄 지침)는 컴퓨터에서 프린터로 한 방향으로 전송됩니다. 양방향 기능이 있는 프린터는 컴퓨터에 응답하여 인쇄 작업 상태, 매체 상태 및 설치된 옵션과 같은 옵션들을 업데이트할 수 있습니다. 이 기술은 대부분의 프린터에서 찾아볼 수 있습니다.

양방향 기능이 활성화되어 있으면 드라이버는 프린터에 설치되어 있는 옵션이 무엇인지 확인합니다. 프린터가 응답하면 구성 옵션(Configuration Options) 목록이 업데이트됩니다.

양방향 기능을 프린터에서 사용할 수 없는 경우 업데이트 실패(Failed Update) 메시지가 표시되고 구성 옵션(Configuration Options) 목록이 업데이트되지 않습니다.


인쇄

흑백으로 인쇄

컬러 및 흑백 인쇄 간 전환


흑백으로 인쇄

드라이버는 다양한 흑백 인쇄 옵션을 제공합니다.

레이저 프린터

  • 컬러 텍스트를 검정으로 인쇄(회색조 없음)(Print color text as black (no grayscale)) - 회색조를 사용하지 않고 순검정으로 모든 색상 텍스트를 인쇄합니다.

    참고:

    • 이 옵션은 흑백 프린터에서만 사용할 수 있습니다.
    • 일부 응용 프로그램에서는 글꼴이 텍스트가 아닌 이미지로 인식됩니다. 응용 프로그램에서 글꼴이 이미지로 인식되는 경우 프린터에서 텍스트가 컬러로 인쇄될 수 있습니다.

  • 텍스트를 검정으로 인쇄(Print text as black) - 텍스트를 검정색으로 인쇄합니다. 그래픽과 이미지는 컬러로 인쇄됩니다.

    참고:

    • 일부 드라이버에서는 이 옵션이 제공되지 않을 수 있습니다.
    • 이 옵션은 컬러 프린터에서만 사용할 수 있습니다.
    • 일부 응용 프로그램에서는 글꼴이 텍스트가 아닌 이미지로 인식됩니다. 응용 프로그램에서 글꼴이 이미지로 인식되는 경우 프린터에서 텍스트가 컬러로 인쇄될 수 있습니다.

  • 흑백으로 인쇄(Print in black and white) - 이 옵션을 사용하면 컬러 인쇄와 흑백 인쇄 간을 전환하여 컬러 토너를 절약하고 문서를 보다 빠르게 인쇄할 수 있습니다. 이 옵션은 문자로만 이루어진 문서를 인쇄할 때 가장 적합합니다.

    컬러 이미지에 이 기능을 사용하면 컬러가 흑백 회색조로 대체됩니다.

    참고: 이 옵션은 컬러 프린터에서만 사용할 수 있습니다.

잉크젯 프린터

문서를 흑백으로 인쇄하려면 컬러 출력(Color Output) 섹션에서 "흑백(Black and White)"을 선택하고 "사용할 잉크(Ink to Use)" 목록에서 설정을 선택합니다. 흑백(Black-and-white) 잉크 옵션은 다음과 같습니다.

  • 자동(Automatic) - 프린터에서 잉크 옵션이 자동으로 선택됩니다.

  • 검정 + 컬러(Black + Color) - 프린터에서 검정 잉크와 컬러 잉크를 혼합하여 회색조로 인쇄됩니다.

  • 검정 전용(Black Only) - 프린터에서 검정 잉크만 사용하여 인쇄됩니다.

    • 참고: 위에서 선택한 흑백 잉크 옵션을 사용하여 컬러 텍스트를 인쇄하려면 컬러 텍스트를 검정으로 인쇄(Print Color Text as Black)를 선택합니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 컬러 출력(Color Output) 섹션에서 설정을 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

자세히 보기

컬러 및 흑백 인쇄 간 전환


컬러 및 흑백 인쇄 간 전환

레이저 프린터:

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 흑백으로 인쇄(Print in black and white)를 선택합니다.

  3. 적용(Apply) > 확인(OK)을 누릅니다.

잉크젯 프린터:

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭을 누릅니다.

  2. 컬러 출력(Color Output) 섹션 메뉴에서 컬러(Color) 또는 흑백(Black and white)을 선택합니다.

  3. 사용할 잉크(Ink to Use) 목록에서 설정을 선택합니다.

  4. 적용(Apply) > 확인(OK)을 누릅니다.

참고: 일부 프린터 모델에서는 컬러 인쇄 기능이 제공되지 않을 수 있습니다. 자세한 내용은 프린터 설명서를 참조하십시오.

자세히 보기

컬러 보정 옵션 사용

색 밸런스 옵션 사용

추가 컬러 옵션 사용

색 일치 옵션 사용

컬러 출력 옵션 사용

ColorSaver 사용


RFID

RFID 옵션 사용

RFID 옵션 활성화


RFID 옵션 사용

프린터 드라이버는 RFID(전파 식별) 프린터 옵션을 지원합니다. 프린터 드라이버에서 RFID 탭에 액세스하려면 RFID 옵션을 설치하고 활성화해야 합니다.

RFID 옵션이 설정되어 있으면 다음 RFID 설정을 사용할 수 있습니다.

  • ASCII - 이 인코딩은 RFID 데이터(RFID Data) 필드 입력을 ASCII 문자로 제한합니다. 데이터 문자열은 짝수의 문자여야 하며 길이가 12자를 초과하면 안됩니다.

  • 16진수(Hexadecimal) - 이 인코딩은 RFID 데이터(RFID Data) 필드 입력을 16진수 문자로 제한합니다. 데이터 문자열은 4자의 증분으로 입력해야 하며 24자 길이를 초과하면 안됩니다.

  • RFID 데이터 - 이 필드의 내용은 인쇄 작업을 위한 매체에서 RFID 태그로 인코딩됩니다. 입력할 수 있는 문자열의 종류는 선택한 인코딩 유형에 따라 다릅니다.

참고: RFID 옵션은 PCL 5 에뮬레이션 드라이버 및 일부 프린터 모델에서만 사용할 수 있습니다. 프린터에서 RFID 옵션이 지원되는지 확인하려면 사용 설명서를 참조하십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 RFID 탭을 누릅니다.

  2. RFID 데이터(RFID Data) 섹션에서 ASCII 또는 Hexadecimal을 선택합니다.

  3. 필드에 데이터 문자열을 입력합니다. 데이터 문자열은 선택한 인코딩 유형을 준수해야 합니다.

  4. 적용 >확인을 누릅니다.

자세히 보기

RFID 옵션 활성화


RFID 옵션 활성화

RFID(전파 식별) 프린터 옵션은 프린터에 설치된 특수한 RFID 송수신기를 사용하여 특정한 정보로 RFID 매체를 프로그래밍합니다. 프린터 드라이버의 RFID 설정을 사용하면 프린터에서 매체에 내장된 RFID 태그를 프로그래밍하는 데 사용되는 인코딩 유형을 제어할 수 있습니다.

RFID 설정은 인쇄 기본 설정(Printing Preferences) 대화 상자의 RFID 탭에서 사용할 수 있습니다. RFID 탭을 사용할 수 없으면 RFID 옵션이 설치되지 않은 것입니다.

참고: RFID 옵션은 PCL 5 에뮬레이션 드라이버 및 일부 프린터 모델에서만 사용할 수 있습니다. 프린터에서 RFID 옵션이 지원되는지 확인하려면 사용 설명서를 참조하십시오.

  1. 프린터 속성(Printer Properties) 대화 상자에서 구성(Configuration) 탭을 누릅니다.

  2. 구성 옵션(Configuration Options) 목록에서 RFID 옵션(RFID Option)을 선택합니다.

  3. 적용 >확인을 누릅니다.

  4. 프린터를 마우스 오른쪽 단추로 누른 후 인쇄 기본 설정을 선택합니다.

  5. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 RFID 탭을 누른 다음 RFID 활성화(Enable RFID)를 선택합니다.

자세히 보기

RFID 옵션 사용


휴대용 인쇄

휴대용 인쇄 사용

휴대용 인쇄 기능 활성화

프린터 선택 대화 상자 사용


휴대용 인쇄 사용

휴대용 인쇄 기능을 사용하면 호스트 컴퓨터에서 인쇄 또는 팩스 작업을 할 때 사용할 네트워크 프린터를 찾아서 선택할 수 있습니다.

여행을 자주 다니고 정기적으로 프린터를 변경해야 하는 사용자의 경우 여러 위치에서 프린터를 지원하기 위해 더 이상 여러 인쇄 큐를 설치할 필요가 없습니다.

휴대용 인쇄를 사용하면 다음 작업을 할 때 프린터 선택 대화 상자가 나타납니다.

  • Windows 인쇄 대화 상자에서 프린터 드라이버로 인쇄 작업 보내기

  • Windows 인쇄 대화 상자에서 인쇄 기본 설정(Printing Preferences) 액세스

  • 프린터 드라이버에서 인쇄 기본 설정(Printing Preferences) 또는 프린터 속성(Printer Properties) 액세스

프린터 선택 대화 상자에서 즐겨찾기(Favorites) 탭에서 자주 사용되는 프린터를 최대 10개까지 지정할 수 있습니다. 또한 프린터 호스트 이름이나 IP 주소를 사용하거나 서브넷을 검색하여 검색(Search) 탭에서 프린터를 검색할 수 있습니다. 검색 결과에는 프린터 상태, IP 주소, 색상 및 양면 인쇄 기능과 같은 중요한 프린터 정보가 표시됩니다. 또한 선택한 프린터에 대해 포함된 웹 페이지에 액세스하여 자세한 프린터 정보 및 구성 옵션을 볼 수 있습니다.

참고:

  • 휴대용 인쇄(Travel Print)를 설치하고 사용하려면 관리자 권한이 있어야 합니다. 설치하려면 휴대용 인쇄(Travel Print) 설치 패키지 또는 범용 인쇄 드라이버(Universal Print Driver) 시스템 관리자 설치 패키지를 실행합니다. 설치 패키지 사본 취득에 대한 자세한 내용은 폐사 웹 사이트를 방문하십시오.
  • 휴대용 인쇄는 서버 기반 인쇄용으로 사용할 수 없습니다. 프린터 드라이버 및 휴대용 인쇄는 사용자 호스트 컴퓨터에 로컬로 설치해야 합니다.
  • 휴대용 인쇄를 사용하여 프린터 모델 및 구성 옵션을 업데이트하려면 "프린터에서 구성 업데이트(Update Configuration from Printer)" 기능을 사용합니다.

자세히 보기

휴대용 인쇄 기능 활성화

프린터 선택 대화 상자 사용


휴대용 인쇄 기능 활성화

휴대용 인쇄는 인쇄 드라이버를 휴대용 인쇄 포트에 연결하여 활성화됩니다.

참고: 휴대용 인쇄 포트는 휴대용 인쇄가 설치된 경우에만 사용할 수 있습니다. 휴대용 인쇄를 설치하려면 휴대용 인쇄 설치 패키지 또는 범용 인쇄 드라이버 시스템 관리자 설치 패키지를 실행합니다. 설치 패키지 사본 취득에 대한 자세한 내용은 프린터 제조업체에 문의하십시오.

인쇄 드라이버를 휴대용 인쇄 포트에 연결하는 방법은 다음과 같습니다.

  1. 인쇄 드라이버의 프린터 속성을 엽니다.

  2. 포트(Ports) 탭을 선택합니다.

  3. 인쇄 드라이버의 포트로 휴대용 인쇄(Travel Print) 포트를 선택합니다.

휴대용 인쇄 기능을 비활성화하려면 인쇄 드라이버 포트를 다른 인쇄 포트로 변경합니다.

자세히 보기

프린터 선택 대화 상자 사용


프린터 선택 대화 상자 사용

프린터 선택(Printer Selection) 대화 상자에서 다음과 같은 두 가지 방법으로 프린터를 선택할 수 있습니다.

  • 즐겨찾기(Favorites) 탭에서 원하는 프린터 목록 중에서 선택

  • 호스트 이름, IP 주소를 사용하거나 검색(Search) 탭에서 서브넷을 검색하여 프린터 검색

즐겨찾기 탭 사용

검색 탭 사용


즐겨찾기 탭 사용

즐겨찾기 탭은 자주 사용하는 프린터나 선호 프린터로의 빠른 액세스를 제공합니다. 즐겨찾기 탭은 최대 10개의 프린터를 저장할 수 있습니다.

참고: 프린터가 즐겨찾기 목록에 추가되면 즐겨찾기 탭은 프린터 선택 대화상자가 열릴 때 표시되는 기본 탭이 됩니다. 프린터가 즐겨찾기 탭에 추가되기 전에는 검색 탭이 기본 탭으로 시작됩니다.

다음 표에 즐겨찾기 탭의 각 섹션에 대한 설명이 있습니다.

사용

사용 용도

내역 지우기

프린터 목록에서 모든 프린터를 제거합니다.

프린터 목록

프린터 선택

프린터 목록에는 각 프린터에 대한 다음과 같은 세부사항이 표시됩니다.

  • 프린터 이름(기본값은 프린터 호스트 이름)

  • 각 프린터의 상태: 녹색 원 [image] 은 드라이버를 해당 프린터와 연결할 수 있으며 프린터가 인쇄할 준비가 되어 있다는 의미입니다. 노란색 “주의” 삼각형 [image] 은 드라이버를 해당 프린터와 연결할 수는 있으나, 이 프린터가 오프라인 상태이며 현재 인쇄할 수 없음을 의미합니다. 빨간색 “X” [image] 는 드라이버를 해당 프린터와 연결할 수 없음을 의미합니다.

  • 프린터 모델 이름

  • 컬러 인쇄 기능

  • 양면 인쇄 기능

  • 위치

오른쪽 클릭 메뉴로 액세스할 수 있는 프린터 Embedded Web Sever를 통해 추가 프린터 정보를 보실 수 있습니다(아래 참조).

프린터 목록에서 프린터를 오른쪽 클릭하여 추가 컨트롤을 사용하실 수 있습니다. 다음 표에 각 오른쪽 클릭 메뉴 옵션에 대한 자세한 설명이 있습니다.

사용

사용 용도

프린터 웹 페이지

선택한 프린터의 Embedded Web Server 시작

각 프린터의 Embedded Web Server는 프린터 호스트 이름, IP 주소, 장치 상태, 네트워크와 보안 설정 및 장치 구성과 같은 각 장치의 정보를 포함한 웹 페이지를 표시합니다.

삭제

즐겨찾기 목록에서 선택된 프린터 제거

이름 변경

즐겨찾기 목록에서 표시된 프린터 이름 편집

참고:

  • 이름 변경 기능을 사용하면 프린터 목록에 표시된 프린터의 참조 이름만 변경됩니다. 실제 프린터 호스트 이름은 변하지 않고 목록에서는 계속 동일한 프린터를 가리킵니다. 프린터 목록에서 참조 이름이 변경된 후에 호스트 이름이나 IP 주소는 프린터의 Embedded Web Server에 액세스하여 찾을 수 있습니다.
  • 프린터 이름은 최대 128자까지 지정할 수 있습니다.

새로고침

각 프린터의 표시된 상태 및 설정 새로고침

자세히 보기

검색 탭 사용

휴대용 인쇄 기능 활성화


검색 탭 사용

검색 탭으로 프린터 호스트 이름, IP 주소를 사용하거나 로컬 또는 기타 지정된 서브넷 검색을 통해 프린터를 검색할 수 있습니다. 원하는 프린터를 찾으면 프린터 목록에서 선택한 다음 확인을 눌러 해당 프린터에서 인쇄할 수 있습니다.

참고: 즐겨찾기 목록에 프린터를 추가하기 전에는 검색 탭이 프린터 선택 대화 상자에 기본 탭으로 표시됩니다. 프린터가 즐겨찾기 목록에 추가된 후에는 프린터 선택 대화 상자가 열릴 때 즐겨찾기 탭이 기본 탭으로 표시됩니다.

다음 표에 각 프린터 선택 대화 상자 섹션에 대한 설명이 나와 있습니다.

선택 옵션

수행 기능

로컬 서브넷 검색

사용 가능한 프린터용 로컬 서브넷을 검색합니다.

참고: 다른 검색 옵션을 선택하지 않은 경우 검색 탭에 액세스할 때 로컬 서브넷을 자동으로 검색합니다.

호스트 이름 또는 IP 주소로 프린터 검색

프린터 호스트 이름 또는 IP 주소로 프린터를 검색합니다.

참고: 입력값은 60자로 제한되어 있습니다. IPv4 및 IPv6용 문자 표기 규칙이 모두 지원됩니다.

선택한 서브넷 검색

지정된 서브넷에서 사용할 수 있는 프린터를 찾습니다.

서브넷 및 서브넷 마스크에 대한 입력값은 모두 유효한 IPv4 주소로 제한됩니다.

참고: 서브넷상의 프린터 검색은 mDNS 네트워크 프로토콜을 사용합니다. 성공적으로 원격 서브넷 검색을 수행하려면 사용자의 라우터가 mDNS 트래픽을 통과하도록 구성되어야 합니다. 자세한 내용은 시스템 관리자에게 문의하십시오.

검색

선택한 방법을 기준으로 하여 네트워크 프린터 검색을 초기화합니다.

검색이 끝나면 프린터 목록을 표시합니다.

즐겨찾기에 프린터 추가

프린터 목록에서 선택한 프린터를 즐겨찾기 목록에 추가합니다.

즐겨찾기에 자동으로 추가

확인 단추를 누르면 선택한 프린터가 자동으로 즐겨찾기 목록에 추가됩니다.

참고: 선택한 프린터를 정기적으로 사용하지 않을 경우 확인란을 선택 해제하면 선택한 프린터가 즐겨찾기 목록에 자동으로 추가되지 않습니다.

프린터 목록

프린터를 선택합니다.

프린터 목록에 다음과 같은 각 프린터의 세부 사항이 표시됩니다.

  • 프린터 이름(기본 프린터 호스트 이름)

  • 프린터 상태

    -드라이버가 프린터와 통신할 수 있으며 프린터의 인쇄 준비가 완료되었다는 것을 나타냅니다.

    -드라이버가 프린터와 통신할 수 있지만 프린터가 오프라인 상태여서 현재 인쇄를 진행할 수 없음을 나타냅니다.

    -드라이버가 프린터와 통신할 수 없음을 나타냅니다.

  • IP 주소

  • 모델명

  • 컬러 인쇄 기능

  • 양면 인쇄 기능

  • 위치

메뉴를 마우스 오른쪽 버튼으로 누르면 프린터의 내장된 웹 서버에 액세스하여 프린터에 관한 자세한 내용을 참조할 수 있습니다.

프린터 목록의 프린터를 마우스 오른쪽 버튼으로 누르면 추가 관리가 가능합니다. 다음 표에 각 마우스 오른쪽 버튼 메뉴 옵션에 관한 세부 사항이 설명되어 있습니다.

선택 옵션 | 수행 기능
프린터 웹 페이지 | 선택한 프린터의 내장된 웹서버를 시작합니다. 내장된 웹서버에는 프린터 호스트 이름, IP 주소, 장치 상태, 네트워크 및 보안 설정, 장치 구성과 같은 정보를 포함하는 웹 페이지가 표시됩니다.
새로 고침 | 각 프린터에 대해 표시된 상태 및 설정을 새로 고칩니다.

자세히 보기

즐겨찾기 탭 사용

휴대용 인쇄 기능 활성화


워터마크

일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.

워터마크 추가 및 제거

워터마크 편집

워터마크 설정 사용

동적 워터마크 편집


워터마크 추가 및 제거

워터마크를 추가하려면 다음과 같이 하십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    워터마크(Watermark) > 워터마크 편집(Edit Watermarks) > 새로 만들기(New)

  2. 설정을 입력합니다.

    참고: 워터마크 설정을 마지막 저장한 상태로 되돌리려면 재설정(Reset)을 누릅니다.

  3. 저장(Save) > 닫기(Close) > 확인(OK)을 누릅니다.

워터마크를 제거하려면 다음과 같이 하십시오.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    워터마크(Watermark) > 워터마크 편집(Edit Watermarks)

  2. 목록에서 제거할 워터마크를 선택합니다.

  3. 제거(Remove) > 확인(OK) > 닫기(Close)를 누릅니다.


워터마크 편집

워터마크 편집(Edit Watermarks) 대화 상자를 사용하면 워터마크에 표시되는 텍스트, 워터마크가 투명하게 나타나는 정도, 페이지에서 워터마크의 위치 등을 포함하여 기존 워터마크의 모든 특성을 수정할 수 있습니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    워터마크 >워터마크 편집

  2. 편집할 워터마크 옵션을 선택합니다.

  3. 설정을 선택합니다.

    참고: 워터마크 설정을 마지막 저장한 상태로 되돌리려면 재설정(Reset)을 누릅니다.

  4. 저장 >닫기 >확인을 누릅니다.


워터마크 설정 사용

사용

목적

워터마크 목록(Watermarks list)

편집할 워터마크를 선택합니다.

Name(이름)

워터마크의 이름을 지정합니다.

텍스트

워터마크에 표시될 텍스트를 입력합니다.

참고:

  • 문서가 인쇄되는 날짜 및 시간과 같이 컴퓨터에서 동적으로 생성되는 가변 텍스트를 포함시키려면 텍스트에 동적 워터마크 포함 확인란을 선택합니다.
  • 워터마크 텍스트에서 동적 변수를 추가하거나 제거하려면 동적 워터마크 편집을 누릅니다.

텍스트 서식 지정(Text Formatting)

워터마크 텍스트의 서식 옵션을 선택합니다.

서식 옵션은 다음과 같습니다.

  • 글꼴(Font)

  • 크기(Size)

  • 컬러(Color)

  • 투명 용지

  • 굵게(Bold)

  • 기울임꼴(Italic)

  • 밑줄(Underline)

  • 취소선

  • 윤곽선(Outline)

위치 지정(Positioning)

인쇄 페이지에 워터마크가 나타나는 위치와 방식을 지정합니다.

위치 지정 옵션은 다음과 같습니다.

  • 가로

    • 정렬(Alignment)

      • Near - 읽기 순서에 따라 용지의 시작 가장자리에 워터마크를 정렬합니다.

      • 왼쪽 - 용지의 왼쪽 측면에 워터마크를 정렬합니다.

      • 가운데 - 용지의 가운데에 가로로 워터마크를 정렬합니다.

      • 오른쪽 - 용지의 오른쪽 측면에 워터마크를 정렬합니다.

      • Far - 읽기 순서에 따라 용지의 끝 가장자리에 워터마크를 정렬합니다.

      참고: “Near” 및 “Far” 정렬 위치는 레이아웃 탭에서 선택한 문서 읽기 순서 기본 설정에 따라 다릅니다.

    • 오프셋

  • 세로

    • 정렬(Alignment)

      • 위쪽 - 용지의 위쪽 측면에 워터마크를 정렬합니다.

      • 가운데 - 용지의 가운데에 세로로 워터마크를 정렬합니다.

      • 아래쪽 - 용지의 아래쪽 측면에 워터마크를 정렬합니다.

    • 오프셋

  • 단위(Units)

    • 인치(Inches)

    • mm

  • 용지 방향

    • 가로

    • 대각선

    • 수동

      • 참고: 특정 각도로 워터마크 각도를 조정하려면 수동을 선택합니다.


동적 워터마크 편집

동적 워터마크를 사용하여 인쇄되는 문서에 하나 이상의 시스템 변수를 삽입할 수 있습니다. 동적 워터마크 편집(Edit Dynamic Watermark) 대화 상자를 사용하여 동적 워터마크에 표시된 변수를 선택합니다.

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 다음으로 이동합니다.

    워터마크(Watermark) > 워터마크 편집(Edit Watermarks) > 동적 워터마크 편집(Edit Dynamic Watermark)

  2. 목록에서 워터마크에 추가하려는 변수를 선택합니다.

  3. 추가(Add)를 누릅니다.

    참고: 변수를 더 추가하려면 원하는 모든 변수가 워터마크에 추가될 때까지 2단계와 3단계를 반복합니다.

  4. 확인(OK)을 누릅니다.


드라이버 탭 사용

인쇄 기본 설정

프린터 속성


인쇄 기본 설정

레이아웃 탭 사용

용지/마무리 탭 사용

품질 탭 사용

팩스 속성(Fax properties) 탭 사용

워터마크 탭 사용

오버레이 탭 사용

인쇄 및 보류 탭 사용

기타 옵션 탭 사용


레이아웃 탭 사용

레이아웃(Layout) 탭에서는 각 인쇄 작업의 구성적 특성을 제어할 수 있습니다.

사용

목적

매수

인쇄할 매수와 각 사본이 구성되는 방식을 지정합니다.

  • 매수-인쇄할 매수를 선택합니다.

  • 한 부씩 인쇄-문서를 여러 매 인쇄할 때 페이지의 인쇄 순서를 선택합니다. 예를 들어, 5페이지 문서를 2매 인쇄할 경우 한 부씩 인쇄하면 1, 2, 3, 4, 5, 1, 2, 3, 4, 5 페이지 순서로 출력됩니다. 한 부씩 인쇄하지 않으면 1, 1, 2, 2, 3, 3, 4, 4, 5, 5 페이지 순서로 출력됩니다.

    설치된 메모리가 부족하여 문서를 한 부씩 인쇄할 수 없는 경우 메모리에 저장할 수 있는 페이지 단위로 한 부씩 인쇄됩니다. 예를 들어 1, 2, 3, 1, 2, 3, 4, 5, 4, 5 페이지 순서로 출력될 수 있습니다.

  • 페이지 역순으로 - 완료된 출력에서 마지막 페이지가 맨 위에 표시되도록 반대 순서로 문서의 페이지를 인쇄합니다. 출력을 다시 정상 페이지 순서로 하려면 페이지를 수동으로 역순으로 정리합니다.

페이지 방향

인쇄되는 용지의 정렬 방식을 지정합니다.

  • 세로-페이지의 세로가 가로보다 긴 수직 페이지 방향을 선택합니다.

  • 가로-페이지의 가로가 세로보다 긴 가로 페이지 방향을 선택합니다.

  • 180° 회전-페이지 이미지를 180도 회전합니다. 이 설정은 다른 방향 옵션과 함께 사용할 수 있습니다.

양면에 인쇄(양면 인쇄)

페이지의 양면에 인쇄할 때 사용할 설정을 지정합니다.

목록에서 양면(양면 인쇄) 인쇄 방법을 선택합니다. 긴 쪽(Long Edge)와 짧은 쪽(Short Edge)은 제본면으로 사용할 인쇄 문서의 쪽을 지정합니다.

참고:

  • 일부 프린터 모델에서는 수동 양면 인쇄에 대한 지침을 인쇄할 수 있습니다.
  • 일부 프린터 모델에서는 건조 시간 지연 메뉴를 사용하여 새로 인쇄된 페이지의 반대면을 인쇄하기 전에 기다리는 시간을 선택할 수 있습니다.

건조 시간 지연 메뉴 설정에는 다음 내용이 포함됩니다.

  • 표준(기본값) - 표준 건조 시간을 사용합니다.

  • 중간-건조 시간을 다소 연장합니다.

  • 확장-최대 건조 시간을 사용합니다.

페이지 레이아웃

페이지 레이아웃(Page Layouts) 섹션 옵션을 선택합니다.

  • 일반-페이지 레이아웃(Page Layouts) 섹션 옵션이 인쇄 작업에 적용되지 않습니다.

  • 면 당 여러 페이지(다면 인쇄)-각 용지에 여러 페이지를 인쇄합니다.

  • 소책자-문서를 소책자로 인쇄합니다.

  • 포스터-문서를 큰 형식으로 인쇄합니다.

  • 거울 이미지-문서의 거울 이미지를 인쇄합니다.

    • 참고: 일부 옵션은 특정 프린터 모델에서만 사용할 수 있습니다.

문서 읽기 순서 사전 설정

인쇄하는 문서의 읽기 순서를 선택합니다.

  • 왼쪽에서 오른쪽

  • 오른쪽에서 왼쪽

참고: 읽기 순서는 "다면 인쇄 설정" 대화 상자의 "페이지 순서" 옵션, "소책자 설정" 대화 상자의 "바인딩 가장자리" 옵션, 워터마크를 편집할 때의 "Near" 및 "Far" 정렬 위치에 대한 사전 설정된 값을 변경합니다.

참고:

  • 레이아웃 탭에 표시되는 일부 옵션은 일부 프린터 모델에서만 사용할 수 있습니다. 자세한 내용은 사용 설명서를 참조하십시오.
  • 레이아웃(Layout) 탭에서 지정하는 설정은 Windows 프로그램의 인쇄 대화 상자에서 선택하는 옵션과 무관합니다. 일반적으로 프로그램 설정은 레이아웃(Layout) 탭의 설정보다 우선됩니다.
  • 레이아웃 탭과 Windows 프로그램의 인쇄 대화 상자에서 동시에 매수를 지정하면 예상하지 못한 결과가 발생할 수 있습니다.
  • 한 부씩 인쇄 설정을 저장하려면 프린터 속성 대화 상자의 구성 탭에서 프린터 기반 사용을 선택합니다.


용지/마무리 탭 사용

용지/마무리(Paper/Finishing) 탭을 사용하여 각 인쇄 작업의 용지 및 마무리 특성을 제어할 수 있습니다.

항목

기능

용지(Paper)

용지 처리 옵션을 선택합니다.

  • 용지 크기(Paper Size) - 인쇄 작업에 사용될 용지의 크기를 선택합니다.

  • 크기 조정 옵션(Resizing Options) - "용지 크기에 맞춤(Fit to paper size)"을 선택하여 특정한 용지 크기와 일치하도록 페이지 이미지의 배율을 자동으로 조정하거나, 특정 백분율로 문서 이미지의 배율을 수동으로 조정합니다.

    참고:

    • 일부 Windows 프로그램에서는 배율 옵션이 제공됩니다. 두 옵션을 동시에 사용하면 예상하지 못한 결과가 발생할 수 있습니다.
    • 배율 옵션은 PostScript 드라이버에서만 사용할 수 있습니다.

  • 사용자 정의 크기 관리(Manage Custom Sizes) - 사용자 정의 용지 크기를 추가, 편집 또는 삭제할 수 있습니다. 사용자 정의 용지 크기를 만들거나 수정한 후에는 용지 크기(Paper Size) 메뉴에서 선택할 수 있습니다.

  • 인쇄 가능한 전체 영역 사용(Use full printable area) - 페이지 이미지는 프린터에서 허용되는 한 페이지 가장자리에 가장 가깝게 인쇄됩니다. 페이지에 인쇄할 수 있는 전체 영역은 프린터에 따라 다릅니다.

  • 용지 종류(Paper Type) - 사용할 용지 종류를 선택합니다.

  • 용지 급지대/용지함(Paper Source/Tray) - 사용할 용지함을 선택합니다.

  • 여러 입력 옵션 사용(Use multiple input options) - 동일한 인쇄 작업에서 다양한 용지함의 용지 또는 기타 매체를 사용합니다.

    참고: 일부 드라이버에서는 이 옵션이 제공되지 않을 수 있습니다.

마무리(Finishing)

프린터와 함께 사용하도록 설치된 사용 가능한 마무리 장치 옵션을 선택합니다.

  • 출력함(Output Bin) 사용할 출력함을 선택합니다.

    참고: 지원되는 출력함은 프린터에 따라 다를 수 있습니다. 사용 가능한 출력함 목륵은 프린터 설명서를 참조하십시오.

  • 오프셋(Offset) - 인쇄 작업이 출력함에 지그재그로 쌓입니다.

  • 스테이플(Staple) - 완료된 인쇄 작업에서 스테이플의 수와 배치를 지정합니다.

  • 홀 펀치(Hole Punch) - 완료된 인쇄 작업에서 펀칭될 홀의 위치와 수를 지정합니다.

  • 접기(Fold) - 완료된 인쇄 작업이 접히는 방식을 지정합니다.

참고:

  • 일부 마무리 장치 옵션은 특정 프린터에서만 사용할 수 있습니다. 사용 가능한 마무리 옵션에 대한 자세한 내용은 사용 설명서를 참조하십시오.
  • 용지/마무리(Paper/Finishing) 탭에서 마무리 장치(Finisher) 옵션을 사용하려면 먼저 이 옵션을 설치해야 합니다.


품질 탭 사용

품질(Quality) 탭에서는 인쇄 작업의 인쇄 및 이미지 품질 설정을 제어할 수 있습니다.

사용

목적

인쇄 품질 설정(Print Quality settings)

인쇄 작업의 인쇄 품질을 최적화합니다.

컬러 프린터:

  • 텍스트 - 텍스트에 최적화된 설정을 사용하여 문서를 인쇄합니다.

  • 텍스트/사진 - 텍스트 및 사진에 최적화된 설정을 사용하여 문서를 인쇄합니다.

  • 사진 - 사진에 최적화된 설정을 사용하여 문서를 인쇄합니다.

  • 사용자 정의 - 사용자가 지정한 품질 설정을 사용하여 문서를 인쇄합니다.

흑백 프린터 및 잉크젯 프린터의 경우:

  • 초안 - 빠른 인쇄를 위해 최저 해상도를 사용하여 문서를 인쇄합니다.

  • 일반 - 표준 인쇄 품질 설정을 사용하여 문서를 인쇄합니다.

  • 최상 - 가능한 최상의 해상도를 사용하여 문서를 인쇄합니다.

  • 사용자 정의 - 사용자가 지정한 품질 설정을 사용하여 문서를 인쇄합니다.

    • 참고: 잉크젯 프린터의 경우 프린터가 적합한 인쇄 해상도 설정을 자동으로 선택할 수 있도록 자동을 선택할 수도 있습니다.

선명하게

텍스트와 이미지의 가장자리 둘레에 대비를 증가시켜 인쇄 이미지의 세부 묘사를 선명하게 합니다.

참고:

  • 이 옵션은 잉크젯 프린터에서만 사용할 수 있습니다.
  • 다른 응용 프로그램에서 선명하게 효과가 이미 적용된 이미지를 인쇄할 경우 드라이버에서 선명하게 기능을 사용하면 의도하지 않은 결과가 나올 수 있습니다.

해상도

인쇄된 출력의 해상도를 지정합니다.

참고: 이 옵션은 레이저 프린터에서만 사용할 수 있습니다.

미세 라인 강화(Enhance fine lines)

문서의 세부적인 부분을 보다 선명하게 인쇄합니다.

  • 프린터 설정 사용 - 프린터에서 구성된 설정이 적용됩니다.

  • 켜기 - "미세 라인 강화" 기능을 활성화하고 인쇄 작업에 미세한 세부 묘사를 제공합니다.

  • 끄기 - "미세 라인 강화" 기능을 끕니다.

참고: 이 옵션은 레이저 프린터에서만 사용할 수 있습니다.

색상 기본 설정

인쇄된 페이지에서 색상의 강도를 변경합니다.

  • 자동 - 프린터에서 색상 기본 설정을 자동으로 선택합니다.

  • 자연스럽게 - 중간 수준의 강도를 인쇄 색상에 적용합니다.

  • 선명하게 - 최고 강도를 인쇄 색상에 적용합니다.

참고: 이 옵션은 잉크젯 프린터에서만 사용할 수 있습니다.

고급 컬러 옵션(Advanced Color Options)

작업에 대한 인쇄 모드를 결정합니다.

  • 자동 - 프린터에서 인쇄 모드가 자동으로 결정됩니다.

  • ICC 테스트 차트 프로세스 사용 - ICC 프로파일을 기반으로 하는 특수한 인쇄 모드를 사용합니다.

참고: 이 옵션은 잉크젯 프린터에서만 사용할 수 있습니다.

회색 보정(Gray Correction)

흑백으로 인쇄할 때 밝기 및 대비 설정의 세부적인 제어를 지정합니다.

  • 프린터 설정 사용 - 프린터에서 구성된 설정이 적용됩니다.

  • 끄기 - 회색 보정 기능을 끕니다.

  • 수동 - 회색 보정 밝기 및 대비 제어를 사용합니다.

참고: 이 옵션은 흑백 레이저 프린터에서만 사용할 수 있습니다.

픽셀 확장

선택한 설정에 따라 픽셀 밀도를 증가시켜 인쇄 작업에서 이미지 및 텍스트 세부 묘사를 강화합니다.

  • 프린터 설정 사용 - 프린터에서 구성된 설정이 적용됩니다.

  • 끄기 - 픽셀 부스트를 끕니다.

  • 글꼴 - 인쇄 작업에 있는 텍스트를 어둡게 합니다. 이 설정은 글꼴 데이터에만 영향을 미칩니다.

  • 수평 - 인쇄 작업에 있는 텍스트와 이미지의 수평선을 어둡게 합니다.

  • 수직 - 인쇄 작업에 있는 텍스트와 이미지의 수직선을 어둡게 합니다.

  • 양방향 - 인쇄 작업에 있는 텍스트와 이미지의 수평선 및 수직선을 모두 어둡게 합니다.

참고: 이 옵션은 흑백 레이저 프린터에서만 사용할 수 있습니다.

컬러 출력(Color Output)

문서가 컬러로 인쇄되는지 또는 흑백으로 인쇄되는지를 지정하고 인쇄 작업을 완료하는 데 사용되는 잉크 조합을 지정합니다.

참고: 이 옵션은 잉크젯 프린터에서만 사용할 수 있습니다.

프린터로 컬러 보내기

컬러 이미지를 회색조로 인쇄합니다.

참고:

  • 이 옵션은 흑백 프린터에서만 사용할 수 있습니다.
  • 인쇄 작업을 프린터에 전송하면 프린터가 컬러 이미지를 흑백 회색조로 변환합니다.
  • 이 옵션은 회색조 이미지를 향상시켜 주지만 인쇄 성능이 약간 느려질 수 있습니다.

컬러 텍스트를 검정으로 인쇄(Print color text as black)

검정 잉크만 사용하여 모든 컬러 텍스트를 인쇄합니다.

참고: 이 옵션은 흑백 프린터에서만 사용할 수 있습니다.

텍스트를 검정으로 인쇄(Print text as black)

텍스트를 검정으로 인쇄하지만 이미지는 컬러로 인쇄합니다.

참고:

  • 이 옵션은 일부 프린터 드라이버에서만 사용 가능합니다.
  • 이 옵션은 컬러 프린터에서만 사용할 수 있습니다.

흑백으로 인쇄

흑백으로 문서를 인쇄합니다.

참고: 이 옵션은 컬러 프린터에서만 사용할 수 있습니다.

토너 농도(Toner Darkness)

인쇄 작업에서 이미지를 밝게 또는 어둡게 하여 토너 수명을 극대화할 수 있습니다.

참고: 이 옵션은 레이저 프린터에서만 사용할 수 있습니다.

ColorSaver

그래픽과 이미지를 컬러로 인쇄할 때 프린터가 사용하는 토너량을 줄입니다. 텍스트는 기본량의 토너를 사용하여 계속 인쇄됩니다.

참고: 이 옵션은 레이저 프린터에서만 사용할 수 있습니다.

색 보정 편집(Edit Color Correction)

다른 출력 장치 또는 표준 컬러 시스템의 색상과 더 잘 일치하도록 인쇄 색상을 조정합니다.

  • 프린터 설정 사용 - 프린터에서 사용되는 기본 컬러 보정 설정을 적용합니다.

  • 끄기 - 색상 보정 기능을 해제합니다.

  • 자동 - 개체 유형 및 각 개체의 색상이 지정되는 방식에 따라 인쇄된 페이지의 각 개체에 다른 색상 변환표를 적용합니다.

  • 수동 - 개체 유형 및 각 개체의 색상이 지정되는 방식에 따라 인쇄된 페이지의 각 개체에 적용되는 색상 변환표를 사용자 정의합니다. 수동 컬러 보정 설정을 선택하면 RGB 및 CMYK 수동 컬러 보정 옵션이 활성화됩니다.

참고: 이 옵션은 컬러 레이저 프린터에서만 사용할 수 있습니다.

RGB 보정

컬러로 인쇄할 때 밝기(Brightness), 대비(Contrast) 및 채도(Saturation) 설정을 세부적으로 제어할 수 있습니다.

  • 프린터 설정 사용 - 프린터에서 구성된 설정이 적용됩니다.

  • 수동 - RGB 보정의 밝기, 대비 및 채도 컨트롤을 활성화합니다.

참고: 이 옵션은 컬러 레이저 프린터에서만 사용할 수 있습니다.

색 밸런스 편집(Edit Color Balance)

각 색상 평면에 사용되는 토너의 양을 개별적으로 늘리거나 줄여서 인쇄된 출력물의 색상을 미세하게 조정합니다.

  • 프린터 설정 사용 - 프린터에서 사용하는 기본 색 밸런스 설정을 적용합니다.

  • 수동 - 인쇄 문서에 사용되는 청록색, 자홍색, 노랑색, 검정색 토너의 양을 사용자 정의합니다.

참고: 이 옵션은 컬러 레이저 프린터에서만 사용할 수 있습니다.

색 일치 편집(Edit Color Matching)

인쇄된 문서의 색상을 모니터 색상과 일치시킵니다.

  • 대비(이미지) - 사진과 이미지에 색 일치를 적용합니다.

  • 채도(비즈니스 그래픽) - 차트 또는 밝은 색 사용을 위해 색 일치를 적용합니다.

  • 색도(가장 가까운 색상) - 정확한 색상 일치가 필요한 문서 및 지정된 색상을 재생할 수 있는 프린터에 색 일치를 적용합니다.

참고: 이 옵션은 컬러 레이저 프린터에서만 사용할 수 있습니다.

리치 블랙

검은색 개체를 진하게 표현합니다.

  • 켜기 - RGB-CMYK 컬러 전환 중 검은색 또는 회색 개체에 대해 조합된 검은색을 사용합니다.

  • 끄기 - 선택한 색상 보정 모드에 따라 검은색 또는 회색 개체에 대해 실제 검은색 또는 조합된 검은색을 사용합니다.

참고: 이 옵션은 일부 프린터 드라이버에서만 사용 가능합니다.


팩스 속성(Fax properties) 탭 사용

인쇄 기본 설정(Printing Preferences) 대화 상자의 팩스(Fax) 탭에서는 각 작업에 사용되는 팩스 옵션을 제어할 수 있습니다.

항목

기능

팩스 사용(Enable fax)

드라이버에서 팩스 옵션을 켭니다.

팩스 전송 전에 항상 설정 표시(Always display settings prior to faxing)

팩스를 전송하기 전에 팩스 보내기(Send Fax) 대화 상자를 표시합니다. 그러면 모든 수신자의 팩스 번호가 올바른지 확인할 수 있으며 팩스가 잘못된 수신자에게 전송되지 않도록 예방할 수 있습니다. "팩스 전송 전에 항상 설정 표시(Always display settings prior to faxing)” 확인란을 선택하지 않은 경우 팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션에서 수신자 팩스 번호를 확인해야 합니다.

팩스 설정(Fax Settings)

팩스와 관련된 전화 걸기 및 페이지 정보를 지정합니다.

팩스 설정(Fax Settings)은 다음과 같습니다.

  • 팩스 번호(Fax number(s)) - 팩스가 전송될 번호입니다.

    팩스 번호를 수동으로 입력하거나 전화번호부에서 선택할 수 있습니다.

  • 전화 국번(Dialing prefix) - 외부 회선에 액세스하는 데 필요한 전화 국번입니다. 전화 걸기 국번이 필요 없는 경우 이 필드를 비워 둡니다.

  • 팩스 이름(Fax name) - 팩스를 전송하는 컴퓨터의 Windows 사용자 ID입니다.

  • 용지 크기(Paper size) - 팩스 서식이 설정될 용지 크기를 지정합니다.

  • 방향(Orientation) - 팩스 이미지의 방향을 지정합니다.

표지 페이지

관련 정보가 있는 표지 페이지를 발신 팩스에 추가합니다.

  • 팩스 표지 페이지 포함(Include cover page with fax) - 표지 페이지를 팩스에 추가합니다.

  • 수신자 정보/의견 포함(Include recipient information/comments) - 특정한 개인이나 부서에게 전달할 주의 사항이 있는 경우 특정 수신자 이름과 의견을 추가할 수 있습니다.

  • 발신자 정보 포함(Include sender information) - 발신자 이름, 회사, 주소 및 연락처 정보와 같은 정보를 추가합니다. 설정(Settings) 단추를 눌러 팩스 표지 설정(Fax Cover Settings) 대화 상자에서 이 정보를 지정할 수 있습니다.

참고:

  • 팩스(Fax) 옵션은 PostScript 드라이버에서만 사용할 수 있습니다. PostScript 드라이버 설치에 대한 자세한 내용은 소프트웨어 및 설명서 CD를 참조하십시오.
  • 팩스(tab) 탭을 사용할 수 없는 경우 팩스 옵션이 설치되지 않은 것입니다.


워터마크 탭 사용

워터마크(Watermark) 탭을 사용하여 인쇄 작업에서 워터마크 사용 방식을 제어합니다.

참고: 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.
항목 | 기능
워터마크 사용 안 함(Do not use watermarks) | 인쇄 작업에서 워터마크를 제외합니다.
모든 페이지에 같은 워터마크 사용(Use the same watermark on all pages) | 인쇄되는 문서의 모든 페이지에 선택한 워터마크를 인쇄합니다.
첫 페이지에 다른 워터마크 사용(Use a different watermark on the first page) | 첫 페이지에 사용할 워터마크를 지정하고 다른 모든 페이지에 표시할 다른 워터마크도 지정합니다. 참고: 양면 인쇄가 활성화된 경우 지정된 워터마크가 첫 장의 앞면에 사용됩니다.
홀수/짝수 페이지에 다른 워터마크 사용(Use a different watermark on odd/even pages) | 홀수/짝수 페이지에 다른 워터마크를 지정합니다.
워터마크 편집(Edit Watermarks) | 워터마크 편집(Edit Watermarks) 대화 상자를 엽니다.


오버레이 탭 사용

인쇄 기본 설정(Printing Preferences) 대화 상자의 오버레이(Overlays) 탭에서는 인쇄 작업에 사용되는 오버레이 및 오버레이가 표시되는 방식을 제어할 수 있습니다.

참고:

  • 오버레이 탭은 PCL 및 PCL XL 에뮬레이션 드라이버에서만 사용할 수 있습니다.
  • 오버레이는 일부 프린터 모델에서만 사용 가능합니다.

사용

목적

오버레이 사용 안 함(Do not use overlays)

인쇄 작업에서 오버레이를 제외합니다.

모든 페이지에 같은 오버레이 사용(Use the same overlay on all pages)

인쇄되는 문서의 모든 페이지에 인쇄할 오버레이를 선택합니다.

첫 페이지에 다른 오버레이 사용(Use a different overlay on the first page)

첫 번째 페이지에 인쇄할 오버레이를 지정하고 이후 모든 페이지에 인쇄할 다른 오버레이를 지정합니다.

홀수/짝수 페이지에 다른 오버레이 사용(Use a different overlay on odd/even pages)

문서의 홀수 및 짝수 페이지에 인쇄할 오버레이를 지정합니다.

오버레이 배치(Overlay placement)

페이지 이미지를 기준으로 오버레이의 배치를 지정합니다.

  • 페이지 이미지 위 - 텍스트 또는 그래픽 위에 오버레이를 인쇄합니다.

  • 페이지 이미지 아래 - 오버레이 위에 텍스트 또는 그래픽을 인쇄합니다.


인쇄 및 보류 탭 사용

인쇄 및 보류(Print and Hold) 탭에서는 인쇄할 시간과 방법을 추가로 제어할 수 있습니다. 인쇄 및 보류(Print and Hold) 탭을 사용할 경우 인쇄 작업을 프린터로 전송할 수 있지만 사용자가 프린터 제어판에서 작업을 릴리스할 때까지 프린터에서 인쇄 작업이 보류됩니다. 인쇄 및 보류(Print and Hold) 탭에서는 보류 작업에 다양한 보안 수준을 설정할 수 있습니다. 아래 표를 참조하여 적절한 인쇄 및 보류(Print and Hold) 탭 옵션을 결정하십시오.

인쇄 및 보류(Print and Hold) 탭은 인쇄 기본 설정(Printing Preferences) 대화 상자에서 사용할 수 있습니다.

참고: 인쇄 및 보류 기능은 일부 프린터 모델에서만 사용 가능합니다.
사용 | 목적
인쇄 및 보류 사용(Use Print and Hold) | 인쇄 및 보류(Print and Hold) 탭 기능을 활성화합니다.
로그인 사용자 이름 사용(Use logged in user name) | 운영 체제에 사용자의 Windows ID를 질의하고 보류 인쇄 작업과 연결된 기본 사용자 이름으로 ID를 제출합니다.
사용자 이름(User Name) | 사용자 이름을 보류 인쇄 작업과 연결합니다.
복제 문서 보관(Keep duplicate documents) | 사용자 이름 및 작업 이름이 동일한 인쇄 작업을 덮어쓰지 않고 프린터에 보존할 수 있습니다.
기밀 인쇄 | 네 자리 개인 식별 번호(PIN)를 사용하여 기밀 인쇄 작업을 비밀번호로 보호합니다. PIN은 0 ~ 9 또는 1 ~ 6의 네 자리 숫자입니다. PIN에 허용되는 숫자에 대한 자세한 내용은 프린터 사용 설명서를 참조하십시오. 기밀 인쇄 작업은 PIN 필드에 PIN을 입력하고 프린터 제어판에서 사용자 이름을 선택해야 인쇄됩니다.
인쇄 확인 | 검사를 위해 여러 복합 사본 인쇄 작업의 첫 번째 사본을 인쇄합니다. 나머지 사본은 인쇄 작업을 릴리스하거나 취소할 때까지 보류됩니다.
인쇄 예약 | 나중에 인쇄하기 위해 인쇄 작업을 프린터 메모리에 저장합니다.
인쇄 반복 | 작업을 즉시 인쇄한 후 나중에 추가 사본을 인쇄할 수 있도록 프린터 메모리에 사본을 저장합니다.

참고:

  • 프린터 모델에 따라 일부 기능이 제공되지 않을 수 있습니다.
  • 프린터 제어판에서 보류 작업을 릴리스하는 방법에 대한 자세한 내용은 프린터 사용 설명서를 참조하십시오.


기타 옵션 탭 사용

Other Options(기타 옵션) 탭을 사용하여 기능별 탭과 연결되지 않은 나머지 프린터 드라이버 옵션을 제어할 수 있습니다.

참고: 일부 옵션은 특정 프린터 모델에서만 사용할 수 있습니다.

사용

목적

TrueType 글꼴

TrueType 글꼴(TrueType Fonts)이 인쇄되는 방식, 표시할 문자 세트, 프린터 기본 글꼴에 대한 정보를 응용 프로그램에 전송할지 여부를 결정합니다.

설정에는 다음이 포함됩니다.

  • 비트맵(각 문자) - 문서에 있는 각각의 다른 TrueType 문자와 포인트 크기에 대해 비트맵을 생성하여 프린터에 전송합니다.

  • 비트맵(전체 페이지) - 텍스트와 그래픽으로 구성된 문서의 각 페이지를 비트맵으로 저장하여 프린터에 전송합니다.

  • 윤곽선 - 문서에 있는 각 TrueType 글꼴 문자에 대해 윤곽선을 생성하여 프린터에 전송합니다.

  • 자동 선택 - 프린터 드라이버에서 인쇄 작업 설정을 선택하도록 합니다. 이 옵션은 PostScript 프린터 드라이버에서만 사용할 수 있습니다.

  • Adobe 유형 1 글꼴 - 작은 트루타입 글꼴을 비트맵 글꼴로 인쇄하고, 큰 트루타입 글꼴을 Adobe 유형 1 윤곽선 글꼴로 인쇄합니다. 이 옵션은 PostScript 프린터 드라이버에서만 사용할 수 있습니다.

  • Adobe 유형 42 글꼴 - 트루타입 글꼴을 Adobe 유형 42 윤곽선 글꼴로 인쇄합니다. Adobe 유형 1 외곽선 글꼴과 비교할 때, 유형 42 글꼴은 특히 포인트 크기가 클수록 더 매끄럽고 고르게 나타날 수 있습니다. 이 옵션은 PostScript 프린터 드라이버에서만 사용할 수 있습니다.

    참고: 프린터에 TrueType 래스터라이저가 없는 경우에만 이 섹션을 사용할 수 없습니다.

작업 계정 편집(Edit Job Accounting)

작업 계정 기본 설정(Job Accounting preferences) 대화 상자를 열고 사용자가 인쇄 작업과 연결될 작업 계정(Job Accounting) 설정을 수정합니다.

설정에는 다음이 포함됩니다.

  • 마지막 5개 항목에 대한 기록 유지 - 이 옵션을 선택하면 각 작업 계정(Job Accounting) 설정에 대한 마지막 5개의 고유 항목이 유지됩니다. 인쇄 시 작업 계정(Job Accounting) 대화 상자의 각 설정 아래에 있는 드롭다운 메뉴에서 이 설정을 사용할 수 있습니다.

  • 인쇄 시 계정 정보 묻기 - 인쇄 시 사용자에게 작업 계정 정보를 묻는 메시지를 표시합니다.

  • 인쇄 시 요청하지 않음 다음 작업 계정 설정 사용 - 이 옵션을 선택하면 다음 필드에 지정된 작업 계정 설정이 항상 사용됩니다.

    • 로그인 사용자 이름 사용 - 현재 사용자의 Windows 로그인 ID를 질의하고, 가져온 정보로 사용자 이름/ID 필드를 업데이트합니다.

    • 사용자 이름/ID - 인쇄 작업과 연결된 사용자 이름 또는 사용자 ID입니다.

    • 계정 코드 - 인쇄 작업과 연결된 계정 코드입니다.

    • 부서 코드 - 인쇄 작업과 연결된 부서 코드입니다.

참고: 일부 설정은 일부 프린터 모델에서만 사용 가능합니다.

메타파일 스풀링

인쇄 작업이 인쇄 대기 중인 동안 사용자의 디스크에 인쇄 정보를 저장할 형식을 지정합니다.

  • 자동 - 프린터 드라이버에서 각 작업에 대해 전체적으로 가장 빠르게 인쇄할 수 있는 형식이 결정됩니다.

  • 켜기 - 프린터에서 모든 작업을 메타파일 형식으로 스풀링합니다.

  • 끄기 - 모든 인쇄 프로세서 기능이 비활성화되고 프린터 드라이버에서 작업을 더 이상 메타파일(EMF) 형식으로 스풀링하지 않습니다.

PostScript

프린터 드라이버에서 프린터로 전송되는 PostScript 데이터를 생성하는 방식을 제어합니다.

설정에는 다음이 포함됩니다.

  • 출력 형식 최적화 - 선택한 형식에 따라 프린터 드라이버에서 생성되는 PostScript 데이터 스트림을 최적화합니다. 출력 형식에는 Speed, Portability, Encapsulated PostScript 및 Archive가 포함됩니다.

  • 언어 수준 - 인쇄 작업에 사용할 PostScript 수준을 지정합니다. 수준 1, 2, 3을 사용할 수 있습니다.

  • PostScript 오류 정보 인쇄 - 인쇄 중 발생한 모든 PostScript 언어 오류에 대한 정보를 인쇄합니다.

  • 드라이버에서 PostScript 생성 - 문서가 인쇄되는 소프트웨어 프로그램 대신에 드라이버에서 인쇄 작업을 위한 PostScript 언어를 생성합니다.

참고:

  • 이 옵션은 PostScript 드라이버에서만 사용할 수 있습니다.
  • 일부 기능은 팩스(Fax)가 설정된 PostScript 드라이버의 Encapsulated PostScript 옵션에서 사용할 수 없습니다.
  • Encapsulated PostScript를 출력 형식으로 선택하면 프린터 특정 설정이 제거됩니다. 이렇게 하면 출력 파일을 다른 PostScript 응용 프로그램에 쉽게 가져올 수 있습니다.

PCL 에뮬레이션

PCL 5 및 PCL XL 프린터 에뮬레이션을 위한 PCL 에뮬레이션 옵션에 액세스합니다.

  • 그래픽 모드 - 프린터에서 문서의 텍스트와 그래픽을 처리하고 인쇄하는 방식을 제어합니다. 이 옵션은 PCL 5 에뮬레이션 드라이버에서만 사용할 수 있습니다.

연속 이미지

사이에 공간 없이 페이지를 인쇄합니다. 페이지가 연속된 하나의 페이지와 같이 표시됩니다.

  • 켜기

  • 끄기

참고: 이 옵션은 일부 프린터 드라이버에서만 사용 가능합니다.


프린터 속성

구성(Configuration) 탭 사용

PostScript 탭 사용

오버레이 등록 정보(Overlays properties) 탭 사용

팩스 속성(Fax properties) 탭 사용

작업 계정(Job Accounting) 탭 사용

글꼴 탭 사용


구성(Configuration) 탭 사용

구성 탭에서는 프린터 옵션을 설치하고 관리할 수 있습니다. 추가 용지함 또는 양면 인쇄 장치와 같은 새 프린터 옵션을 프린터에 추가한 경우 다른 프린터 드라이버 설정과 함께 사용할 수 있도록 구성 탭에서 옵션을 추가합니다.

사용

목적

프린터에서 구성 업데이트(Update Configuration from Printer)

다음 중 하나 이상을 통해 프린터의 현재 구성을 업데이트하도록 드라이버를 설정합니다.

  • 속성이 열릴 때-프린터 속성 대화 상자가 열릴 때 프린터에 설치된 옵션을 질의합니다. 이렇게 하면 입력 및 출력 옵션도 업데이트됩니다.

  • 포트가 변경될 때-프린터 포트가 변경될 때 프린터 모델을 질의합니다.

    참고: 이 기능은 일부 프린터 드라이버에서만 사용 가능합니다.

  • 지금 갱신/프린터에 요청-설치된 옵션을 프린터에 질의하고 프린터 구성에 대해 프린터 드라이버가 유지 관리하는 정보를 업데이트합니다.

    • 참고:

    • 프린터에서 프린터 드라이버 구성 유틸리티를 지원하고 "프린터에서 구성 업데이트(Update Configuration from Printer)” 확인란이 선택되지 않은 경우 드라이버 설치 중에 프린터의 현재 구성으로 프린터 드라이버가 업데이트되지 않습니다.
    • 프린터에서 휴대용 인쇄를 지원하고 "프린터에서 구성 업데이트(Update Configuration from Printer)” 확인란이 선택되지 않은 경우 프린터 모델 및 구성 옵션이 업데이트되지 않습니다.

언어(Language)

프린터 드라이버에 사용되는 언어를 변경합니다.

참고: 프린터 드라이버는 여러 언어로 사용할 수 있습니다. 표시 언어를 변경해도 프린터 드라이버의 도움말 언어는 변경되지 않습니다.

프린터 모델 설정(Set Printer Model)

선택한 프린터 모델의 기능을 모방하도록 드라이버를 설정합니다.

  • 자동-프린터와 통신하여 적절한 프린터 모델을 선택합니다.

  • 사용자 선택-지원되는 프린터 목록에서 프린터 모델을 선택합니다.

참고: 이 기능은 일부 프린터 드라이버에서만 사용 가능합니다.

용지함 지정 양식 편집(Edit Form to Tray Assignment)

용지 크기 및 여백을 정의하는 양식을 각 용지 급지대에 할당합니다.

대부분의 프린터는 다중 용지함과 같은 둘 이상의 용지 급지대를 지원합니다. 양식이 급지대와 일치하면 인쇄할 양식만 선택하면 됩니다. 프린터는 양식에 할당된 용지함에서 자동으로 인쇄합니다.

예를 들어, 프린터에 A4 크기 용지가 있는 용지함이 여러 개 있고 용지함에 있는 용지는 서로 다른 목적에 사용됩니다. 용지에 이름을 지정하고 프린터에서 사용할 용지 소스를 지정할 수 있습니다.

구성 옵션(Configuration Options)

목록에서 사용 가능한 옵션을 선택하여 설치합니다.

참고: 프린터에 따라 일부 옵션이 제공되지 않을 수 있습니다. 사용 가능한 옵션에 대한 자세한 내용은 프린터 설명서를 참조하십시오.

모든 시스템 양식 표시(Show all system forms)

프린터에서 지원하는 사용 가능한 모든 양식을 표시하도록 드라이버에 요청합니다.

한 부씩 인쇄 성능:

프린터에서 인쇄 작업의 한 부씩 인쇄 프로세스가 처리되는 방식을 결정합니다.

  • 프린터 기반 사용-문서를 한 부씩 인쇄하도록 지시하는 명령과 함께 인쇄 작업을 프린터에 보냅니다. 이 방법을 사용할 경우 전체 문서를 프린터 메모리에 저장하고 조정해야 합니다.

    참고: 프린터 기반 한 부씩 인쇄를 수행할 수 있는 충분한 메모리가 프린터에 있는지 확인합니다. 제한된 메모리가 있는 프린터는 대규모 인쇄 작업의 한 부씩 인쇄를 제대로 수행하지 못할 수 있습니다.

  • 호스트 기반 사용-응용 프로그램이 페이지를 프린터에 전송하기 전에 문서를 한 부씩 인쇄합니다.

    참고: 문서를 한 부씩 인쇄하는 데 필요한 프린터 메모리가 부족하지만 그래도 문서를 완전히 한 부씩 인쇄하려는 경우 프린터 드라이버의 호스트 기반 한 부씩 인쇄 기능을 사용합니다.

페이지 보호(Page Protection)

페이지 이미지를 보존하기 위한 추가 프린터 메모리를 예약합니다.

참고: 이 기능은 일부 프린터 드라이버에서만 사용 가능합니다.

A4 너비 = 203 mm

너비가 더 넓은 버전의 A4 크기 용지에서 인쇄할 수 있습니다.

올바르게 인쇄하려면 이 설정과 일치하도록 프린터에 PCL 에뮬레이션 메뉴(PCL Emulation Menu)를 설정해야 합니다.

참고: 이 옵션은 PCL 5 에뮬레이션 드라이버에서만 사용할 수 있습니다.

다음 표는 사용 가능한 옵션(Available Options) 섹션의 일부 옵션들에 대한 추가 정보를 제공합니다. 인쇄 기본 설정에서 작업 관련 옵션을 활성화하려면 이러한 옵션을 설치해야 합니다.

참고: 사용 가능한 옵션과 옵션 이름은 프린터 및 프린터 드라이버에 따라 다를 수 있습니다.

사용

목적

양면 인쇄 장치

양면 인쇄 장치를 설치하고 용지 양면에 인쇄하도록 허용합니다.

참고:

  • 일부 프린터 모델에는 기본적으로 양면 인쇄 장치가 설치되어 있습니다.
  • 양면 인쇄 장치 옵션을 선택하지 않은 경우 수동 양면 인쇄를 지원하는 프린터 모델에서는 수동 양면 인쇄를 이용할 수 있습니다.

플래시 메모리 카드(Flash memory card)

하드 디스크

외부 급지대에서 추가 프린터 메모리에 대한 요청을 인식합니다.

예를 들어, 플래시 메모리 카드가 프린터에 삽입되어 있는지 인식하려면 이 옵션을 설치해야 합니다.

용지함 2-5

수동 봉투(Manual envelope)

수동 용지(Manual paper)

다용도 공급 장치(Multipurpose Feeder)

봉투 급지 장치(Envelope Feeder)

용지 급지대를 지정합니다.

출력함 1-10

상단 출력함

후면 출력함

측면 출력함

인쇄 문서의 출력 대상을 지정합니다.

오프셋(Offset)

스태플(Staple)

홀 펀치(Hole Punch)

접기(Fold)

RFID 옵션(RFID Option)

선택한 마무리 옵션을 켭니다.

참고: 접기(Fold)는 소책자 마무리 장치에만 사용할 수 있습니다.

팩스

드라이버에서 팩스로 인쇄 옵션을 설치합니다.

그러면 인쇄 기본 설정(Printing Preferences) 대화 상자와 프린터 속성(Printer Properties) 대화 상자에 팩스(Fax) 탭이 추가됩니다.

팩스 전용(Fax Only)

프린터 옵션을 팩스 관련 옵션으로만 제한합니다.

팩스 전용(Fax Only)을 설치하면 인쇄 기본 설정(Printing Preferences) 대화 상자와 프린터 속성(Printer Properties) 대화 상자에 팩스(Fax) 탭이 추가됩니다. 또한 인쇄 기본 설정(Printing Preferences) 대화 상자에서 특정 탭이 제거됩니다. 팩스(Fax), 워터마크(Watermarks) 및 기타 옵션(Other Options) 탭만 인쇄 기본 설정(Printing Preferences) 대화 상자에 표시됩니다.


PostScript 탭 사용

프린터 속성(Printer Properties) 대화 상자의 PostScript 탭에는 정보가 프린터로 전송되는 방식을 제어하는 설정이 들어 있습니다.

참고: PostScript 탭은 PostScript 드라이버 또는 Universal Fax Driver가 설치된 경우에만 사용할 수 있습니다. 이러한 드라이버 설치에 대한 자세한 내용은 소프트웨어 및 설명서 CD를 참조하십시오.

항목

목적

출력 프로토콜(Output Protocol)

이진 데이터(예: 글꼴 및 이미지 데이터)를 프린터에 전송하기 위한 기본 형식을 지정합니다.

  • 태그가 지정된 바이너리(Tagged Binary) - 이진 데이터가 프린터 명령으로 해석되지 않도록 합니다. 태그가 지정된 바이너리 프로토콜을 사용하려면 태그가 지정된 바이너리(Tagged Binary)를 선택합니다. 일반적으로 가장 효율적인 선택입니다.

  • ASCII-85 - 이진 데이터가 프린터 명령으로 해석되지 않도록 합니다. ASCII-85 필터를 사용하여 바이너리 데이터를 인코딩하려면 ASCII-85를 선택합니다. 그러면 이 데이터는 프린터에서 디코딩됩니다.

고급 옵션

추가 PostScript 옵션을 지정합니다.

  • 인쇄 작업 시작(Start of print job) - 인쇄 작업을 시작할 때 Ctrl-D가 프린터에 전송되는지 여부를 지정합니다. 여러 운영 체제에서 인쇄할 경우 Ctrl-D가 필요할 수 있습니다. 일반적으로 기본 설정을 사용해야 합니다.

  • 인쇄 작업 종료(End of print job) - 인쇄 작업을 종료할 때 Ctrl-D가 프린터에 전송되는지 여부를 지정합니다. 여러 운영 체제에서 인쇄할 경우 Ctrl-D가 필요할 수 있습니다. 예를 들어, Windows를 사용할 때는 파일로 인쇄하지만 Macintosh 컴퓨터에서는 파일을 프린터로 전송할 경우 Ctrl-D를 해제해야 할 수 있습니다. 일반적으로 기본 설정을 사용해야 합니다.

사용 가능한 PostScript 메모리(Kb)(Available PostScript Memory (Kb))

호스트 컴퓨터에서 PostScript 파일을 처리하는 데 사용할 메모리 양을 지정합니다.


오버레이 등록 정보(Overlays properties) 탭 사용

프린터 등록 정보(Printer Properties) 대화 상자의 오버레이(Overlays) 탭은 드라이버에서 오버레이를 추가 및 제거하고 프린터에 오버레이를 다운로드하기 위해 사용됩니다.

참고:

  • 오버레이는 PCL 및 PCL XL 에뮬레이션 드라이버에서만 사용할 수 있습니다.
  • 오버레이 파일은 프린터에 로컬로 저장되므로 메모리 옵션이 설치되어 있는 프린터만 오버레이를 사용할 수 있습니다. 사용 중인 프린터에서 프린터 메모리 옵션을 지원하는지 여부를 확인하려면 소프트웨어 및 설명서 CD를 참조하십시오.
사용 | 목적
오버레이 ID(Overlay ID) | 프린터에서 오버레이를 식별하는 ID를 설정합니다.
오버레이 이름(Overlay Name) | 드라이버에서 오버레이를 식별하는 이름을 지정합니다.
추가(Add) | 드라이버에 오버레이를 추가합니다. 참고: 프린터에 이미 다운로드되어 있는 오버레이만 드라이버에서 사용할 수 있습니다. 오버레이를 추가하려면 프린터에 저장되어 있는 오버레이의 ID를 알아야 합니다. 프린터에서 오버레이 ID를 찾는 방법에 대한 자세한 내용은 프린터와 함께 제공된 소프트웨어 및 설명서 CD를 참조하십시오.
제거 | 드라이버에서 오버레이를 제거합니다.
프린터에 오버레이 다운로드(Download overlays to the printer) | 오버레이 다운로드(Download Overlay) 대화 상자를 열고 다운로드할 오버레이를 선택합니다. 참고: 오버레이 다운로드(Download Overlay) 대화 상자를 사용하여 프린터로 다운로드된 오버레이는 자동으로 해당 드라이버에 추가됩니다.


팩스 속성(Fax properties) 탭 사용

프린터 속성(Printer Properties) 대화 상자의 팩스(Fax) 탭을 사용하여 기본 팩스 대상을 설정합니다. 그러면 모든 팩스 작업이 동일한 팩스 번호로 전송됩니다. 기본 팩스 대상은 하나 이상의 팩스 번호로 구성될 수 있습니다. 팩스 번호를 수동으로 입력하거나 전화번호부 기능을 통해 입력할 수 있습니다.

참고: 기본 팩스 대상을 설정하면 인쇄 기본 설정(Printing Preference) 대화 상자에 있는 팩스 탭의 팩스 설정 섹션에서 “팩스 번호”, “전화번호부” 및 “전화 접두 번호” 필드를 사용할 수 없습니다.
사용 | 목적
항상 이 팩스 번호 사용(Always use these fax numbers) | 특정 받는 사람이 항상 팩스를 자동으로 수신하도록 합니다.
“받는 사람(To)” 필드 | 팩스의 수신자를 지정합니다. “받는 사람(To)” 필드에 수신인의 팩스 번호를 입력합니다. 세미콜론(;)으로 각 번호를 구분하여 여러 개의 번호를 입력할 수 있습니다. 전화 접두 번호를 포함하여 최대 159자를 입력할 수 있습니다. 번호를 수동으로 입력할 수도 있고 전화번호부(Phone Book) 기능을 사용하여 입력할 수도 있습니다.
전화번호부(Phone Book) | 전화번호부(Phone Book) 기능을 엽니다. 전화번호부에는 Windows 주소록 또는 Microsoft Outlook의 번호가 표시됩니다. 전화번호부에서 팩스 번호를 선택하면 받는 사람(To) 필드에 번호가 채워집니다. 자세한 내용은 "전화번호부 기능 사용"을 참조하십시오.
전화 접두 번호 | 전화 접두 번호를 지정합니다. 팩스를 외부 회선에 전송하기 위해 전화 접두 번호가 필요한 경우 "전화 접두 번호" 필드에 접두 번호를 입력합니다. 그러면 보내는 팩스 번호에 접두 번호가 적용됩니다. 지원되는 문자는 숫자 0 ~ 9와 문자 P 및 W(대문자 및 소문자), 파운드(#), 별표(*), 플러스, 마이너스, 쉼표, 마침표 및 괄호 문자입니다. 참고: 이러한 문자 중 일부는 구입한 프린터에 따라 사용하지 못할 수도 있으며, 프린터 제어판 또는 컴퓨터 키보드를 사용하는지에 따라 달라질 수 있습니다.


작업 계정(Job Accounting) 탭 사용

프린터 속성(Printer Properties) 대화 상자에 있는 작업 계정(Job Accounting) 탭을 사용하여 작업 계정(Job Accounting) 옵션을 활성화할 수 있으며 이 탭에는 사용자와 계정 정보가 인쇄 작업과 연결되는 방법을 제어하는 설정이 포함되어 있습니다.

참고:

  • 일부 드라이버에서는 이 기능이 제공되지 않을 수도 있습니다.
  • 계정 정보를 저장하려면 프린터 하드 디스크를 설치해야 합니다.

항목

목적

작업 계정 활성화(Job Accounting Enabled)

작업 계정(Job Accounting) 옵션을 활성화합니다.

기본 설정에서 작업 계정 설정 활성화(Enable job accounting settings in preferences)

인쇄 기본 설정(Printing Preferences) 대화 상자의 기타 옵션(Other Options) 탭에서 작업 계정 편집(Edit Job Accounting) 옵션을 활성화합니다. 인쇄 기본 설정(Printing Preferences) 대화 상자에 계정 정보를 입력하려면 작업 계정 편집(Edit Job Accounting)을 누릅니다.

인쇄 시 작업 계정 설정 표시(Prompt for job account settings at print time)

인쇄 시 사용자에게 계정 정보를 묻는 메시지를 표시합니다.

마지막 5개 항목에 대한 기록 유지(Keep history for last 5 entries)

인쇄 시 열리는 작업 계정(Job Accounting) 대화 상자의 각 계정 설정에 대한 마지막 5개 항목을 나열하는 목록을 표시합니다.

항상 이 작업 계정 설정 사용(Always use these job accounting settings)

프린터 속성(Printer Properties) 대화 상자의 작업 계정(Job Accounting) 설정 필드를 활성화합니다.

설정에는 다음이 포함됩니다.

  • 로그인 사용자 이름 사용(Use logged in user name) - 현재 사용자의 Windows 로그인 ID를 질의하고, 가져온 정보로 사용자 이름/ID(User Name/ID) 필드를 업데이트합니다.

  • 사용자 이름/ID(User Name/ID)(최대 64자)

  • 계정 코드(Account Code)(최대 32자)

  • 부서 코드(Department Code)(최대 32자)


글꼴 탭 사용

프린터 등록 정보 대화 상자의 글꼴 탭은 드라이버에서 PCL 에뮬레이션 글꼴을 추가하고 프린터에 PCL 에뮬레이션 글꼴을 다운로드하기 위해 사용됩니다.

참고: 글꼴 탭은 PCL 에뮬레이션 드라이버에서만 사용할 수 있습니다. PCL 에뮬레이션 드라이버 설치에 대한 자세한 내용은 프린터와 함께 제공되는 소프트웨어 및 설명서 CD를 참조하십시오.
사용 | 목적
사용 가능한 PCL 에뮬레이션 글꼴 | PCL 에뮬레이션 글꼴을 선택합니다.
추가 | 드라이버에 PCL 에뮬레이션 글꼴을 추가합니다.
제거 | 드라이버에서 PCL 에뮬레이션 글꼴을 제거합니다.
프린터에 PCL 에뮬레이션 글꼴 다운로드 | PCL 에뮬레이션 글꼴 대화 상자를 열고 선택한 글꼴을 프린터로 다운로드합니다.


채도 설정 조정

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭으로 이동합니다.

  2. RGB 보정(RGB Correction) 목록에서 수동(Manual)을 선택합니다.

  3. 슬라이더를 왼쪽이나 오른쪽으로 움직여 채도 설정을 조정합니다.

  4. 확인(OK)을 누릅니다.


컬러 보정 설정

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭으로 이동합니다.

  2. 컬러 보정 편집(Edit Color Correction)을 누릅니다.

  3. 컬러 보정(Color correction) 드롭다운 메뉴에서 인쇄 작업에 대한 설정을 지정합니다.

  4. 수동 설정에 대해 인쇄 작업의 이미지, 텍스트 및 그래픽에 사용할 컬러 보정을 선택합니다.

  5. 확인(OK)을 누릅니다.


수동으로 컬러 보정 설정

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭으로 이동합니다.

  2. 컬러 보정 편집(Edit Color Correction)을 누릅니다.

  3. 컬러 보정(Color correction) 드롭다운 메뉴에서 수동(Manual)을 선택합니다.

  4. 인쇄 작업의 이미지, 텍스트 및 그래픽에 사용할 RGB 또는 CMYK 색상 공간에 대한 컬러 보정을 선택합니다.

  5. 확인(OK)을 누릅니다.


색 밸런스 설정 조정

  1. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 품질(Quality) 탭으로 이동합니다.

  2. 색 밸런스 편집(Edit Color Balance)을 누릅니다.

  3. 드롭다운 메뉴에서 수동(Manual)을 선택합니다.

  4. 슬라이더를 이동하여 필요에 따라 색 밸런스를 조정합니다.

  5. 확인(OK)을 누릅니다.


트루타입 글꼴 전송 형식 선택

  1. 기타 옵션(Other Options) 탭을 누릅니다.

  2. 트루타입 글꼴(TrueType fonts) 섹션의 인쇄 방식(Print as) 메뉴에서 프린터로 글꼴을 전송하는 방법을 선택합니다.

  3. 인쇄 기본 설정(Printing Preferences) 대화 상자에서 확인(OK)을 누릅니다.


소책자(Booklet) 옵션이 이미 선택되어 있음

페이지 레이아웃(Page Layouts) 섹션에 소책자(Booklet)가 선택되어 있으므로 이 옵션을 사용할 수 없습니다.


소책자 옵션 충돌

소책자(Booklet) 옵션은 프린터에 양면 인쇄 장치가 설치되어 있지 않거나 프린터에서 수동 양면 인쇄를 지원하지 않는 경우 사용할 수 없습니다.


선택한 용지 종류 충돌

용지/마무리(Paper/Finishing) 탭에 호환되지 않는 용지 종류가 선택되어 있으므로 이 옵션을 사용할 수 없습니다.


컬러 출력 설정 충돌

컬러 출력(Color Output) 섹션에 "흑백"이 선택되어 있으므로 이 옵션을 사용할 수 없습니다.


추가 입력 옵션 설정과 충돌

용지/마무리(Paper/Finishing) 탭에 "여러 입력 옵션 사용(Use multiple input options)" 확인란이 선택되어 있으므로 이 옵션을 사용할 수 없습니다.


"페이지를 역순으로 인쇄(Reverse page order)" 설정과 충돌

이 옵션은 레이아웃(Layout) 탭에서 "페이지를 역순으로 인쇄(Reverse page order)"가 선택되었기 때문에 사용할 수 없습니다.


선택한 용지 크기 충돌

용지/마무리(Paper/Finishing) 탭에 호환되지 않는 용지 크기가 선택되어 있으므로 이 옵션을 사용할 수 없습니다.


"흑백으로 인쇄" 설정 충돌

품질(Quality) 탭에 "흑백으로 인쇄(Print in black and white)"가 선택되어 있으므로 채도 컨트롤을 사용할 수 없습니다.


포스터(Poster) 옵션이 이미 선택되어 있음

페이지 레이아웃(Page Layouts) 섹션에 포스터(Poster)가 선택되어 있으므로 이 옵션을 사용할 수 없습니다.


양면인쇄 옵션을 사용할 수 없습니다.

프린터가 양면인쇄를 지원하지 않거나 양면 장치가 프린터 옵션으로 설치되지 않았거나 프린터가 수동 양면인쇄를 지원하지 않으므로 이 옵션은 사용할 수 없습니다.


피니셔 옵션을 사용할 수 없음

프린터 속성(Printer Properties) 대화 상자의 구성(Configuration) 탭에 피니셔(Finisher) 옵션이 설치되어 있지 않으므로 이러한 옵션을 사용할 수 없습니다.


스태플 마무리 장치 설정과 충돌

기본 용지/마무리(Paper/Finishing) 탭에 스태플이 선택되었기 때문에 이 옵션을 사용할 수 없습니다.


피니셔 옵션 충돌

용지/마무리(Paper/Finishing) 탭에 스태플(Staple), 홀 펀치(Hole Punch) 또는 접기(Fold) 중 하나가 선택되어 있으므로 이 단추를 사용할 수 없습니다.


피니셔 옵션 충돌

기본 용지/마무리(Paper/Finishing) 탭에 충돌하는 피니셔 옵션이 선택되어 있으므로 이 옵션을 사용할 수 없습니다.


접기 마무리 설정 충돌

기본 용지/마무리(Paper/Finishing) 탭에 접기(Fold)가 선택되어 있으므로 이러한 옵션을 사용할 수 없습니다.


홀 펀치 옵션을 사용할 수 없음

용지/마무리(Paper/Finishing) 탭에서 홀 펀치 기능이 활성화되어 있지 않으므로 이 옵션을 사용할 수 없습니다.


스태플(Staple) 옵션을 사용할 수 없음

용지/마무리(Paper/Finishing) 탭에서 스테이플 기능 활성화되어 있지 않으므로 이 옵션을 사용할 수 없습니다.


컬러 인쇄 옵션 충돌

컬러 인쇄 옵션을 사용할 수 없습니다. 프린터 속성(Printer Properties) 대화 상자의 구성(Configuration) 탭에 컬러 인쇄 옵션이 설치되어 있지 않으므로 이러한 옵션을 사용할 수 없습니다.


"항상 이 팩스 번호 사용(Always use these fax numbers)" 기능이 활성화됨

프린터 속성(Printer Properties) 대화 상자의 팩스(Fax) 탭에 "항상 이 팩스 번호 사용(Always use these fax numbers )" 기능이 활성화되어 있기 때문에 팩스(Fax) 탭의 팩스 설정(Fax Settings) 섹션에서 팩스 번호(Fax number(s)), 전화번호부(Phone Book) 및 전화 국번(Dialing prefix) 필드를 사용할 수 없습니다.

이 기능을 활성화하면 프린터 속성(Printer Properties) 대화 상자의 팩스(Fax) 탭에 설정된 기본 대상 이외의 다른 곳으로 팩스가 전송되지 않습니다.

이 기능을 끄려면 프린터 속성(Printer Properties) 대화 상자의 팩스(Fax) 탭에서 “항상 이 팩스 번호 사용(Always use these fax numbers)” 확인란을 취소합니다.


전화번호부 기능이 설치되지 않음

전화번호부 기능이 설치되지 않았기 때문에 사용할 수 없습니다.

전화번호부는 모든 드라이버 패키지의 설치 옵션으로 사용할 수 있습니다.


"팩스 활성화" 컨트롤이 비활성화됨

"팩스 전용" 옵션이 설치되어 있기 때문에 팩스 활성화(Enable fax) 컨트롤을 사용할 수 없습니다.

"팩스 전용" 옵션이 설치되어 있으면 팩스만이 사용할 수 있는 옵션으로 활성화됩니다. 인쇄 기본 설정이 팩스 관련 옵션으로만 제한되며 팩스(Fax), 워터마크(Watermarks) 및 기타 옵션(Other Options) 탭만이 인쇄 기본 설정(Printing Preferences) 대화 상자에 표시됩니다.


Microsoft Windows GDI+가 설치되지 않았습니다.

호스트 컴퓨터의 운영 체제에 Microsoft Windows GDI+ API가 설치되지 않아 팩스 표지 페이지에 그래픽 포함 옵션을 사용할 수 없습니다. GDI+ API 확보 및 설치 방법에 대한 자세한 내용은 Microsoft 웹사이트를 참조하십시오.

GDI+가 설치되면 팩스 표지 페이지에 그래픽을 포함할 수 있습니다.


용지 크기와 소책자 선택 항목이 일치하지 않을 수 있음

용지/마무리(Paper/Finishing) 탭의 용지 크기(Paper Size) 메뉴에서 레이아웃(Layout) 탭의 용지 레이아웃(Page Layouts) 섹션에 있는 소책자(Booklet) 설정으로 적합하지 않은 설정을 선택했습니다. 이러한 설정으로 인해 예기치 않은 결과가 나타나거나 인쇄 작업이 취소될 수 있습니다.


마무리 및 투명 용지 선택 항목이 일치하지 않을 수 있음

용지(Paper) 섹션의 용지 종류(Paper Type) 메뉴에서 다음 마무리(Finishing) 섹션의 선택 항목 하나와 투명 용지(Transparency)를 선택했습니다.

  • 스테이플(Staple)

  • 접기(Fold)

  • 홀 펀치(Hole Punch)

이러한 옵션은 투명 용지 종류와 함께 사용하지 않는 것이 좋습니다. 이러한 설정으로 인해 예기치 않은 결과가 나타나거나 인쇄 작업이 취소될 수 있습니다.


용지 크기와 포스터 선택 항목이 일치하지 않을 수 있음

용지/마무리(Paper/Finishing) 탭의 용지 크기(Paper Size) 설정에서 레이아웃(Layout) 탭의 포스터(Poster) 설정에 사용하는 데 적합하지 않은 설정을 선택했습니다. 이러한 설정으로 인해 예기치 않은 결과가 나타나거나 인쇄 작업이 취소될 수 있습니다.


양면에 인쇄(양면 인쇄) 및 용지 종류 선택 항목이 일치하지 않을 수 있음

소책자 인쇄를 설정했거나 양면에 인쇄(양면 인쇄) 메뉴에서 이 용지 종류에 권장되지 않는 설정을 선택했습니다. 이러한 설정으로 인해 예기치 않은 결과가 나타나거나 인쇄 작업이 취소될 수 있습니다.


용지 크기와 용지 유형 선택이 일치하지 않을 수 있음

이 용지 유형에 권장되지 않는 용지 크기를 선택했습니다. 이러한 설정으로 인해 예기치 않은 결과가 나타나거나 인쇄 작업이 취소될 수 있습니다.


"면당 여러 페이지(다면 인쇄)" 설정과 충돌

이 옵션은 "면당 여러 페이지(다면 인쇄)" 확인란이 레이아웃 탭에 선택되어 있기 때문에 사용할 수 없습니다.


"메타파일 스풀링" 설정과 충돌

기타 옵션 탭에서 "메타파일 스풀링"이 "꺼짐"으로 설정되어 있어 이 옵션을 사용할 수 없습니다.


"페이지 역순"과 "메타파일 스풀링" 선택 항목이 일치하지 않을 수 있음

레이아웃 탭에서 "페이지 역순"을 선택하셨습니다. 기타 옵션 탭에서 "메타파일 스풀링"이 "꺼짐"으로 설정되어 있으면 이 설정을 사용하지 않는 것이 좋습니다. 이 설정을 사용하면 예상치 못한 결과가 발생하거나 인쇄 작업이 취소될 수 있습니다.


"거울 이미지"와 "메타파일 스풀링" 선택 항목이 일치하지 않을 수 있음

레이아웃 탭에서 "거울 이미지"를 선택하셨습니다. 기타 옵션 탭에서 "메타파일 스풀링"이 "꺼짐"으로 설정되어 있으면 이 설정을 사용하지 않는 것이 좋습니다. 이 설정을 사용하면 예상치 못한 결과가 발생하거나 인쇄 작업이 취소될 수 있습니다.


가능한 회전 180° 및 “다중 입력 옵션 사용" 선택이 일치하지 않음

레이아웃 탭에서 용지/마무리 탭의 "다중 입력 옵션 사용" 설정에 적합하지 않은 "회전 180°"를 선택했습니다. 이러한 설정으로 인해 예기치 않은 결과가 나타나거나 인쇄 작업이 취소될 수 있습니다.


프린터 드라이버 도움말

프린터 드라이버 도움말 시스템에 오신 것을 환영합니다. 자세한 내용은 목차 탭에서 항목을 누르거나, 색인 또는 검색 탭에 키워드를 입력하십시오.