Scanning from a Computer

Scanning fra en computer

Du kan scanne billeder fra din computer.

Sådan scannes et billede:

  1. Læg originalen på printerens glasplade eller i den automatiske dokumentfremfører.
  2. Klik på Start > Programmer > Microsoft Office > Microsoft Office-værktøjer > Microsoft Clip Organizer på din computer.
  3. Klik på Filer > Føj udklip til Clip Organizer > Fra scanner eller kamera.
  4. Klik på Enhed > TWAIN-driver.
  5. Klik på Brugerdefineret indsættelse.
  6. Hvis der er installeret flere scannere på din computer, skal du klikke på Vælg scanningsenhed, vælge scanneren og klikke på Vælg.
  7. Klik på Scanningsformat, og vælg en indstilling for at vælge et format til det scannede billede.
  8. Klik på Side, der skal scannes, og vælg en indstilling for at vælge, hvilke sider i originalen der skal scannes:
    • 1-sidet scanning scanner kun den ene side af originalbilledet og producerer 1‑sidede outputfiler.
    • 2-sidet scanning scanner begge sider af originalbilledet.
    • 2-sidet scanning, kort kant scanner begge sider af originalbilledet på den korte kant.
  9. For at vælge en [image] opløsning, som billedet skal scannes i, skal du klikke på Opløsning og vælge en indstilling.

    Scanningsopløsningen afnhænger af, hvordan du planlægger at bruge det scannede billede. Scanningsopløsningen påvirker den scannede billedfils størrelse og billedkvalitet. Højere scanningsopløsning giver bedre billedkvalitet og en større filstørrelse.

  10. For at justere scanningsfarven skal du klikke på Billedfarve og vælge en indstilling:
    • Auto afgør originalens farveindhold. Hvis originalbilledet er i farver, scanner printeren i farver. Hvis originalen er et sort/hvidt dokument, scanner printeren kun i sort/hvid.
    • Farvet scanner i farver.
    • Gråtonet registrerer og scanner i forskellige grånuancer.
    • Sort/hvid scanner kun i sort og hvid.
  11. Klik på Scan for at scanne billedet.


Scanning Directly to Microsoft Word

Scanning direkte til Microsoft Word

Du kan importere billeder direkte fra scanneren til et Microsoft Word-dokument.

Bemærk: Du kan scanne til Microsoft Word før version 2007.

Sådan importerer du et scannet billede:

  1. Læg originalen på printerens glasplade eller i den automatiske dokumentfremfører.
  2. Klik på Sæt ind > Billede > Fra scanner eller kamera i Microsoft Word på din computer.
  3. Hvis der er installeret flere scannere på din computer, skal du klikke på Vælg scanningsenhed, vælge scanneren og klikke på Vælg.
  4. Vælg en indstilling under Opløsning:
    • Webkvalitet til dokumenter, der udgives online.
    • Udskriftskvalitet til udskrevne dokumenter.
  5. For automatisk at føje din scanning til Clip Organizer skal du vælge Føj udklip til Clip Organizer.
  6. Klik på Sæt ind.


Adjusting Settings Before Scanning Directly to Microsoft Word

Justering af indstillinger, inden der scannes direkte til Microsoft Word

Du kan importere billeder direkte fra scanneren til et Microsoft Word-dokument. Du kan justere scanningsindstillingerne alt efter behov.

Bemærk: Du kan scanne til Microsoft Word før version 2007.

Sådan importerer du et scannet billede:

  1. Læg originalen på printerens glasplade eller i den automatiske dokumentfremfører.
  2. Klik på Sæt ind > Billede > Fra scanner eller kamera i Microsoft Word på din computer.
  3. Klik på Enhed > TWAIN-driver.
  4. Vælg en indstilling under Opløsning:
    • Webkvalitet til dokumenter, der udgives online.
    • Udskriftskvalitet til udskrevne dokumenter.
  5. For automatisk at føje din scanning til Clip Organizer skal du vælge Føj udklip til Clip Organizer.
  6. Klik på Brugerdefineret indsættelse.
  7. Hvis der er installeret flere scannere på din computer, skal du klikke på Vælg scanningsenhed, vælge scanneren og klikke på Vælg.
  8. Klik på Scanningsformat, og vælg en indstilling for at vælge et format til det scannede billede.
  9. Klik på Side, der skal scannes, og vælg en indstilling for at vælge, hvilke sider i originalen der skal scannes:
    • 1-sidet scanning scanner kun den ene side af originalbilledet og producerer 1‑sidede outputfiler.
    • 2-sidet scanning scanner begge sider af originalbilledet.
    • 2-sidet scanning, kort kant scanner begge sider af originalbilledet på den korte kant.
  10. For at vælge en [image] opløsning, som billedet skal scannes i, skal du klikke på Opløsning og vælge en indstilling.

    Scanningsopløsningen afnhænger af, hvordan du planlægger at bruge det scannede billede. Scanningsopløsningen påvirker den scannede billedfils størrelse og billedkvalitet. Højere scanningsopløsning giver bedre billedkvalitet og en større filstørrelse.

  11. For at justere scanningsfarven skal du klikke på Billedfarve og vælge en indstilling:
    • Auto afgør originalens farveindhold. Hvis originalbilledet er i farver, scanner printeren i farver. Hvis originalen er et sort/hvidt dokument, scanner printeren kun i sort/hvid.
    • Farvet scanner i farver.
    • Gråtonet registrerer og scanner i forskellige grånuancer.
    • Sort/hvid scanner kun i sort og hvid.
  12. Klik på Scan for at scanne billedet.


More Information

Flere oplysninger

Sådan får du flere oplysninger om scannersoftwaren:

  1. Klik på Start > Programmer > Microsoft Office > Microsoft Office-værktøjer > Microsoft Clip Organizer på din computer.
  2. Klik på Filer > Føj udklip til Clip Organizer > Fra scanner eller kamera.
  3. Klik på Brugerdefineret indsættelse.
  4. Klik på knappen i.


Copyright

© 2011 Xerox Corporation. Alle rettigheder forbeholdt. Upublicerede rettigheder reserveres under copyright-lovgivningen i USA. Indhold i denne publikation må ikke gengives i nogen form uden tilladelse fra Xerox Corporation.

Den påberåbte copyrightbeskyttelse omfatter alle former for materialer og information med copyright, der nu er tilladt af lovbestemt eller juridisk lovgivning eller herefter tildeles, inklusive uden begrænsning, materiale, der er genereret fra softwareprogrammer, der vises på skærmen, f.eks. typografi, skabeloner, ikoner, skærmvisninger, udseender osv.

XEROX® og XEROX and Design®, Phaser®, PhaserSMART®, PhaserMatch®, PhaserCal®, PhaserMeter, CentreWare®, PrintingScout®, Walk-Up®, WorkCentre®, FreeFlow®, SMARTsend®, Scan to PC Desktop®, MeterAssistant®, SuppliesAssistant®, Xerox Secure Access Unified ID System®, Xerox Extensible Interface Platform®, ColorQube®, Global Print Driver® og Mobile Express Driver® er varemærker, der tilhører Xerox Corporation i USA og/eller andre lande.

Microsoft®, Windows Vista®, Windows® og Windows Server® er varemærker, der tilhører Microsoft Corporation i USA og andre lande.

PostScript® er et varemærke, der tilhører Adobe Systems Incorporated i USA og/eller andre lande.

Apple® og TrueType® er varemærker tilhørende Apple Inc., registreret i USA og andre lande.

PCL® er et varemærke, der tilhører Hewlett-Packard Corporation i USA og/eller andre lande.

PANTONE® og andre Pantone, Inc.-varemærker ejes af Pantone, Inc.

Dokumentversion 1.0: November 2011


heading

Xerox logo


Indhold Søg