Scanning from a Computer

Escaneado desde un equipo

Puede escanear imágenes desde el equipo.

Para escanear una imagen:

  1. Coloque el documento original en el cristal de exposición o en el alimentador automático de documentos de la impresora.
  2. En el equipo, haga clic en Inicio > Programas > Microsoft Office > Herramientas de Microsoft Office > Galería multimedia de Microsoft.
  3. Haga clic en Archivo > Agregar clips a la galería > Desde escáner o cámara.
  4. Haga clic en Dispositivo > Controlador TWAIN.
  5. Haga clic en Personalizar inserción.
  6. Si se han instalado varios escáneres en el equipo, haga clic en Seleccionar escáner, seleccione el escáner y haga clic en Seleccionar.
  7. Para seleccionar el tamaño de la imagen escaneada, haga clic en Tamaño del escaneado y seleccione una opción.
  8. Para seleccionar las caras que desea escanear del original, haga clic en Caras a escanear y seleccione una opción:
    • Escaneado a 1 cara: solo escanea una cara de la imagen original y genera archivos de salida a una cara.
    • Escaneado a 2 caras escanea ambas caras de la imagen original.
    • Escaneado a 2 caras, borde corto escanea ambas caras de la imagen original por el borde corto.
  9. Para seleccionar la [image] resolución de la imagen escaneada, haga clic en Resolución y seleccione una opción.

    La resolución de escaneado depende de cómo pretenda utilizar las imágenes escaneadas. La resolución de escaneado afecta al tamaño y a la calidad de imagen del archivo de la imagen escaneada. Cuanto mayor sea la resolución, mejor será la calidad de impresión y se generan archivos de gran tamaño.

  10. Para ajustar el color del escaneado, haga clic en Color de la imagen y seleccione una opción:
    • Auto detecta el color de la imagen original. Si la imagen original es en color, la impresora escanea en color. Si el documento original es en blanco y negro, la impresora escanea en blanco y negro solamente.
    • Color escanea en color.
    • Escala de grises detecta y escanea varios tonos de gris.
    • Blanco y negro escanea en blanco y negro solamente.
  11. Para escanear la imagen, haga clic en Escanear.


Scanning Directly to Microsoft Word

Escaneado directo a Microsoft Word

Se pueden importar imágenes directamente desde el escáner a un documento de Microsoft Word.

Nota: Puede escanear a versiones de Microsoft Word anteriores a la versión 2007.

Para importar una imagen escaneada:

  1. Coloque el documento original en el cristal de exposición o en el alimentador automático de documentos de la impresora.
  2. En el equipo, en Microsoft Word, haga clic en Insertar > Imagen > Desde escáner o cámara.
  3. Si se han instalado varios escáneres en el equipo, haga clic en Seleccionar escáner, seleccione el escáner y haga clic en Seleccionar.
  4. En Resolución, seleccione una opción:
    • Calidad Web para documentos publicados en línea.
    • Calidad de impresión para documentos impresos.
  5. Para agregar el escaneado automáticamente a la Galería multimedia, seleccione Agregar imágenes a la Galería multimedia.
  6. Haga clic en Insertar.


Adjusting Settings Before Scanning Directly to Microsoft Word

Ajuste de las opciones antes de escanear directamente a Microsoft Word

Se pueden importar imágenes directamente desde el escáner a un documento de Microsoft Word. Puede ajustar las opciones de escaneado que sean necesarias.

Nota: Puede escanear a versiones de Microsoft Word anteriores a la versión 2007.

Para importar una imagen escaneada:

  1. Coloque el documento original en el cristal de exposición o en el alimentador automático de documentos de la impresora.
  2. En el equipo, en Microsoft Word, haga clic en Insertar > Imagen > Desde escáner o cámara.
  3. Haga clic en Dispositivo > Controlador TWAIN.
  4. En Resolución, seleccione una opción:
    • Calidad Web para documentos publicados en línea.
    • Calidad de impresión para documentos impresos.
  5. Para agregar el escaneado automáticamente a la Galería multimedia, seleccione Agregar imágenes a la Galería multimedia.
  6. Haga clic en Personalizar inserción.
  7. Si se han instalado varios escáneres en el equipo, haga clic en Seleccionar escáner, seleccione el escáner y haga clic en Seleccionar.
  8. Para seleccionar el tamaño de la imagen escaneada, haga clic en Tamaño del escaneado y seleccione una opción.
  9. Para seleccionar las caras que desea escanear del original, haga clic en Caras a escanear y seleccione una opción:
    • Escaneado a 1 cara: solo escanea una cara de la imagen original y genera archivos de salida a una cara.
    • Escaneado a 2 caras escanea ambas caras de la imagen original.
    • Escaneado a 2 caras, borde corto escanea ambas caras de la imagen original por el borde corto.
  10. Para seleccionar la [image] resolución de la imagen escaneada, haga clic en Resolución y seleccione una opción.

    La resolución de escaneado depende de cómo pretenda utilizar las imágenes escaneadas. La resolución de escaneado afecta al tamaño y a la calidad de imagen del archivo de la imagen escaneada. Cuanto mayor sea la resolución, mejor será la calidad de impresión y se generan archivos de gran tamaño.

  11. Para ajustar el color del escaneado, haga clic en Color de la imagen y seleccione una opción:
    • Auto detecta el color de la imagen original. Si la imagen original es en color, la impresora escanea en color. Si el documento original es en blanco y negro, la impresora escanea en blanco y negro solamente.
    • Color escanea en color.
    • Escala de grises detecta y escanea varios tonos de gris.
    • Blanco y negro escanea en blanco y negro solamente.
  12. Para escanear la imagen, haga clic en Escanear.


More Information

Más información

Para obtener más información sobre el software del escáner:

  1. En el equipo, haga clic en Inicio > Programas > Microsoft Office > Herramientas de Microsoft Office > Galería multimedia de Microsoft.
  2. Haga clic en Archivo > Agregar clips a la galería > Desde escáner o cámara.
  3. Haga clic en Personalizar inserción.
  4. Haga clic en el botón i.


Copyright

© 2011 Xerox Corporation. Reservados todos los derechos. Derechos de obra no publicada reservados conforme a las leyes de propiedad intelectual de Estados Unidos. El contenido de esta obra no puede reproducirse en forma alguna sin el permiso de Xerox Corporation.

Los derechos de propiedad intelectual (copyright) incluyen en forma y fondo todo el material e información registrable como propiedad intelectual según la legislación actual y futura, incluido sin limitación alguna el material generado por los programas de software y mostrado en pantalla, como estilos, plantillas, iconos, vistas de pantalla, apariencia, etc.

XEROX® y XEROX and Design®, Phaser®, PhaserSMART®, PhaserMatch®, PhaserCal®, PhaserMeter, CentreWare®, PrintingScout®, Walk-Up®, WorkCentre®, FreeFlow®, SMARTsend®, Scan to PC Desktop®, MeterAssistant®, SuppliesAssistant®, Xerox Secure Access Unified ID System®, Xerox Extensible Interface Platform®, ColorQube®, Global Print Driver® y Mobile Express Driver® son marcas comerciales de Xerox Corporation en Estados Unidos y/o en otros países.

Microsoft®, Windows Vista®, Windows® y Windows Server® son marcas comerciales de Microsoft Corporation en Estados Unidos y en otros países.

PostScript® es una marca comercial de Adobe Systems Incorporated en los EE.UU. y/o en otros países.

Apple® y TrueType® son marcas comerciales de Apple Inc. registradas en Estados Unidos y otros países.

PCL® es una marca comercial de Hewlett-Packard Corporation en los EE.UU. y/o en otros países.

PANTONE® y otras marcas comerciales de Pantone, Inc. son marcas comerciales propiedad de Pantone, Inc.

Versión del documento 1.0: November 2011


heading

Xerox logo


Contenido Búsqueda