Scanning from a Computer

Skanne fra en datamaskin

Du kan skanne bilder fra datamaskinen.

Slik skanner du et bilde:

  1. På skriveren: legg originalen på glassplaten eller i den automatiske dokumentmateren.
  2. På datamaskinen: klikk på Start > Programmer > Microsoft Office > Microsoft Office-verktøy > Microsoft Clip Organizer.
  3. Klikk på Fil > Legg til utklipp i Clip Organizer > Fra skanner eller kamera.
  4. Klikk på Enhet > TWAIN-driver.
  5. Klikk på Egendefinert innsetting.
  6. Hvis det er installert flere skannere på datamaskinen din, klikker du på Velg skanneenhet, velger skanneren, og klikker på Velg.
  7. Velg en størrelse for det skannede bildet ved å klikke på Skannestørrelse og velge et alternativ.
  8. Velg sidene som skal skannes i originalen, ved å klikke på Side som skal skannes og velge et alternativ:
    • 1-sidig skanning – skanner bare én side av originalbildet, og resultatet blir ensidige filer.
    • 2-sidig skanning – skanner begge sidene av originalbildet.
    • 2-sidig skanning, kortside – skanner begge sider av originalbildet på kortsiden.
  9. Velg [image] oppløsningen som bildet skal skannes med, ved å klikke på Oppløsning og velge et alternativ.

    Du velger skanneoppløsning i henhold til hvordan du skal bruke det skannede bildet. Skanneoppløsningen påvirker både størrelsen og bildekvaliteten på den skannede bildefilen. Høyere skanneoppløsning gir bedre bildekvalitet og større filstørrelse.

  10. Juster skannefargen ved å klikke på Bildefarge og velge et alternativ:
    • Automatisk – registrerer fargeinnholdet i originalbildet. Hvis originalen er i farger, skanner skriveren i fullfarge. Hvis originalen er i sort-hvitt, skanner skriveren bare i sort-hvitt.
    • Farger – skanner i fullfarge.
    • Gråtoner – registrerer og skanner ulike gråtoner.
    • Sort og hvitt – skanner bare i sort-hvitt.
  11. Klikk på Skann for å skanne bildet.


Scanning Directly to Microsoft Word

Skanne direkte til Microsoft Word

Du kan importere bilder direkte fra skanneren til et Microsoft Word-dokument.

Merk: Du kan skanne til Microsoft Word før versjon 2007.

Slik importerer du et skannet bilde:

  1. På skriveren: legg originalen på glassplaten eller i den automatiske dokumentmateren.
  2. På datamaskinen: Åpne Microsoft Word, klikk på Sett inn > Bilde > Fra skanner eller kamera.
  3. Hvis det er installert flere skannere på datamaskinen din, klikker du på Velg skanneenhet, velger skanneren, og klikker på Velg.
  4. Velg et alternativ under Oppløsning.
    • Webkvalitet for dokumenter som skal publiseres på Internett.
    • Utskriftskvalitet for trykte dokumenter.
  5. Du kan lagre skannede bilder i Clip Organizer automatisk ved å velge Legg til bilder i Clip Organizer.
  6. Klikk på Sett inn.


Adjusting Settings Before Scanning Directly to Microsoft Word

Justere innstillinger før skanning direkte til Microsoft Word

Du kan importere bilder direkte fra skanneren til et Microsoft Word-dokument. Du kan justere skanneinnstillingene etter behov.

Merk: Du kan skanne til Microsoft Word før versjon 2007.

Slik importerer du et skannet bilde:

  1. På skriveren: legg originalen på glassplaten eller i den automatiske dokumentmateren.
  2. På datamaskinen: Åpne Microsoft Word, klikk på Sett inn > Bilde > Fra skanner eller kamera.
  3. Klikk på Enhet > TWAIN-driver.
  4. Velg et alternativ under Oppløsning.
    • Webkvalitet for dokumenter som skal publiseres på Internett.
    • Utskriftskvalitet for trykte dokumenter.
  5. Du kan lagre skannede bilder i Clip Organizer automatisk ved å velge Legg til bilder i Clip Organizer.
  6. Klikk på Egendefinert innsetting.
  7. Hvis det er installert flere skannere på datamaskinen din, klikker du på Velg skanneenhet, velger skanneren, og klikker på Velg.
  8. Velg en størrelse for det skannede bildet ved å klikke på Skannestørrelse og velge et alternativ.
  9. Velg sidene som skal skannes i originalen, ved å klikke på Side som skal skannes og velge et alternativ:
    • 1-sidig skanning – skanner bare én side av originalbildet, og resultatet blir ensidige filer.
    • 2-sidig skanning – skanner begge sidene av originalbildet.
    • 2-sidig skanning, kortside – skanner begge sider av originalbildet på kortsiden.
  10. Velg [image] oppløsningen som bildet skal skannes med, ved å klikke på Oppløsning og velge et alternativ.

    Du velger skanneoppløsning i henhold til hvordan du skal bruke det skannede bildet. Skanneoppløsningen påvirker både størrelsen og bildekvaliteten på den skannede bildefilen. Høyere skanneoppløsning gir bedre bildekvalitet og større filstørrelse.

  11. Juster skannefargen ved å klikke på Bildefarge og velge et alternativ:
    • Automatisk – registrerer fargeinnholdet i originalbildet. Hvis originalen er i farger, skanner skriveren i fullfarge. Hvis originalen er i sort-hvitt, skanner skriveren bare i sort-hvitt.
    • Farger – skanner i fullfarge.
    • Gråtoner – registrerer og skanner ulike gråtoner.
    • Sort og hvitt – skanner bare i sort-hvitt.
  12. Klikk på Skann for å skanne bildet.


More Information

Mer informasjon

Slik får du mer informasjon om skannerprogramvaren:

  1. På datamaskinen: klikk på Start > Programmer > Microsoft Office > Microsoft Office-verktøy > Microsoft Clip Organizer.
  2. Klikk på Fil > Legg til utklipp i Clip Organizer > Fra skanner eller kamera.
  3. Klikk på Egendefinert innsetting.
  4. Klikk på i-knappen.


Opphavsrett

© 2011 Xerox Corporation. Forbeholdt alle rettigheter. Upubliserte rettigheter forbeholdt i henhold til lover om opphavsrett i USA. Innholdet i dette dokumentet kan ikke gjengis i noen form uten tillatelse fra Xerox Corporation.

Opphavsretten dekker alle versjoner av materiale og informasjon som er, eller vil bli, opphavsrettsbeskyttet i henhold til loven om opphavsrett. Dette gjelder også uavkortet for materiale basert på programvaren som er vist her, som stiler, maler, skjermbilder, symboler osv.

XEROX® og XEROX and Design®, Phaser®, PhaserSMART®, PhaserMatch®, PhaserCal®, PhaserMeter, CentreWare®, PrintingScout®, Walk-Up®, WorkCentre®, FreeFlow®, SMARTsend®, Scan to PC Desktop®, MeterAssistant®, SuppliesAssistant®, Xerox Secure Access Unified ID System®, Xerox Extensible Interface Platform®, ColorQube®, Global Print Driver® og Mobile Express Driver® er varemerker for Xerox Corporation i USA og/eller andre land.

Microsoft®, Windows Vista®, Windows® og Windows Server® er varemerker for Microsoft Corporation i USA og/eller andre land.

PostScript® er et varemerke for Adobe Systems Incorporated i USA og/eller andre land.

Apple® og TrueType® er varemerker for Apple Inc., registrert i USA og andre land.

PCL® er et varemerke for Hewlett-Packard Corporation i USA og/eller andre land.

PANTONE® og andre varemerker for Pantone, Inc. tilhører Pantone, Inc.

Dokumentversjon 1.0: November 2011


heading

Xerox logo


Innholdet Søk